Introducción

 Print this Topic Return to chapter overview

DonorWise sirve a su ministerio en dos importantes formas:

1.Como Administrador de Contactos. DonorWise puede realizar el seguimiento de todos los contactos en su sistema:

·Donantes

·Coordinadores

·Iglesias

·Organizaciones

·Sus propias divisiones / departamentos

·Combinaciones de lo anterior (por ejemplo, un coordinador también puede ser un donante)

·CUALQUIER contacto que da un donativo es un DONANTE y cualquier contacto (coordinador, del ministerio, o del proyecto) que recibe los donativos es una DESIGNACIÓN.

2.Como herramienta para el procesamiento de donativos.

·Crea y procesa los donativos individuales procesándolas a través de registro

·Importa datos bancarios para la transferencia electrónica de fondos “TEF”

·Mantiene un vínculo con su libro mayor para asegurar la veracidad

·Proporciona una rigurosa seguridad y otorga componentes de pistas de auditoría

Las características del administrador de contactos son esenciales porque todas los donativos provienen de contactos. Pero DonorWise tiene información de contacto, incluso de aquellos que no son donantes. Por ejemplo, su ministerio puede tener contactos que hayan asistido a eventos del ministerio o que hayan obtenido boletines del mismo, pero que (¡todavía!) no hayan dado un donativo.


Beneficios de utilizar DonorWise

Navigation: Introducción >

Benefits of Using DonorWise

 Print this Topic Return to chapter overview

DonorWise está diseñado para mejorar la experiencia global y la eficacia de los principales componentes de su ministerio: donantes, liderazgo del ministerio y coordinadores. Estos ingredientes experimentarán beneficios directos y de largo plazo debido a la utilización de DonorWise.

Beneficios de utilizar DonorWise

Mejor comunicación con los donantes

·Mejor información de contacto para los donantes actuales (dirección y números de teléfono)

·Mantiene la información de contacto para los no donantes (estudiantes, iglesias, los posibles donantes)

Credibilidad del ministerio: integridad con los donantes

·Una tramitación más rápida

·Mejora de recepción

·Respuesta más rápida del servicio de atención al cliente

Liderazgo y coordinadores informado

·Mejor presentación de informes sobre todos los aspectos de los donativos

·Mejor información de contactos

·Mayor rapidez en el tiempo de respuesta para los coordinadores

Exactitud de la información

·Controles fuertes e incorporados fortalecen la integridad del sistema

Protección de los activos del Ministerio

·Los controles incorporados son diseñados para reducir la probabilidad de tener fondos mal manejados

Crecimiento de los donativos locales - crecimiento en el ministerio

·La recepción rápida y precisa y la presentación de informes llevan a una mayor confianza en el ministerio

·Una mejor presentación de informes mejora la capacidad del ministerio para recaudar fondos de manera efectiva

·Mayor financiamiento local consolida una base saludable para el ministerio.

Lo que DonorWise puede hacer por usted

Registro de donativos

·Herramientas versátiles para el procesamiento rápido y preciso de los donativos

·Procesa todos los ingresos, no sólo los donativos

Registra la información sobre los donantes y otros contactos

·Se registran todas los donativos y son fácilmente visibles

·Los futuros donantes, coordinadores y todos los ministerios se mantienen en la misma base de datos, reduciendo la duplicación de contactos

·La lista de contactos se puede utilizar para generar listas de correo sobre la base de algún criterio en el sistema

Genera recibos

·Genera recibos para los donativos – u otros fondos - recibidos

·El formato del recibo puede ser personalizado para asuntos relativos a idioma y moneda

Genera varios informes sobre donativos

·Informes existentes y completos por donante, designación, ministerio, etc.

·Se puede personalizar o crear informes

Conecta con el sistema del libro mayor

·Una integración perfecta con el libro mayor Solomon

·La interfase que no requiere manipuleo asegura la transferencia exacta de datos

Calcula los cargos administrativos

·Planes personalizados de Cargo Administrativo para cada tipo de designación

·Los cargos administrativos se calculan automáticamente cuando se procesa el donativo

Integración con TntMPD

·Los coordinadores pueden acceder a los datos de los donativos a través de TntMPD

¿Por qué DonorWise funcionará para su ministerio?

Se integra con el software que usted probablemente ya tiene

·La integración incorporada con Dynamics SL elimina la duplicación de códigos y garantiza la integridad del sistema

·Se puede utilizar en una modalidad no integrada para los ministerios que no tienen el paquete Dynamics SL

·Perfecta integración con TntMPD

·La presentación de informes utiliza Crystal Reports; el visualizador viene incluido a DonorWise

·Puede utilizar una base de datos que usted ya tiene o una base de datos gratuita (incluida). El procesador de la base de datos puede ser un servidor MS SQL que ya podría estar siendo utilizada en su oficina o la MS SQL Server Express que se distribuye gratuitamente.

Totalmente traducible a cualquier idioma

·Herramienta de traducción incluida con DonorWise

·Se pueden traducir todos los campos de entrada y pantallas

·Se pueden traducir los informes

·El trabajo de traducción en TntMPD puede ser usado también para DonorWise

Las direcciones y nombres se pueden formatear correctamente para cada país

·El formateo de nombres y direcciones se realiza automáticamente en función del país de contacto

·Se puede personalizar el formateado para las necesidades locales

Multiusuario

·Usuarios múltiples pueden estar introduciendo datos, viendo información o preparando informes al mismo tiempo

Acceso limitado y flexible

·Los controles de seguridad permiten que los gerentes financieros controlen la capacidad de los usuarios para introducir y / o ver los datos

·La mayoría de la actividad se registra en un registro de auditoría

Fácil entrada de datos sobre donativos

·Fácil entrada de datos

·Ayuda automática para encontrar donantes y designaciones en el momento de la entrada de datos

Easy searches of donors

·Búsqueda fácil de contactos, incluso cuando la información de contacto puede estar mal escrita, reduce el riesgo de duplicar los contactos

Búsquedas fáciles de donantes

·Búsqueda fácil de las contribuciones que se han dado

·Las búsquedas se pueden hacer por fecha, período, cantidad, por nombre o designación

Corrección fácil de errores

·La corrección de errores no compromete la seguridad o integridad de los datos

·El acceso a la corrección de errores se aprueba a nivel del usuario

·Las pistas de auditoría registran la corrección de errores

Manejo de temas poco claros

·Los temas poco claros no impiden la creación de registro de donativo

·El sistema le permite al usuario eludir los puntos poco claros, pero también fuerza la resolución de estos temas a una fecha posterior

Recepción requerida

·DonorWise obliga la recepción impresa para garantizar la integridad financiera

·El intervalo de las impresiones está definido por las necesidades del ministerio

Formato flexible de recibo

·El recibo entregado proporciona una información completa del donativo

·Personalizable

La seguridad de los datos y la pista de auditoría

·Se incluye una variedad de características sobre integridad de datos

·Los usuarios tienen funciones específicas que se pueden definir estrictamente para proteger la integridad de su sistema financiero.

·La actividad se registra por usuario conectado (login)

·La interfase con Dynamics SL evita la manipulación de datos en un sistema, obligando a la conciliación con el libro mayor.

Cálculo automático de los cargos adminsitrativos

·Los planes de Cargo Administrativo calculan los cargos administrativos para cada ofrenda recibido

·La conexión directa a Dynamics SL asegura el adecuado flujo financiero

Presentación de informes muy eficaz con grupos

·La amplia variedad de datos (información de contacto, historial del donativo, etc) ofrece una presentación de informes muy eficaz.


Conceptos / Glosario de DonorWise

Navigation: Introducción >

DonorWise Concepts / Glossary

 Print this Topic Return to chapter overview

Debido a que DonorWise - como cualquier software – utiliza términos específicos para una función, antes de continuar podría ser útil comprender algunos de estos conceptos básicos.

Contacto

Un contacto es una persona u organización. Los siguientes son los que pueden ingresar en DonorWise como contactos:

·Coordinadores

·Ministerios

·Donantes

·Usuarios del sistema

·Donantes potenciales

·Amigos del ministerio

·Receptores del boletín informativo

·Receptores de los Informes

Los contactos pueden tener múltiples funciones en el sistema:

·Un coordinador es una designación (recibe donativos), pero él o ella también puede ser un donante, un receptor del boletín informativo, un receptor de los informes, etc.

·Un Ministerio CCC (Universidad de ABC) es una organización y una designación y puede ser también un receptor de informes, receptor de un boletín informativo, etc.

Designación

·Una designación es un contacto que puede recibir donativos (un coordinador o solo un ministerio CCC) y se asocia con un Centro de Responsabilidad en su libro mayor.

·Durante la entrada del donativo, cada donativo se ingresa como si procediera de un donante (contacto) y para una designación (contacto).

Contactos donantes redireccionados

DonorWise hace que sea fácil redireccionar un contacto de donante a otro contacto, como por ejemplo cuando:

·Se descubre un contacto duplicado de donante

·Dos donantes actuales se casan y desean tener una sola identificación de contacto

·Una persona casada fallece y al cónyuge que le sobrevive se le da una nueva identificación de contacto

Cuando se introduce un donativo utilizando un contacto de donante redireccionado, en vez de esto se utilizará el direccionado a contacto y la razón del redireccionamiento aparecerá en el recibo al donante acerca de la redirección. La redirección siempre produce una relación de contacto relacionada (véase más adelante).

Contactos relacionados

Los donantes pueden estar relacionados entre sí, incluso si no existe de por medio un redireccionamiento. Un contacto es un "contacto maestro" y puede tener múltiples contactos relacionados. Ejemplos de contactos relacionados:

·Cualquier contacto redireccionado.

·Una pareja que tiene una identificación de contacto separada para cada persona.

·Un donante que hace donativos individualmente y / o por medio de una compañía.

La característica relacionada de contacto proporciona mejores búsquedas y la presentación de informes.

Designaciones redireccionadas (“inactivas”)

La designación de números no puede ser inactivada; siempre son redireccionados a otro número de designación. Cuando se da una ofrenda a una designación redireccionada:

·La ofrenda será registrado tanto con la designación original como con la nueva designación

·El recibo del donante mostrará la nueva designación y el motivo del redireccionamiento

Donantes desconocidos

Cuando se recibe un donativo pero se desconoce al donante, se selecciona el contacto donante desconocido (Unknown Donor).

·La pantalla de donativos no resueltas muestra la totalidad de los donativos que ha utilizado el denominativo de donantes desconocidos y que aún no se ha corregido. Estos deben ser resueltos dentro de 6 meses.

Donantes anónimos

Cuando un donante indica que desea permanecer en el anonimato (desconocidos para el destinatario), se debe utilizar el contacto de donante anónimo.

·La dirección del donante vigente en el recibo tendrá que ser escrito a mano (después que se ha impreso el recibo).

·Si una ofrenda es de un donante desconocido y no se puede encontrar ningún donante, entonces el donativo es asignado al donante Anónimo

Designación desconocida / en suspenso

Cuando se recibe un donativo (quizás a través del banco) y la designación del donativo no se puede determinar, inicialmente se registra utilizando la designación en suspenso.

·El donativo será registrado en Suspenso en el libro Mayor.

·La cuenta en suspenso necesitará ser reconciliada y los elementos en esta corregidos para ser registrados a la correcta designación, una vez que el donante puede ser contactado en cuanto a la designación de su donativo.

·Todas los donativos que fueron recibidas en la designación en suspenso y que aún no han sido resueltas, aparecerán en la pantalla de “designaciones sin resolver”.

Correcciones y reversiones

Después que un registro de donativos está marcado como "aprobado", este no puede ser modificado ni eliminado. Si se descubre un error, se crea un nuevo registro de correcciones para solucionar el problema. Una reversión genera un nuevo registro, revirtiendo totalmente los montos originales tanto para el donante como para la designación. Cuando se utiliza la corrección o reversión:

·Es necesario dar un reembolso a un donante.

·El registro original era un duplicado.

·La designación de suspenso fue utilizada debido al desconocimiento en la designación del donativo.

·Todo el registro fue ingresado en un período incorrecto.

Una corrección genera dos transacciones, una reversión para deshacer el donativo anterior y también una copia del artículo original que será editado para cambiar lo que sea que hubiera estado equivocado en este.

Devolución de donativos

Puede que sea necesario que las devoluciones de donativos ocurran por muchas razones:

·El ministerio no quiere recibir la ofrenda u honrar la designación del donativo.

·Una designación está cerrada o inactiva por diversas razones.

·El donante pide una devolución y su política lo permite.

·Se desconoce la designación.

Proceso de dos pasos para crear una devolución:

1.Crear una reversión en DonorWise - ver correcciones y reversiones.

2.Crear un cheque u otro medio de pago para los donantes que se registran en el libro mayor.

Períodos Fiscales

Debido a que DonorWise y el libro mayor (Dynamics SL) son dos sistemas separados, es posible que los dos sistemas operen en diferentes períodos fiscales; lo que se producirá con regularidad, debido a que un período de donativo normalmente se cierra antes de un período contable.

Cómo operan los períodos en relación con los demás:

·Existen controles para garantizar que los períodos definidos en DonorWise coincidan con la forma en que están definidos en el libro mayor.

·Los registro de DonorWise siempre se pasarán al período apropiado en el libro mayor, incluso si eso significa pasar a un período futuro o pasado en el libro mayor.

·El período de apertura de DonorWise puede ser un período anterior al libro mayor.

·DonorWise puede tener un máximo de dos periodos que son futuros al periodo de apertura.

·DonorWise puede crear un registro en el "Periodo Temporal de Inicio" (un período que está después del periodo de apertura actual en DonorWise). Esto puede o no ser en realidad el pase a un período cerrado en el libro mayor (Dynamics SL) ya que el periodo del Libro mayor puede estar un paso detrás de DonorWise.


Cómo clasificar las transacciones en DonorWise

Navigation: Introducción > Conceptos / Glosario de DonorWise >

How to classify transactions in DonorWise

 Print this Topic Return to chapter overview

Cada donativo procesado está clasificada por varios factores:

·registro

·moneda

·tipo de pago

·donante

·designación

·cuenta

·Cargo Administrativo

Registro

·Las entradas se realizan en registro al DonorWise, una agrupación lógica de las transacciones.

·La forma cómo agrupe sus transacciones se relaciona fuertemente con su proceso de conciliación bancaria.

·Idealmente usted debería agrupar las transacciones de tal manera de hacer más fácil la reconciliación bancaria.

·Existen otros factores que pueden influir en la construcción de los registro. Por ejemplo, las transferencias telegráficas a su banco pueden ocurrir sin su conocimiento y puede que no sepa acerca de ellas hasta que usted reciba un estado de cuenta del banco. Puede tener sentido el agruparlos.

Posibles agrupaciones recomendadas

·Por depósito y fecha. Con este grupo, la reconciliación es más fácil porque el registro y el estado de cuenta del banco coincidirán fácilmente.

·Con un gran volumen de donativos diarias, puede que usted quiera separar sus registro según el tipo de fondos, el banco o la moneda utilizada.

·Con un menor volumen de donativos diarias, se puede optar por combinar una semana de donativos en un solo registro, en base a la forma en que se depositaron.

Agrupaciones que se desalientan

·Lógicamente, un depósito en el banco puede constituir varios registro, pero normalmente usted no tiene un registro dividido entre varios depósitos.

·Un registro se transfiera a Dynamics SL de acuerdo con el período contable. Así un registro nunca puede contener donativos de los diferentes períodos (meses).

·Registro grandes. Aunque el tamaño de un registro no se limita en DonorWise o en Dynamics SL es más fácil ubicar los errores si los registro no son muy largos.

Moneda y tipo de cambio

·Puede recibir donativos en monedas distintas a su moneda local. Debido a cuestiones de tipo de cambio, el valor del cambio puede cambiar entre la recepción del donativo y la transferencia al banco. Para obtener más información sobre este proceso, remítase a Moneda.

Tipos de pago

·El tipo de pago se refiere a cómo se recibe el dinero - como efectivo, cheque o una transferencia bancaria. Esto se identifica para cada entrada en DonorWise. Los tipos de pago y sus códigos se definen durante la configuración.

·los donativos de diferentes tipos de pago se pueden combinar en un solo registro y DonorWise desplegará un total corriente para cada tipo de pago a medida que usted complete el registro.

·Si dispone de un número suficiente de donativos de distintos tipos, puede ser mejor tener un registro separado para cada tipo de pago.

Donantes

·Cada donativo es asignado a un donante. Si un donante no existe, se debe configurar un nuevo contacto.

Designación

·Una designación es la persona, ministerio o un evento para el cual se dio una ofrenda. El nombre de la designación aparece en el recibo.

·Cada designación es una identificación separada de contacto.

·Cada designación es asignada a un centro de responsabilidad en el libro mayor, un centro de responsabilidad puede tener varias designaciones asignadas.

Cuenta

·Las cuentas clasifican los donativos (y otras transacciones) por tipo.

·DonorWise sincroniza su plan de cuentas con el libro mayor de Dynamics SL, garantizando así que las cuentas utilizadas sean válidas.

·Las designaciones de DonorWise se clasifican en relación al tipo (ministerio, coordinador, etc.). Cada designación tiene una cuenta por defecto y un plan de Cargo Administrativo basado en el mencionado tipo. Esto normalmente suele ser de 40xx para donativos de coordinadores y 41xx para los donativos del Ministerio.

·En el momento de la configuración, el ministerio determinará qué cuentas se utlizarán para lo siguiente:

-los donativos recibidas para las designaciones de coordinadores

-los donativos recibidas para las designaciones del ministerio

-Otros ítems (que no son donativos) recibidos y recepcionados a través de DonorWise.

-La designación "en suspenso" (designación desconocida).

-La cuenta de compensación.

Cargo Administrativo

·Los cargos administrativos se utilizan para asignar una parte de los donativos a áreas de operación que se financian sin donativos directas.

·Los cargos administrativos se calculan automáticamente por DonorWise cuando se registra una donativo.

·Los planes de Cargo Administrativo se determinan durante la configuración del sistema; los planes pueden ser modificados más adelante, si el ministerio así lo decide. Los cambios afectarán solamente a las nuevas donativos.

·Cuando las transacciones se transfieren de DonorWise a Dynamics SL, los cargos administrativos se calculan automáticamente como parte del registro y se transfieren en consecuencia.

Excepciones de clasificación

Ítems no aclarados (donante o designación desconocida)

·Cuando se reciben los fondos, es posible que no puedan ser clasificados de inmediato y de manera adecuada por donante o designación. Sin embargo, todos los fondos deben ser depositados de inmediato: por lo tanto, todos los fondos deben ser procesados. DonorWise le permite procesar ítems “poco claros” en situaciones en que:

-La identidad del donante no está clara y requiere investigación (uso de donante "Desconocido").

-La designación exacta (propósito) de los fondos es desconocida y requiere investigación (uso de la designación “en suspenso”).

·Los ítems que utilizan el denominativo de contacto donante desconocido puede ser visto en DonorWise en la pantalla de Donantes Sin Resolver.

-Deben ser aclarados en 6 meses o el nuevo sistema impedirá que los nuevos períodos sean abiertos.

-La corrección será realizada en DonorWise para reasignar el donativo al donante correcto o al donante 'Anónimo' si se decide que el verdadero donante no sea determinado.

·Los ítems que utilizan la denominación en Suspenso se manejan en la pantalla de designaciones sin resolver en DonorWise.

-Cuando se transfieren al libro mayor (Dynamics SL), aparecerán en una cuenta de "suspenso del sistema de donativo".

-Esta deberá ser una cuenta de balance en la categoría de Otras Obligaciones Corrientes (23xx).

-La corrección también debe ser realizada para asignar correctamente la designación una vez que sea determinada.

-Si no se puede determinar, entonces se puede asignar a una designación por defecto que se especifica en la configuración del sistema.

Otros ingresos
(Ítems que no son de donativo)

·Usted puede recibir fondos que no son donativos pero que son recibidos junto con los donativos y, por lo tanto, deben ser procesados a través de DonorWise.

·Los ingresos que no son por donativos están relacionados a una designación denominada "Otros ingresos".

·La designación de "Otros ingresos" no tiene una cuenta por defecto o un centro de responsabilidad de tal manera que cualquier cuenta permitida (en el PC y en la pantalla de configuración de CR) o en cualquier centro de responsabilidad puede ser elegido durante el ingreso de datos.

Donantes anónimos o donativos sin designación

·Si un donante decide permanecer en el anonimato, su deseo debería ser respetado. Su donativo será acreditado a un donante o un contacto con el nombre de "Anónimo".

·Algunos donantes pueden contribuir al ministerio sin especificar el objetivo. Esas donativos se consideran sin designación, y se pueden utilizar a discreción del ministerio. El ministerio debe dar también crédito a estas donativos en una designación (de su elección o una designación General) en DonorWise, a fin de mantener un registro preciso de ellos.

·El liderazgo podría optar por asignar a los donativos sin designación a distintos centros de responsabilidad dentro del ministerio. Esto tiene lugar en el libro mayor como una cuenta de transferencia -, que deberá ser justificada con documentación escrita apropiadamente autorizada (un comprobante de diario o un CD)


Área de trabajo de DonorWise

Navigation: Introducción > Conceptos / Glosario de DonorWise >

DonorWise Workspace

 Print this Topic Return to chapter overview

El área de trabajo de DonorWise se abre a un área de trabajo en blanco, con el cuadro de pantallas de la izquierda. Las únicas opciones que aparecen en el cuadro de pantallas son aquellas que están disponibles para el usuario conectado (en función de su configuración de seguridad). En este ejemplo, se muestran todas las funciones.

Cosas que se deben notar acerca del interfaz de DonorWise

·Cuando una actividad particular tiene tareas pendientes, el número de estas aparecerá entre paréntesis después del ítem. En la imagen de arriba el grupo de salida de pase de registro “Post Batches” tiene 2 registro que se deben pasar.

·La barra de estado en la parte inferior le dice cuatro cosas:

·El nombre del servidor (HART-IFM-MACL-L…)

·El nombre de la base de datos (Mex-Don para “donativos de México”)

·El nombre de usuario “username” del usuario que está conectado (AlexA)

·Un mensaje de actualización. En este ejemplo se muestra que está disponible una nueva versión de DonorWise para su descarga. También puede decir "¡Presione F1 en cualquier momento para ayuda sensible de contexto!".

Menú de Opciones de DonorWise

Los menús y su contenido variarán de usuario a usuario, y dependiendo en qué pantalla se esté trabajando.

Archivos | Administra las bases de datos de DonorWise
Modificar | Las herramientas de modificación comunes de Windows tales como cortar, copiar y pegar. Además, la modificación de ítems varía en función de la pantalla en la que se encuentra.
Herramientas | La persona que mantiene la base de datos DonorWise generalmente efectúa las tareas.
Informes | El archivador para los informes. Otra forma de verlos es el vínculo de los Informes en el Cuadro de Pantallas.
Ventana | Donde se puede administrar lo que usted ve en el espacio de trabajo de DonorWise. Aunque usted no puede darse cuenta, a medida que usted cambia de pantallas, DonorWise puede dejar abiertas pantallas anteriores. Se puede acceder a ellas seleccionando el menú de ventana.
Ayuda | Ítems comunes de pantalla de ayuda, tales como el acceso a la ayuda en línea “On-line Help”, marcando las actualizaciones para DonorWise y la caja sobre “About”


Cuadro de pantalla

El cuadro de pantalla es la barra de navegación en DonorWise. Los ítems que serán visibles en el Cuadro de Pantalla variarán de usuario a usuario, dependiendo del acceso a seguridad que se da al usuario en Manejo de Usuarios.

Cuando existe un trabajo pendiente, aparecerá un número en paréntesis al lado del ítem (remitirse más adelante a grupos de contacto). El trabajo en cada sección tiende a fluir de arriba abajo. Por ejemplo, los registro se crean nuevos “New”, después aprobados “Approved” y que posteriormente se pasan al mayor “posted”.

Contabilidad “Accounting”

Cargo Administrativo

Cuentas en el libro mayor y CR

Monedas

Tipos de pago

Periodos y Cierres

Contactos “Contacts”

Ver grupos

Buscar contactos

Ver contactos

Árbol del ministerio

Registro de donativo

Nuevos registro

Aprobar registro

Corregir los errores de registro

Pasar los registro

Registro no confirmados

Encontrar registro

donativos

Historia del donativo

donativos no recibidas

Designaciones no reembolsadas

Designaciones no resueltas

Donantes no resueltos

Informes

Haga correr los informes

Seguridad

Administrar usuarios


Instalación y configuración


Vistazo General de la configuración de DonorWise

Pasos para la configuración de DonorWise

1. Llene el Cuestionario de Evaluación que le ayudará a evaluarse y a utilizar DonorWise

2. Llene el Cuestionario de Implementación para asegurarse que usted posee tanto el hardware que necesita como el proceso del negocio en funcionamiento.

3. Llene el Cuestionario de Configuración que le ayudará a reunir toda la información que necesita para definir DonorWise para su uso.

4. Prepare / convierta la base de datos existente de contactos.

5. Combine donantes / coordinador / otras listas de contactos en una lista, si fuera necesario.

6. Actualice Dynamics SL.

7. Instale la base de datos en el servidor.

8. Instale la versión actual de DonorWise en el cliente.

9. Ingrese en el nombre del ministerio como un contacto "Me"

10. Efectúe las tareas de configuración de la lista de configuración que aparece a la derecha (utilizando el Cuestionario de Configuración)

a.Defina / Administre los tipos de pago

b.Opciones integradas del libro mayor

c.Defina Monedas

d.Defina el Plan de Cuentas y los Centros de Responsabilidad (mayormente esto se hace en forma automática a través del link Dynamics SL)

e.Defina los planes de cargo administrativos

f.Complete las opciones de pestaña de Configuración del Sistema

i.Pestaña de seguridad

ii.Pestaña de contacto

iii.Pestaña del libro mayor (esto es aparte de las opciones integradas del libro mayor)

iv.Pestaña de designación

v.Pestaña de registro

vi.Pestaña de donativos

g. Administre / Añada usuarios

11. Importe Contactos

12. Cree Designaciones (tanto designaciones actuales como inactivas)

13. Construya el Árbol del Ministerio

14. Cree registro históricos

15. Importe registro históricos


Cuestionario de Evaluación

International Financial Management • Campus Crusade for Christ

DonorWise Evaluation Worksheet

The DonorWise Evaluation Worksheet is designed to help both you and IFM’s DonorWise team. It helps you by giving you a better understanding of your own systems and processes. It helps IFM evaluate your current system and better answer your questions about how DonorWise meets your needs.

You may not know all of these answers. Feel free to skip any question for which you do not know the answer; we can come back to them later.

For the purposes of this evaluation, please consider both the Contact Management features (how names and addresses are stored and used) as well as Donation Processing.

When returning this to us, please include the following (electronic versions):

1.A copy of the receipts you send to donors

2.Any bank files that you send or receive from the bank (or multiple banks) to initiate fund transfers for donations. If you use a bank statement to provide the information you use in your system, send a copy of that.

3.Export files of your donation database and/or contact database. These could include donation batches, transaction files, and contact tables.

Administración Financiera Internacional • Cruzada Estudiantil para Cristo

Hoja de Evaluación DonorWise

La hoja de evaluación DonorWise está diseñada para ayudarle a usted y al equipo de DonorWise de IFM. Le ayuda a usted al proporcionarle un mejor entendimiento de sus propios sistemas y procesos. Ayuda a que IFM evalúe su sistema actual y que responda mejor a las preguntas acerca de cómo DonorWise suplirá sus necesidades.

Quizás usted no tenga todas las respuestas. Siéntase en libertad para saltarse cualquier pregunta de la que usted no tiene la respuesta; podemos volver a esta posteriormente.

Para propósitos de esta evaluación, por favor considere tanto las características de contacto a la gerencía “Contact Management” (de qué manera se almacenan y utilizan los nombres y direcciones) como el proceso de donativo.

Cuando nos devuelva esto, por favor incluya lo siguiente (versiones electrónicas):

1. Una copia de los recibos que usted envía a los donantes

2. Cualquier archivo bancario que usted envía o recibe del banco (o de varios bancos) para iniciar las transferencias de fondos para donativos. Si usted utiliza un extracto bancario para proporcionar la información que usted utiliza en su sistema, envíe una copia del mismo.

3. Exporte archivos de la base de datos de su donativo y/o de la base de datos de sus contactos. Esto podría incluir registro de donativo, archivos de transacciones y tablas de contacto.

Información de Contacto
País: _________ | Nombre |  | Email | Skype
Usted |  |  |  |
Persona que maneja el libro mayor |  |  |  |
Persona que maneja el sistema de donativo |  |  |  |
Gerente financiero |  |  |  |
Administrador de la base de datos |  |  |  |
Administrador de la red |  |  |  |
¿En qué huso horario está usted? |
Preguntas del Sistema
Procesamiento actual del donativo y sistema(s) de Administración de Contactos
¿Cuál es el nombre de su sistema contable/libro mayor? ¿Qué base de datos utiliza? |  |
¿Cuál es el nombre de su sistema de procesamiento de donativo? ¿Qué base de datos utiliza? |  | Este podría ser el mismo que su sistema contable.
¿Cuál es el nombre de su sistema de administración de contactos? ¿Qué base de datos utiliza? |  | Este podría ser el mismo que uno de los precedentes.
Si existe alguna duplicación en su sistema (por ejemplo.¿usted tiene que ingresar los nombres o los donativos dos veces – una vez en un sistema y otra vez en otro, o dos veces en el mismo sistema?) |  |
¿Qué es lo que su sistema actual hace que a usted le gusta o que encuentra útil? ¿Qué es lo que hace bien? |  |
¿Qué es lo que su sistema actual hace que usted desearía no lo hiciera?¿O qué es lo que hace que usted encuentra que es difícil o que usted tiene que “encontrar una solución alterna”? |  |
Idiomas. ¿En qué idioma está su sistema? |  |
Campos personalizados. ¿Qué campos personalizados tiene que usted quisiera estén en su nuevo sistema? |  |
Información que no sea de donativo. ¿De qué otra información hace seguimiento en su sistema de donativo o en su administrador de contactos? |  | Tales como: • Asistencia a conferencias • estudiantes • antiguos estudiantes
Flujo Financiero
Volumen. ¿Cuál es el volumen mensual (cantidad) de donativos que usted recibe normalmente? |  | Transferencia bancaria: __________ Tarjeta de Crédito: __________ Cheque: __________ Efectivo: __________ Donativos que no sean en efectivo: __________ Si usted recibe donativos que no sean en efectivo, por favor descríbalos, y mencione como los contabiliza.
Transferencias bancarias. ¿Cómo inicia o recibe información bancaria? |  | Por favor incluya una copia electrónica de cualesquier archivos bancarios que usted envió o recibió.
Efectivo para los coordinadores. ¿Los coordinadores reciben contribuciones directamente de donantes? Si fuera así,¿Cómo las reporta a su oficina? |  |
Moneda. ¿En qué moneda recibe normalmente sus donativos?¿Usted procesa sus donativos en otras monedas (Si fuera así, haga un listado de ellas)? |  |
Asuntos legales
Cumplimiento. ¿Qué reglas específicas de cumplimiento o de gobierno cumple usted? |  | Tales como: • Requisitos de recepción • Deducciones de impuesto para donantes • Requisitos para la presentación de informes • Requisitos de auditoría
Requisitos técnicos
Usuarios. ¿Cuántos usuarios tiene usted en su sistema actual de donativos? ¿Cuántas personas tienen acceso al sistema y cuántas lo utilizan actualmente en forma regular? |  | . . . . .
Seguridad. ¿Cuáles son sus preocupaciones respecto a seguridad y al password? |  |
Apoyo técnico. ¿Cuántos empleados tiene en tecnología de la información (TI)? |  |
Red. ¿Sus sistemas están conectados a una red? |  |
Acceso remoto. ¿Existe alguien que acceda a sus sistemas en forma remota? |  |
Presentación de informes
Presentación de informes.¿Cuáles son algunos de los requisitos de presentación de informes … Para liderazgo |  |
Para el gobierno |  |
Para coordinadores |  |
Para donantes / donantes importantes |  |
Por favor envíenos copias de cualesquier informe que usted esté utilizando actualmente y que quiera que DonorWise lo produzca
Recibos. ¿Con qué frecuencia utiliza recibos de impresión?¿Qué software utiliza? |  |
Contact Management
¿Cómo almacena la información de contacto? |  | Tales como: • En un administrador de contacto diferente. • En un sistema de donativo. • En el libro mayor.
Coordinadores. ¿Usted almacena información de donante en forma separada de la información de coordinadores? |  |
Empleados que no son coordinadroes. ¿Usted almacena información de coordinadores en forma separada de aquélla de designaciones que no se trate de coordinadores? |  |
Compartir.¿Quién utiliza información de contacto? |  | Tales como: • Solamente procesamiento de donativo • Recursos humanos • Desarrollo de fondos
Integración del libro mayor
Integración. ¿De qué manera su sistema de procesamiento de donativo se integra con su libro mayor? |  | ·No corresponde – Constituyen el mismo sistema ·Continuamente, automáticamente, electrónicamente (diariamente / semanalmente, etc.) ·Manualmente, a través de una transferencia periódica de archivos (diariamente / semanalmente / mensualmente / anualmente) ·No integrada; algo de la información se ingresa en forma manual (por ejemplo, los registro)
Información sobre la presentación de informes de coordinadores
Informes presentados a los coordinadores. ¿De qué manera comunica usted actualmente información sobre donativo |  | Tal como: • Informes impresos, enviados por correo a los coordinadores? • Acceso a la información presentada a los coordinadores en línea. • TntMPD
TntMPD. ¿Cuántos (si se conoce) de los coordinadores utilizan TntMPD para rastrear la información sobre donativos? |  |
Otros puntos
¿Su sistema tiene cualquier clase de acceso al Internet o servicios de página web? |  |
¿Los coordinadores tienen acceso a sus sistemas? |  |
Expectativas. ¿Qué expectativas o esperanzas tiene de DonorWise? |  |


Cuestionario de Implementación

DonorWise e implementación de TntMPD.DataServer

El propósito de esté cuestionario:

·Posibilitar que usted o IFM preconfiguren su base de datos de DonorWise lo más que sea posible

·Posibilitar que su ministerio tenga la configuración apropiada de hardware para la instalación

·Colaborar para la adaptación de los procesos de su negocio a DonorWise

Implementation Questionnaire

Hardware

Por favor describa el servidor y el sistema operativo del operador que usted utilizará para DonorWise (tipo de procesador, velocidad, memoria RAM, espacio total en el disco duro y espacio disponible etc.).

Por favor sea lo más detallado y específico posible.

¿Cómo respalda este servidor (CD, casete, fuera de las instalaciones, web, etc.)

¿Cuáles son los servicios de web de este servidor?

Por ejemplo, ¿Puede apoyar al servidor de datosTntMPD.DataServer?

Por favor describa cualesquier otros usos para este servidor (por ejemplo, libro mayor, planillas, anfitrión de red, etc.).

¿Cuántas personas tienen acceso a este servidor?

¿Los usuarios de este servidor tienen identificaciones de usuario exclusivas y passwords que solamente ellos conocen?

General Ledger Information

What is the name and version of your General Ledger?

For example, Solomon 6.0.

Please send us an exported file of your Chart of Accounts and Responsibility Centres.

Contact Information

¿Cuáles de los siguientes tipos de contactos están actualmente almacenados en su base de datos de contacto?

Para este tipo de contactos, ¿Usted tiene esta información en una base de datos?

Sí / No

Nombre en la base de datos

Tipo de base de datos

(Excel, Access, SQL, etc.)

Nombre del archivo

Donantes

No son coordinadores, no son donantes que reciben información del ministerio

Coordinadores que reciben donativos

Proyectos del ministerio que reciben donativos

Coordinadores que no reciben donativos (por ejemplo. Supervisores u otros líderes)

Ingreso de datos

Por favor describa el proceso que usted utiliza para procesar donativos

Ingreso de nuevos donantes

Ingreso de donativos

División de ofrendas entre varias designaciones

¿Usted procesa cualesquier donativos donde parte de los ingresos no constituyen ofrendas (por ejemplo, venta de recursos combinada con ofrendas)?

Recepción de ofrendas

Describa todos los medios por los cuales usted recibe donativos y una cantidad aproximada que usted recibe cada mes

Por favor incluya una muestra para cada archivo del banco. Esto es fundamental para probar la característica de importación del banco.

TEF iniciadas desde el banco

Please include a sample for each bank file. This is essential for testing the bank import feature.

TEF iniciadas desde la Cruzada Estudiantil para Cristo al banco

(Pedido de débito)

Por favor incluya una muestra para cada archivo del banco. Esto es fundamental para probar la característica de importación del banco.

Por favor describa de qué manera hace ajustes a las transacciones precedentes.

Cheques en papel

Efectivo

Giros Postales

¿Usted crea recibos provisionales (para donativos en efectivo)?

¿Los coordinadores reciben donativos directamente de los donantes (especialmente en efectivo)?

Registro históricos

Por favor describa todos los campos en su base actual de datos de donativo que usted quiere importar a DonorWise

(Se puede hacer en una hoja separada; también incluir una página de muestra del resultado de su sistema actual, tal como archivo de texto).

Información bancaria

Por favor identifique todos los bancos con los que usted mantiene una relación bancaria en conexión con los donativos.

Recibos

¿Qué información se debe incluir en un recibo?

Ejemplo:

Identificación del donante, nombre y dirección del donante, números de la designación, Códigos de Motivación, texto.

¿Existe información en el recibo que NO sea necesaria?

¿Cómo se vería un recibo mejorado?

Por favor incluya una muestra del recibo mejorado, incluso si está escrito a mano.

Informes

Identifique todos los informes que usted produce actualmente y que desea continuar produciendo.

Por favor envíe una muestra, si fuera posible.

Identifique todos los informes que usted NO produce, pero que le gustaría producir, incluyendo informes que su líderazgo de ministerio podría haber pedido.

Por favor envíe una muestra, si fuera posible.

Árbol del Ministerio

¿Usted tiene un organigrama de su ministerio que identifica claramente todos los ministerios, departamentos y coordinadores? Sí fuera así, por favor describa como se lo mantiene.

Por favor envíe una muestra, si fuera posible.

Correspondencia

¿Qué tipos de correspondencia produce su sistema actual (por ejemplo, pedidos de fondos, informes de medio año sobre contribuciones, cartas de agradecimiento)?

¿Qué software utiliza usted para producir la correspondencia (por ejemplo, Microsoft Word)

¿Cómo efectúa las combinaciones de correo utilizando información de su base de datos? Por ejemplo. ¿Usted exporta la lista de contactos a un archivo de texto y después usa Excel o Access para prepararla a una combinación de correo?

¿De qué manera compila los grupos que constituyen una combinación de correo?

¿Existe correspondencia que al liderazgo de su ministerio le gustaría que produzca su sistema?

(Describa)

Otra información

¿Existe cualquier información de la que usted hace seguimiento y que considera que DonorWise no lo hace?

¿Tiene usted cualesquier preguntas o preocupaciones que no se han tratado hasta aquí?

(This section written after the translation.)

As requested above, please send us the following items electronically:

Our preferred format is Microsoft Excel or a text file (either .txt or .csv).

1. An export of your Chart of Accounts and Responsibility Centres from your General Ledger.

2. Recent copies of the files you receive from the bank for gift input.

3. Any files you send to the bank initiating bank transactions.

4. Your entire contact list that you want to import into DonorWise, if any.

5. A listing of one month of contributions from your current contribution system, if any.

6. A copy of your ministry tree (ministry hierarchy), if you have one.

7. Any example reports your current system produces

8. A copy of a donation receipt (scanned image or PDF export)


Cuestionario de la Configuración de DonorWise

Objetivos

·Proporcione una hoja de trabajo / cuestionario que usted pueda utilizar para ayudar a tomar decisiones acerca de las opciones de configuración en DonorWise, de tal manera que su ministerio obtenga el máximo beneficio del programa.

·Proporcione instrucciones sobre la configuración actual de DonorWise antes de usarla.

Imprima este cuestionario y escriba allí la información

Este cuestionario de configuración está diseñado para ayudarle a responder todas las preguntas importantes acerca de utilizar el sistema de DonorWise antes de efectuar la configuración. Existen muchos asuntos que pueden requerir la ayuda de varias personas incluyendo del director, el gerente financiero, contadores y usuarios.

Este cuestionario está organizado en la misma secuencia que el procedimiento de configuración de DonorWise. Utilice la información que usted ha compilado en este formulario para compilar la información más tarde.


Cuestionario

Detalles del libro mayor

Administración de tipos de pago

Quién debe definir: Gerente Financiero / Contador

Definición: Los tipos de pago representan el formulario en los cuales llegan los donativos al ministerio provenientes de varias fuentes.

Instrucción: El tipo de pago se refiere a cómo se recibe el dinero – como efectivo, cheque, transferencia bancaria. Esto se identifica por cada entrada de donativo en DonorWise.

·Defina los tipos de pago.

·A la izquierda están los tipos de pago que ya existen en el sistema.

·Estos se pueden modificar si usted desea eliminar, añadir o volver a nombrarlos (traducirlos).

·Escriba los tipos de pagos que usted utilizará a la derecha.

Tipos de pago por defecto |  | Sus tipos de pago
Código | Descripción | Código | Descripción
efectivo | efectivo |  |
cheque | cheque |  |
tarjeta de crédito | tarjeta de crédito |  |
transferencia bancaria | transferencia bancaria |  |

Opciones del libro mayor integrado

Quién debe decidir: Gerente financiero / contador o administrador del sistema de computación

Instrucción: Elija integrar DonorWise a un libro mayor de apoyo o úselo en un modo no integrado.

Explicación:

·El sistema DonorWise puede integrarse con sistemas del libro mayor que estén respaldados.

·La integración proporciona un flujo automático de la información entre los sistemas (que se muestra a continuación).

·Si su libro mayor no está apoyado para integración con DonorWise, entonces se debe usar el modo "no integrado”.

Integrado con la modalidad del libro mayor

El libro mayor actualiza DonorWise de las siguientes formas:

DonorWise actualiza el libro mayor de las siguientes formas:

La lista de cuentas válidas y los centros de responsabilidad se actualizan para que sean equivalentes con el libro mayor.

El periodo del libro mayor abierto actual se actualiza en DonorWise para que sea equivalente con el libro mayor.

El estado de los libros de donativo se actualiza en DonorWise para que sea equivalente con el estado del diario en el libro mayor (que se la deja para pasar al libro mayor o que ya se pasó al libro mayor).

DonorWise crea los libros diarios en el libro mayor en un estado sin alteración.

No integrado con la modalidad del libro mayor

DonorWise se actualiza manualmente de las siguientes maneras:

El libro mayor se actualiza manualmente de las siguientes maneras:

La lista de cuentas válidas y los centros de responsabilidad se deben mantener manualmente.

El período abierto actual en el libro mayor se debe mantener manualmente.

El estado de pase de los libros diarios al mayor general se debe actualizar en el sistema DonorWise

DonorWise imprime los libros diarios y se vuelven a ingresar en el libro mayor o se exportan a Excel y se pegan al libro mayor (sí recibe apoyo).

¿Es el sistema del libro mayor uno que es apoyado por DonorWise? (Haga un círculo en una de las opciones) Sí No

·En este momento los libros mayores que reciben apoyo son: Solomon versión 4.2 y superior.

Modalidad integrada

¿Cuál es el nombre del servidor donde está la base de datos Dynamics SL? ________________________________

Pregunte a su administrador de la computadora / red si no lo sabe.

¿Cuál es el nombre de la base de datos del sistema Dynamics SL? _______________________________

Hay dos bases de datos para Dynamics SL, una base de datos del sistema y una base de datos de aplicación.

¿Cuál es el nombre de la compañía que se usa en Dynamics SL? _______________________________

Esto se puede encontrar en la pantalla de información de la compañía en Dynamics SL.

Si usted está uttilizando Dynamics SL 6.0 SP-1 o una versión más nueva, ¿cuál es el password de Master60SP? ________________________________________________

Se debe incluir este password con las notas de instalación de Dynamics SL. Para obtener más detalles, referirse a la versión actual del manual de referencia de Dynamics SL de IFM. Por razones de seguridad quizá no quiera escribir el password aquí, pero necesitará conocerlo para completar esta tarea.

Modalidad no integrada

Las siguientes preguntas adicionales se deben responder si usted no está integrando DonorWise con el libro mayor. ¿El libro mayor permite pegar a la pantalla de diario desde Excel? (Haga un círculo en una de las opciones) Sí No

Si usted respondió “sí”, haga una lista de los campos desde la pantalla de diario en el orden correcto.

1. _______________________

2. _______________________

3. _______________________

4. _______________________

5. _______________________

6. _______________________

7. _______________________

8. _______________________

9. _______________________

10. _______________________

¿El libro mayor le permite revertir el pase al mayor? (Haga un círculo en una de las opciones) Sí No

Si su libro mayor apoya la reversión de pase al mayor a un período después del cierre temporal, entonces la respuesta es “Sí”

¿DonorWise debe implementar combinaciones válidas de plan de cuentas (PC) / centros de responsabilidad (CR)? (Haga un círculo en una de las opciones) Sí No

El utilizar esta característica previene que el usuario ingrese una combinación incorrecta de PC y CR. Si esto se habilita en la configuración, las combinaciones válidas tendrán que ingresarse en forma manual en la pantalla de PC y CR. Generalmente esto se logra a través del pegado de las combinaciones válidas de una lista de exportaciones o de una hoja de cálculo de Excel.

¿Cuál es el mes inicial del año fiscal del ministerio? ____________

¿El número de año fiscal (por ejemplo, AF 2003) representa el año en que empezó el año fiscal o el año en el que este termina?

_____________ (comienza / termina)

Muchos ministerios tienen como mes inicial del año fiscal a julio y utilizan el número del año que termina, tal como AF07.

Monedas

Quién debe decidir: Gerente Financiero / Contador

Instrucción: Escriba las monedas que se espera recibir en forma local de los donantes. Para encontrar el código de moneda para cada moneda, visite http:// www.xe.com/ucc o http://x-rates.com de la web.

Por favor escriba:

¿Cuál es la moneda base que se utiliza en el libro mayor? ___________

del código | Descripción
EUR | Euros (por ejemplo)

Cuentas y centros de responsabilidad

Quién debe decidir: Gerente Financiero / Contador

Instrucción: Proporcione al sistema DonorWise todas las cuentas válidas, centros de responsabilidad y combinaciones de cuentas del centro de responsabilidad del libro mayor.

Modalidad integrada

·Esto sucede automáticamente cuando se integra con el libro mayor.

Modalidad no integrada

·Si DonorWise no está integrado con el libro mayor entonces el PC o CR o PC / CR no está integrado al libro mayor, entonces el PC y el CR se deberán agregar manualmente.

·Si su libro mayor o herramienta de presentación de informes del libro mayor puede exportar listas de combinaciones válidas de PC o CR o de PC / CR, entonces estas se pueden corregir en Excel y pegarse a DonorWise.

·Si las listas no pueden ser exportadas entonces los PC, CR y las combinaciones (opcional) tendrán que ingresarse en forma manual a DonorWise.

Planes de cargo administrativo

Quién debe decidir: Director Nacional y equipo de liderazgo

Instrucción: Define los planes de cargo administrativo que se utilizarán para evaluar los donativos a nivel local. Regístrelos en la casilla a continuación.

Explicación

·Un plan de Cargo Administrativo es una descripción sobre cuánto se descuenta de un donativo local en total y de qué manera se distribuirá a los distintos centros de responsabilidad

·Es común para los distintos planes de Cargo Administrativo que se desarrollen para fondos de coordinadores recolectados, fondos del ministerio recolectados y posiblemente para fondos recolectados por participantes en el proyecto que no sean coordinadores (estudiantes, profesionales, etc.)

En la casilla a continuación escriba los planes de Cargo Administrativo del ministerio:

Nombre del plan | Porcentaje total | Distribuir al CR | Porcentaje al CR | Nombre del CR
Ejemplo
Coordinadores | 10% | 7-700 | 5% | Admin. General
 |  | 7-710 | 5% | Admin. Especial

Configuración del sistema DonorWise

Existen varias opciones y valores de configuración que la gente sugerida debe decidir por adelantado.

Existen varias pestañas en la caja de diálogo de configuración donde se configurarán estas opciones.

Pestaña de seguridad

Quién debe decidir: Gerente Financiero; Administrador de la Red / Administrador de la Computadora

Instrucción: Evalúe cada opción para decidir si se la debe usar. En DonorWise se muestran detalles adicionales al hacer click en el botón de mostrar ayuda “Show Help” en la pestaña de seguridad.

pestaña de seguridad (Haga un círculo en una de las opciones) Sí No

Esta opción se habilita por defecto y normalmente se la debe dejar de esa forma. Esta característica asegura que el servidor SQL ha asegurado adecuadamente la base de datos de DonorWise.

Verifique la seguridad del servidor (Haga un círculo en una de las opciones) Sí No

Esta opción incrementa la seguridad de la base de datos al “encerrar” al servidor SQL. Si el servidor SQL es utilizado por aplicaciones que no sean Dynamics SL y DonorWise, probablemente usted no lo deberia habilitar. También el habilitar esta opción evitará que corran respaldos automatizados. ¡Sea cuidadoso cuando elija!

Expiración del password ______ (elija un valor entre 1 a 90, si se lo utiliza)

IFM anima a que se utilice la opción de expiración de password. Esta característica hará que sea más difícil que los usuarioscompartan sus passwords y asegurará que passwords “prestados” o pirateados no se puedan utilizar en forma indefinida. El habilitar esta opción forzará a los usuarios a cambiar en forma rutinaria sus passwords.

Asegúrese passwords fuertes (haga un círculo en una opción Sí [recomendado] No

IFM anima a utilizar esta opción. Esta opción hará lo siguiente:

·Aumenta la extensión mínima de passwords de 4 a 6 caracteres.

·Requiere que los passwords contengan al menos un numeral o caracter o puntuación especial – además de letras normales. (Dependiendo de la instalación de su servidor SQL, los passwords podrán o no ser sensibles a que si una letra está en mayúscula o en minúscula.

·Además de las letras normales. (Dependiendo de la instalación de su servidor SQL, los passwords pueden o no ser sensibles a que si una letra está en mayúscula o en minúscula).

·Verifique el password probándolo con una lista de palabras que se pueden adivinar fácilmente. No se permitirán los passwords que se parecen a palabras en la "Lista de centinela”. Los administradores pueden editar la mencionada lista haciendo un clic en el botón de “Lista de centinela”.

Pestaña de contacto

Ingreso de datos: Lista de tablas — opcional

Quién debe decidir: Los directores de ministerio, desarrollador de fondos, aquellos que están involucrados en poner al corriente a los donantes.

Instrucción: Cree listas de posibles valores para “Tipo de organización” y “Estado civil”.

·Cuando cree un nuevo contacto, existen campos de listas donde se puede ingresar el estado civil o el tipo de organización del contacto (dependiendo del tipo de contacto). Los valores actuales que pueden seleccionarse deben crearse primero.

·El campo de Estado Civil puede utilizarse para segregar la correspondencia de los contactos de ministerio. Por ejemplo, si el ministerio hubiera desarrollado programas para solteros o parejas de casados, entonces se puede utilizar este campo.

·“Organization type” describe el tipo de organización, tal como una Asociación, Corporación de Caridad, caridad sin fines de lucro, religiosa sin fines de lucro, un ministerio de Cruzada Estudiantil para Cristo, etc. También se puede utilizar para segregar correspondencia a organizaciones.

·Nota: Los campos de Estado Civil y Tipo de Organización son opcionales y no necesitan usarse. No existen controles para asegurarse que se ingresen durante el ingreso de datos. También podría ser difícil incluso utilizar esta información cuando un donante envía un donativo. Existen otras formas de segregar correspondencia, tales como Grupos Grabados.

·Si se elige utilizar los campos, escriba los valores en esta tabla de los posibles valores que el creador del contacto podría seleccionar cuando cree un nuevo contacto:

Tipos de organización de ejemplo | Nuestros tipos de organizaciones | Estado civiles de ejemplo | Nuestros estados civiles
Ministerio de Cruzada Estudiantil para Cristo |  | casado |
Corporación |  | soltero |
Secular no de lucro |  | divorciado |
Religioso no de lucro |  | viudo |
militar |  |  |
gobierno |  |  |
caridad |  |  |
asociación |  |  |

Campos de Dominio del Usuario de Contacto

·Existen también otros campos en la tabla de listas llamados “ContactUserDomain1-4” que podrían tener valores creados y utilizados en la forma deseada.

·Como se mencionó anteriormente, no existen controles en el sistema que garanticen la consistencia de datos, así que se debe tener cuidado cuando se decida utilizarlos.

·En la mayor parte de los casos, esta decisión se debe esperar hasta que el sistema haya estado en uso por un tiempo y a través de la experiencia se descubra una necesidad especial para un valor en un campo.

Pestaña del libro mayor General

Quién debe decidir: Gerente Financiero / Contador

Instrucción: Elija las opciones apropiadas.

Moneda base

Esta es la moneda que se utiliza en el libro mayor o en los registros contables.

Tipo de cambio que se autoprovisiona

·Este ítem se habilita por defecto.

·Cuando se lo habilita, proporcionará automáticamente el tipo de cambio desde la pantalla de monedas a la pantalla de encabezamiento de los registros de donativo cuando se está creando un registro de donativo de varias monedas.

·Si no se lo habilita, entonces el usuario tendrá que ingresar al encabezamiento un tipo de cambio en forma manual.

·Los ministerios que crean registro que utilizan el último tipo de cambio bancario en forma diaria o tienen registro con varios tipos diferentes de cambio para donativos en la misma moneda (tal como cuando se reciben los donativos en el banco a lo largo de un mes), probablemente no deseen utilizar la característica de autoprovisión.

¿Utiliza el tipo de cambio de autoprovisión? (haga un círculo en una de las opciones) Sí No

Se permiten períodos futuros de pase al mayor

Esto determina cuántos períodos puede tener el sistema DonorWise. Las opciones son 0, 1 o 2 períodos.

Elija 0, 1 o 2 períodos _______

Permita añadir manualmente CR / Combinaciones

Esta opción solamente está disponible con la modalidad “libro mayor integrado”. El procedimiento normal es crear centros de responsabilidad o combinaciones de cuentas y centros de responsabilidad en el libro mayor y después sincronizar los datos a DonorWise.

Si se la habilita, esta opción permitirá que se creen nuevos centros de responsabilidad o combinaciones de cuentas y centros de responsabilidad en el sistema DonorWise. Si se crean nuevos centros o combinaciones, tendrán que ser recreados en el libro mayor. De otra manera, el diario creará potencialmente un error cuando se pasen datos al libro mayor.

Esta opción permite que el ingreso de datos continúe ininterrumpidamente, pero tiene el riesgo de que los usuarios creen cuentas incorrectas.

¿Permite añadir manualmente CR / Combinaciones (Haga un círculo en una de las opciones) Sí No

Pestaña de designación

Quién debe decidir: Gerente Financiero / Contador

Instrucción: Elija las opciones pertinentes.

donativo PC por defecto

Se la utiliza para asignar una cuenta a una designación cuando se crea una nueva designación. No hay nada que hacer ahora. Esto se seleccionará cuando se efectúe la configuración vigente. .

Plan de Cargo Administrativo por defecto

Utilizado para asignar un plan de Cargo Administrativo a una designación cuanto se la configure. No existe nada que hacer ahora. Esto se seleccionará cuando se efectúe la configuración vigente.

Cuándo utilizar las designaciones de autoresolución de suspenso

Autoresolución significa que un donativo irá a un fondo general después de que han fallado los intentos de contactar al donante, por lo tanto no se puede determinar la designación intentada.

¿Qué designación se debe utilizar cuando se está autoresolviendo un donativo de designación en suspenso? (Nota: se debe usar un fondo general de ministerio o fondo general de coordinadores, no una Administración) _____________________

Botón de tipos de designación

Estos son tipos de designación personalizados (definidos por el usuario) que pueden asociarse opcionalmente con designaciones cuando se configuran. Este botón permite la creación de valores aceptables. Los valores típicos pueden ser Coordinadores, Ministerio, Administración, etc.

___________________________________

___________________________________

___________________________________

___________________________________

___________________________________

___________________________________

___________________________________

Pestaña de registro

Puede que las cuentas que se muestran en esta caja no existan en su libro mayor y puede que necesiten configurarse allí también.

Quién debe decidir: Gerente Financiero / Contador

Instrucción: Elija las opciones pertinentes.

Efectúe los pases de diario en detalle

·Esta opción se marca por defecto. Esto significa que cada donativo en un registro de DonorWise aparecerá como un ítem en el diario que debe pasarse al libro mayor. La ventaja de pasar diarios en detalle es que el nombre del donante puede aparecer en la descripción del libro mayor y en los informes del libro mayor. Sin embargo, el nivel de detalle generalmente no es necesario en los informes de libro mayor y los coordinadores generalmente reciben sus informes de donativo detallados de DonorWise.

·El hecho de quitarle el marcado significará que los donativos se resumirán por registro de designación. La ventaja de esto es que habrá pocos pases en el libro mayor. Esto podría ser adecuado para pequeños ministerios que querrán crear solamente un registro por mes y resumir la actividad del mes completo a un pase de diario por designación. Los ministerios grandes con muchas donativos por designación tal vez también quieran resumir.

·El libro mayor de Microsoft Dynamics SL (Dynamics SL) no es un sistema contable de cumplimiento de Unicode. Esto quiere decir que si usted está utilizando caracteres que no provienen del latín en su ingreso de datos, si estos se transfieren al Diario Dynamics SL, ocasionarán errores. Por lo tanto, DonorWise no permitirá que los diarios se pasen en detalle cuando detecte que los caracteres en el campo de nombre de diario “Journal Name” no estén basados en latín. El campo de nombre de diario (que se encuentra en la pestaña de información personal) llega a ser parte de la descripción en el diario cuando se pase en detalle. Si usted está utilizando caracteres ampliados que no sean latín en su ingreso de datos, elija la opción de “no” para pasar los libros de diario en detalle.

Pase diario en detalle. (Haga un círculo en una de las opciones) Sí No (resumidos por designación)

Cuentas

Nota: Puede que estas cuentas no existan en su libro mayor y que también necesiten configurarse.

Asiento de compensación – Esta es la cuenta que se usa para el asiento de compensación o de balance cuando se efectúan los depósitos (crédito) y el asiento de saldo del diario para los registro de donativo (débito). El centro de responsabilidad es normalmente un centro “0-000” (es decir, no es un centro de responsabilidad)..

DonorWise asume el uso de una cuenta de compensación para transferir los asientos de donativo. Para el asiento de diario de DonorWise, los Centros de Responsabilidad que reciben donativos se acreditan y se debita la cuenta de compensación. Cuando se efectúa el depósito existente para el registro de donativo, se debitará la cuenta bancaria y acreditará la cuenta de compensación.

La cuenta de compensación debe estar en la categoría 10xx.

¿Cuál es el número de cuenta para la cuenta de compensación del donativo? _______________

Cree esta cuenta en el libro mayor si no se la ha creado todavía.

Cargo administrativo – Esta es la cuenta que se usa en los registros de donativo para todos los asientos de Cargo Administrativo (ambos lados del asiento). Esta debería ser una cuenta de transferencia de ingresos en la categoría 80xxx. Los centros de responsabilidad utilizados se los define en el plan de Cargo Administrativo. ¿Cuál es la cuenta interna de transferencia? _____________

Cuenta en suspenso – La designación de suspenso utilizará esta cuenta en el registro de donativo. Esta es una cuenta de participación para todas las designaciones que todavía no se resolvieron. El centro de responsabilidad es normalmente un centro “0-000” (es decir, no es un centro de responsabilidad).

La cuenta en suspenso debe estar en la categoría 23xx (otros pasivos corrientes). ¿Cuál es el número de la cuenta de suspenso? _____________

Cree esta cuenta en suspenso de donativo en el libro mayor si todavía no ha sido creada.

Pestaña de donativos

Quién debe decidir: Gerente Financiero / Contador

Aprobación del registro

Obligue a que se imprima el informe original de transacción de registro. Cuando se marque esta caja, DonorWise obligará a que se imprima el informe de aprobación del registrocada vez que se apruebe el mismo.

Opciones de recepción

Consolide donativos múltiples por donante

·Cuando se marque, esta opción agrupará donativo de cada donante en forma conjunta en el recibo en vez de producir un recibo separado para cada donativo.

·Esto depende aproximadamente de la siguiente opción “Solicite recibo cada (semana, registro, período, año, etc. )". Si la recepción se efectúa sobre la base de registro, pocos recibos tendrán donativos múltiples del donante comparado con la opción de que los recibos se hicieran en base anual, habrían muchas donativos en el recibo anual.

·Existen ventajas tanto para la consolidación (menos recibos, menos gastos de correo) como para la no consolidación, pero este es un asunto de preferencia para el ministerio.

Consolida recibos (Haga un círculo en una de las opciones) Sí No

Requiera recibos cada...

Las opciones son Semana, registro, Período, Trimestre, Seis meses, Año. El programa forzará a que todas los donativos no recibidas sean recibidas en este intervalo antes de permitir que se cierre el mes.

¿Qué intervalo se debe usar para recibo forzado? ____________

Administración de Usuarios

Quién deberá decidir: Gerente Financiero /Contador

Instrucción: Crear usuarios de DonorWise y asignarles permisos específicos para usar el sistema.

Roles

Deberán crearse usuarios de DonorWise Sí darles permiso para realizar funciones basados en que tipo de rol tienen en los procesos de donativos. El otorgar a los usuarios demasiados derechos disminuye la seguridad del sistema al permitir que los usuarios vean demasiada información o que realicen tareas que no deberían realizar.

La seguridad del sistema es administrado por Roles. Un rol da permiso para un grupo de tareas relacionadas. Las tareas son generalmente equivalente a una pantalla en el DonorWise, aunque ciertas opciones en algunas pantallas son activadas/desactivadas basadas en el rol del usuario.

Aunque los permisos de tareas son dados por rol, cada permiso de usuario puede ser personalizado utilizando la Pantalla de Permisos.

El cuadro abajo muestra los tasks o screens (tareas o pantallas) que son asignados a cada rol.

Gerente de Contacto | Puede crear Sí editar contactos, pero no hacer designaciones.
Director Financiero | Puede cambiar opciones de configuración, aprobar Sí colocar registro, cambiar designaciones Sí cuentas, Sí más.
Operador | Ingresa los donativos.
Encargado de escribir Informes | El rol principal es diseñar informes, pero también puede ver el historial de donativos para confirmar la exactitud de los datos en los informes.
Búsqueda | Puede ver información del contacto e información del donativo.
Administrador de Seguridad | Puede administrar a los usuarios, cambiar opciones de configuración de sistema Sí configurar la conexión al sistema contable.
Configuración de Base de Datos | Incluye todas las pantallas Sí operaciones que se requieren para configurar el sistema después que una base de datos es creada en un principio. Los usuarios asignados a este rol pueden realizar todo el procedimiento de configuración descrito en este cuestionario. Este rol no le da acceso a la información de donativo por donante o designación. Los usuarios pueden ser retirados de este rol después que el DonorWise ha sido configurado.
Operador de Copias de Seguridad Db | Este rol es un permiso dado por el servidor de SQL para realizar copias de seguridad a la base de datos. Este permiso es dado a través del sistema de DonorWise.

Este cuadro muestra las tareas o pantallas que son asignadas a cada rol. Cuando crea usuarios en el DonorWise, podrá asignarles a cualquier combinación de roles. Además, puede personalizar los permisos de cada usuario, dándoles o negándoles acceso a tareas específicas sin importar que rol tengan.

Task / Screen | Gerente de Contacto | Director Financiero | Operador | Encargado de escribir Informes | Búsqueda | Administrador de Seguridad | Configuración de Base de Datos | Operador de Copias de Seguridad Db
Nuevos registro |  |  | Sí |  |  |  |  |
Corrige errores de registro |  |  | Sí |  |  |  |  |
Nuevo registro |  |  | Sí |  |  |  |  |
Nuevo registro de corrección |  |  | Sí |  |  |  |  |
Designación no resuelta |  |  | Sí |  |  |  |  |
Donantes no resueltos |  |  | Sí |  |  |  |  |
Registro no confirmados |  | Sí | Sí |  |  |  |  |
Encontrar registro |  | Sí | Sí |  |  |  |  |
Donativo no recibido |  | Sí | Sí |  |  |  |  |
Activar 13 meses de donativo |  | Sí | Sí | Sí |  |  |  |
Actualizar la pestaña de 13 meses |  | Sí | Sí | Sí |  |  |  |
Historia de donativo | Sí | Sí | Sí | Sí | Sí |  |  |
Ver grupos | Sí | Sí |  | Sí | Sí |  |  |
Árbol del ministerio | Sí | Sí |  | Sí | Sí |  | Sí |
Administrar informes |  |  |  | Sí |  |  |  |
Redactar informes | Sí | Sí | Sí | Sí | Sí |  |  |
Pestaña de contacto - Designación | Sí | Sí | Sí |  |  |  | Sí |
Pestaña de contacto – Donativos recibidos |  | Sí | Sí |  |  |  | Sí |
Administrar designaciones | Sí | Sí | Sí |  |  |  | Sí |
Eliminar registro |  | Sí |  |  |  |  |  |
Aprobar registro |  | Sí |  |  |  |  |  |
Pasar registro |  | Sí |  |  |  |  |  |
Abierto temporalmente por un período |  | Sí |  |  |  |  |  |
registro histórico |  | Sí |  |  |  |  | Sí |
Cargo Administrativo |  | Sí |  |  |  |  | Sí |
Monedas |  | Sí |  |  |  |  | Sí |
Tipos de pago |  | Sí |  |  |  |  | Sí |
Periodos Sí Cierres |  | Sí |  |  |  |  | Sí |
PC Sí CR |  | Sí |  |  |  |  | Sí |
Eliminar contacto |  | Sí |  |  |  |  | Sí |
Investigar Contactos | Sí |  |  |  | Sí |  | Sí |
Ver Contactos | Sí |  |  |  | Sí |  | Sí |
Corregir Contactos | Sí |  |  |  |  |  | Sí |
Importar Contactos | Sí |  |  |  |  |  | Sí |
Nuevo Contacto | Sí |  |  |  |  |  | Sí |
Pestaña de Contacto - Donante | Sí | Sí | Sí |  |  |  | Sí |
Pestaña de Contacto - donativos |  | Sí | Sí |  |  |  |  |
Administrar donantes | Sí | Sí | Sí |  |  |  | Sí |
Administrar usuarios |  |  |  |  |  | Sí |  |
Configuración del sistema |  | Sí |  |  |  | Sí | Sí |
Libro mayor integrado optativo |  | Sí |  |  |  | Sí | Sí |

¿Quienes son los usuarios que deben tener asignación a cada rol? Con frecuencia los usuarios necesitan agregarse a más de un rol para realizar sus tareas.

·En la grilla abajo, escriba en el nombre de cada usuario de DonorWise, luego indique los roles a los cuales serán asignados.

·Si necesita personalizar un derecho de un usuario (ya sea, darle o negarle el permiso contrario a su rol), use la grilla previa como hoja de trabajo para ese usuario específico.

Task / Screen | Gerente de Contacto | Director Financiero | Operador | Encargado de escribir Informes | Búsqueda | Administrador de Seguridad | Configuración de Base de Datos | Operador de Copias de Seguridad Db


Añadir a su ministerio (El contacto yo "Me")

Cuando usted instala DonorWise por primera vez, se le pide que identifique su organización. No es necesario ingresar una dirección u otra información de identificación.


Configuración del Sistema

Herramientas | Configuración del Sistema define muchos de los valores por defecto de DonorWise.

system setup tabs

Pestaña de seguridad

Pestaña de contacto

Pestaña del libro mayor general

Pestaña de designación

Pestaña de diario

Pestaña de donativos

Note: These tabs are described here for ongoing reference. For first-time use of DonorWise, you should follow the Setup Wizard and use the Setup Questionnaire.


Pestaña de seguridad

Seguridad del servidor de SQL | These features should be managed by whoever manages your database. For more information on these, contact help@DonorWise.com.
Verificar la seguridad de la base de datos
Verificar la seguridad del servidor
Destrabar el servidor SWL para mantenimiento
Passwords | DonorWise has several password protection features.


Pestaña de contacto

Información del país “Country Info”

Esta característica facilita las poderosas características que emplea DonorWise para facilitar el uso de DonorWise a nivel internacional.

País por defecto “Default Country”

·Qué país asume DonorWise que es un contacto cuando se ingresa.

Correspondencia desde país “Mailing From Country”

·En qué país se producen sus cartas.

·Las direcciones fuera del país tendrán a su país en el Bloque de Direcciones de Correspondencia.

·Las cartas que se envían dentro de este país no tendrán el país en el Bloque de Direcciones de Correspondencia.

Corregir manualmente la información del país

·Usted puede actualizar manualmente información específica acerca de un país, incluyendo la manera en que se almacenan los Saludos, Nombres Completos y las Direcciones en la base de datos de DonorWise.

·(Esto no cambia la forma en que se ingresan a la base de datos).

Actualizar la información del país desde el archivo

·Los que desarrollan DonorWise prepararán en forma periódica un archivo actualizado de la información del país. Cuando usted reciba este archivo, presione este botón para importarlo. (Generalmente usted recibirá una actualización con una versión periódica revisada).

Despliegue el código del país en los números telefónicos locales

·Por defecto, esta caja no está marcada puesto que el código del país generalmente no se marca en los números locales de teléfono.

Ingreso de datos

·La manera en que se ingresan los nombres y direcciones, varía de país a país.

Orden de ingreso del nombre

·Usted puede modificar el orden en el cual se ingresan los nombres para responder a la forma cómo se hace en su país. El orden de ingreso por defecto es:

·Usted puede mover cualquier ítem haciendo click sobre el mismo y presionando mover hacia arriba o mover hacia abajo.

Orden de ingreso de la dirección

·Usted puede modificar el orden en el cual se ingresan las direcciones para responder a la forma cómo se hace en su país. El orden de ingreso por defecto es:

·Usted puede mover cualquier ítem haciendo click sobre el mismo y presionando mover hacia arriba o mover hacia abajo.

Haga una lista de las tablas

Esta lista le permite crear y corregir los ítems para las listas de dominio de usuario “User Domain" en la pestaña de información personal en la Vista de Contacto.

Busque las opciones de motor

Usted puede modificar el "peso" que utiliza el motor de búsqueda DonorWise para aplicar a los diferentes campos. Existen 10 campos de nombre y 4 campos de dirección.

El botón hace que DonorWise reconstruya su nombre y dirección almacenados para esta base de datos y puede mejorar el desempeño de búsqueda.


Corregir manualmente la información de país

DonorWise ha predefinido el formato de Saludo, Nombre y Dirección para cada país.

DonorWise hace posible que usted actualice manualmente la información de país. El modificar la información de país es una tarea compleja y esta guía del usuario no menciona todas las molestias inmersas para corregir estos formatos. Si usted considera que el formato de país es incorrecto, contacte al equipo técnico de DonorWise para actualizar la información de país y envíe un nuevo archivo. Al hacer esto, se beneficiarán los usuarios de DonorWise.

Error de formato

Si usted modifica el formato y DonorWise no reconoce sus formatos como válidos, usted recibirá un error de formato.

El botón de detalles “Details” no explicará su error o le dará instrucciones sobre cómo arreglarlo. Este botón generalmente se lo usa para enviar un mensaje a los que desarrollan DonorWise acerca de un error de programa: este error fue causado por la falta de información adecuada.

Resolución

Para resolver este error, haga un click en OK. Después haga un clic para restaurar el defecto. Usted puede hacer otro intento para modificar el formato en el que está trabajando.


Formato de saludo

Define cómo se crean los saludos y compensa por las diferentes maneras en que se ingresan los nombres (por ejemplo, con o sin cónyuge).

El saludo por defecto es John y Sara. Si se ha modificado el formato de saludo, usted puede restaurar el defecto presionando.

Cuando corrija el saludo, verá los resultados en la caja de resultado “Result”.


Formato de nombre completo

Note: El formato de nombre completo define cómo aparece un nombre completo en el saludo y en la dirección postal; no define cómo este ingresa a DonorWise. Para modificar el orden de ingreso, presione en la [image] on the Pestaña de Contacto.

Los diferentes países y culturas varían en cómo escriben los nombres completos. Por ejemplo, algunos países podrían utilizar “Sr. Wycliffe” para el esposo pero cambiar a “Dr. Wycliffe” porque es doctor; mientras que en otros países se añadiría el título profesional, como “Sr. Dr. Wycliffe”. En algunos países, la esposa retiene su apellido de soltera mientras que en otros lo intercambia por el apellido de su esposo.

El nombre completo por defecto es “Dr. y Sra. John Patrick Wycliffe Jr.”; en el saludo no se incluye el primer nombre del cónyuge. Si se ha modificado el Formato de Nombre Completo, usted puede restaurarlo por defecto presionando “Restore Default”.

Para corregir el formato de nombre completo, presione “Edit ...”


Formato de la dirección

En algunos países, el código postal viene al final de la dirección, como un ítem final. En otros países, el código postal aparece después de la ciudad; en otros aparece antes de la ciudad. DonorWise le permite personalizar esto para hacerlo más fácil.

Nota: El formato de dirección define la manera en que aparece la dirección en la dirección postal; no define cómo se ingresa en DonorWise. Para modificar la orden de ingreso, presione la pestaña de contactos .

A continuación está en formato por defecto. Si se ha modificado el Formato de Dirección, usted lo puede restaurar por defecto presionando.

Dr. and Mrs. John Patrick Wycliffe Jr
3770 Wilson Ave
Montréal, Quebec H4A 2T8
Canada

Para corregir el formato de dirección, presione “Edit...”


Pestaña del libro mayor

Moneda

Moneda base

·La moneda que se usa por defecto para las transacciones.

·Es la moneda que se utiliza en su libro mayor.

·La lista con la flecha hacia abajo muestra todas las monedas en la lista de Monedas.

Tipo de cambio de autoprovisión

(para nuevos encabezamientos de registro)

·Este ítem se habilita por defecto.

·Cuando se habilite, automáticamente proporcionará el tipo de cambio desde la pantalla de moneda en los encabezamientos de registro de donativo cuando se esté creando un registro de donativo de múltiples monedas. Si no se habilita, entonces el usuario tendrá que ingresar un tipo de cambio en el encabezamiento en forma manual.

·Los ministerios que crean registro que utilizan el último tipo de cambio diario, o que tienen registro con distintos tipos de cambio para donativos en la misma moneda (por decir los donativos que se reciben en los bancos durante un mes) probablemente no quieran utilizar la característica de autoprovisión.

Otro

Se permiten períodos futuros de pase al libro mayor

·Define cuántos períodos podría usted pasar las contribuciones por adelantado. Generalmente dos (2) es lo máximo que quiere usar.


Pestaña de designación (Configuración)

•

Cuenta de libro mayor de donativo por defecto

Estas son cuentas que aparecerán en la pantalla de designación por defecto.

Coordinadores

·Para donativos que se dan a favor de coordinadores

Empleados que no son coordinadores

·Para donativos que se dan a designaciones de aquellos que no son coordinadores, tales como ministerios, proyectos, etc.

Plan de cargo administrativo por defecto

Coordinadores

·Plan de cargo administrativo utilizado para todos los coordinadores.

·Esto se puede modificar para los coordinadores individuales.

Empleados que no son coordinadores

·Plan de cargo administrativo para empleados que no son coordinadores.

Cuando las designaciones de suspenso de autoresolución utilizan:

· La designación para utilizar los ofrendas que aparecen en suspenso. Esto es generalmente una designación "General".

Tipos de designación

·Usted puede añadir o modificar los varios tipos de designación. Estas son para su beneficio en la categorización de designaciones; estas categorías pueden ser útiles para búsquedas.


Pestaña de diario

La pestaña de diario define cómo se manejan los asientos automáticos de diario.

Opciones

Pases en detalle al libro mayor

·Generalmente los registros de donativo se transfieren al libro mayor solamente en resumen.

·No es necesario mantener dos copias completas de cada diario, el hacerlo disminuiría el desempeño de su sistema general de libro mayor.

·(Missing one paragraph in Spanish. Check English edition.)

Cuentas

Identifique las cuentas de mayor para utilizar en el link con su libro mayor general. Si usted utiliza Dynamics SL, estas cuentas se utilizan en una conexión integrada. Si usted no utiliza Dynamics SL, estas cuentas se utilizarán para su archivo de exportación (para importarlo en su libro mayor general) o para imprimir (para ingresar a mano en su libro mayor general).


Pestaña de donaciones

Navigation: Configuración del Sistema >

Pestaña de donativos

 Print this Topic Return to chapter overview

Todas las tres cajas en esta pantalla se marcan por defecto.

Aprobación de registro

Forzar la impresión del informe de transacciones del registro original

·En general, la impresión del informe de transacción del registro es un paso importante en su proceso de negocios. Posteriormente usted debe archivar el informe en su documentación para el registro.

Opciones de recepción

Consolide donativos múltiples por donante

·Si un donante ha dado múltiples donativos (en mútiples registro), DonorWise puede consolidarlas en un recibo.

Solicite recibos cada

·Opciones: Semana / registro / Período / Trimestre / Seis meses / Año

·La opción que usted elija dependerá de la cantidad de donativos que recibe, expectativas de los donantes, etc.

·DonorWise mantiene todas los donativos No Recibidas en estado pendiente. Una gran cantidad de estas podrían reducir el desempeño de su base de datos.


Contabilidad

Las características contables de DonorWise aseguran que los datos financieros en este paquete estén registrados en forma precisa y se pasen contablemente del diario al libro mayor en el sistema financiero de su ministerio.

La mayor parte de estos ítems se establecen una sola vez, durante la configuración inicial. Se pueden modificar las configuraciones en pantallas individuales después de que se termina con la configuración.


Cargo Administravo

Navigation: Contabilidad >

Cargo Administrativo

 Print this Topic Return to chapter overview

Una cargo administrativo es aquella parte de una ofrenda que se asigna para la administración.

Puesto que la parte administrativa generalmente no cuenta con un financiamiento asignado, se financia a través de una porción de las ofrendas que se hace a los ministerios que están financiados a través de donativos.

Generalmente los cargos administrativos se basan parcialmente en la designación que recibe ofrendas. Por ejemplo, las ofrendas que se hacen a los coordinadores pueden tener un tipo o porcentaje de cargo administrativo, mientras que las ofrendas que se hacen a un proyecto del ministerio tienen un plan diferente de cargo administrativo.

Los máximos líderes deben establecer las políticas de cargo administrativo en la organización.

Los Planes de Cargo Administrativo están constituidos por tres ítems:

Código | ·Un nombre corto que se utiliza en conjunción con una Designación. ·Cada designación debe tener un plan de cargo administrativo, aunque dicho plan puede ser de 0%. ·La extensión se limita a 10 caracteres.
Descripción | ·Un nombre más largo que describe el plan de cargo administrativo con más precisión.
Porcentaje total | ·El porcentaje total de todos los items dentro de un plan de cargo administrativo.

Distribuciones

·Cada plan de cargo administrativo puede estar compuesto de varios porcentajes más pequeños que se distribuyen a otros centros de responsabilidad.

·Esta distribución tiene lugar en cada libro registro de donativo.

Establecimiento de una cargo administrativo

1. Seleccione Cargo Administrativo “Assesments” del menú de Contabilidad “Accounting”.

2. Presione el botón de inserción “Insert”.

3. Digite un Código y una Descripción. Si usted tabula fuera (tab out) de la Descripción, campo, DonorWise insertará otra fila nueva. Si esto sucede, presione x cancelar los cambios "x Cancel Changes”.

4. En este momento, el porcentaje de cargo administrativo es todavía cero. Usted crea el porcentaje de cargo administrativo llenando la caja de distribución debajo de los planes de cargo administrativo. Haga un click en el código o descripción que acaba de ingresar. En el cuadro de pantalla de más abajo usted verá las distribuciones para la cargo administrativo seleccionada.

5. Seleccione un Centro de Responsabilidad (CR) para asignarle una distribución, después seleccione un porcentaje.

6. Haga click en guarde cambios “Save changes”


Cuentas del libro mayor y Centros de Responsabilidad (CR)

Un sistema de donativo se integra con el libro mayor a través de números de cuenta. Cada donativo y cargo administrativo se debe pasar del libro diario a las cuentas del libro mayor.

Si DonorWise está utilizando un mayor general integrado, aquí se almacena una copia de las cuentas del libro mayor.

Si usted no tiene un sistema integrado, necesita crearlo manualmente en DonorWise.

Las cuentas del libro mayor definen el qué en términos de finanzas ¿Qué tipo de donativo? ¿Qué tipo de ingresos?

Del mismo modo, los Centros de Responsabilidad definen al quién... ¿a quién se asignan estas contribuciones? ¿Quién está recibiendo una porción de la cargo administrativo?

Cuentas del libro mayor y Centros de Responsabilidad

Esta es la pantalla donde se mantienen las Cuentas del libro mayor. Al seleccionar la pestaña de centros de responsabilidad “RC” se muestran los CR.

Cuenta válida de libro mayor y combinaciones de CR

·Aunque es válido un grupo de Cuentas de libro mayor y es válida una lista de centros de responsabilidad no se pueden utilizar conjuntamente todas las cuentas del mencionado libro y de los CR. Esta pantalla despliega una lista de combinaciones válidas.

·Si su libro mayor no requiere combinaciones válidas, no es necesario que se establezcan en este punto. Usted querrá hacerlo si quiere un estrato adicional de control para cuando los usuarios necesiten entrar manualmente a la cuenta y al centro de responsabilidad en aquellos casos en que NO se trate de donativos en la pantalla de un Nuevo registro. (los donativos proporcionan automáticamente la cuenta y el centro de responsabilidad utilizando configuraciones por defecto para la designación).

·En este ejemplo, las combinaciones que se mencionan son aquéllas que solo son válidas con el RC 1103 (once de entre cientos de combinaciones válidas).

La opción de copiar combinaciones “Copy combinations” está disponible únicamente cuando esté trabajando en un modo de libro mayor No Integrado.


Opciones integradas de libro mayor

·DonorWise está diseñada para integrarse con un software del libro mayor para asegurar que exista una contabilidad y presentación de informes más consistentes.

·Debido a que la mayoría de los ministerios de Cruzada Estudiantil para Cristo fuera de los Estados Unidos y Canadá utilizan el libro mayor Dynamics SL, DonorWise se integra perfectamente con dicho software.

Libro mayor integrado | ·Seleccione un libro mayor integrado, si hubiera alguno. (Actualmente solo Dynamics SL)
Configure | ·Defina el orden de la entrada de datos de las transacciones del libro mayor.
Verifique | ·Confirme la conexión con su libro mayor integrado.
El libro mayor proporcionará las siguientes opciones, si este está integrado. Usted solo necesita definirlas si no está utilizando un libro mayor Integrado.
Mes en que comienza el año fiscal | ·Seleccione el mes en el que comience su año fiscal. Se supone que el año fiscal empieza el primer día del mes seleccionado.
Utilice el año del primer período | ·Defina si el número del año fiscal utiliza el principio o el final del año.
Ejemplo de período fiscal | ·Muestra cómo aparecerá el año fiscal en la base de datos.
El libro mayor permite que se revierta el pase al mayor | ·Debido a que los ajustes de donativo pueden ocurrir en períodos anteriores, es importante que el libro mayor integrado apoye dichos ajustes anteriores.
El libro mayor apoya el Unicode | ·Unicode (caracteres multibyte) es un formato de texto que permite entradas multilingües de datos. ·No seleccione esta opción si su libro mayor no apoya Unicode.
Implemente cuentas válidas de libro mayor / combinaciones de CR | ·La Cuenta de libro mayor / Combinaciones de CR se configuran en las Cuentas de libro mayor y la pantalla de los CR.


Manejo de moneda

DonorWise está diseñada para manejar una variedad de monedas que se pueden procesar en su ministerio.

·Cada ministerio tiene una Moneda base, que es la moneda que se utiliza en el libro mayor. Otras monedas se expresan como unidades de la moneda base.

·Si usted tiene un libro mayor integrado, la moneda base aparecerá (como podrían hacerlo otras).

·los donativos generalmente se codifican al tipo de cambio en el momento en que se recibió el donativo, aunque su ministerio podría elegir utilizar un tipo de cambio para todo el mes. El donativo retiene las unidades de moneda extranjera que se recibieron.

·La lista de códigos de tipos de cambio en DonorWise (que no es ninguno):

· Se selecciona la Moneda base en la pestaña del libro mayor General en la Configuración del Sistema o “System Setup”.

·Su ministerio puede recibir donativos y otros fondos en una moneda que no sea la de su libro mayor. Los ministerios seguirán diferentes prácticas de conversión de moneda, la mayoría tendrá sus libros de Contabilidad en su moneda local, aunque algunos llevarán los libros en una moneda extranjera (como en US$). Esto afectará cómo se hacen las conversiones:

·Los ministerios que utilizan su propia moneda local en el libro mayor pueden elegir esperar hasta que tengan la tasa exacta de tipo de cambio para efectuar el depósito y después ingresarán los donativos (transacciones) en DonorWise utilizando dicha tasa. Esta forma de operar eliminará por completo la necesidad de tener que tratar con diferencias de cambio.

·Un ministerio también podría querer dar a los coordinadores y a otros centros de responsabilidad crédito por sus donativos antes de que el depósito bancario se haya procesado y se conozca el tipo de cambio.

·Deben elegir un tipo de cambio que sea razonablemente preciso e ingresar los donativos en DonorWise utilizando este tipo.

·Para el depósito, se debe utilizar la tasa bancaria real. Esto dará como resultado una diferencia de cambio en la cuenta de compensación. Cuando a final de mes se reconcilie la cuenta de compensación, se debe castigar la diferencia de cambio (a la cuenta de diferencia de cambio, ya sea 44x o 79xx).

·Esto se debe hacer mensualmente.

·Los ministerios que utilizan moneda extranjera en sus libros simplemente elegirán una tasa apropiada de cambio (semanalmente o mensualmente) la cual se va a utilizar en todas las transacciones. No tendrán diferencias de cambio mientras que la tasa que se utilice para registrar el depósito en el libro mayor sea la misma tasa que se utilice para donativos en DonorWise.


Manejo de los tipos de pago

Tipos de pago son los métodos en los cuales llegan los donativos. Se predefinen cuatro:

Transferencia bancaria | El banco envía electrónicamente los fondos directamente a su cuenta.
Efectivo | Efectivo.
Cheque | En muchos países, los cheques personales se usan para entregar donativos.
Tarjeta de crédito | Generalmente Visa o MasterCard. Estos tipos de donativos tienen asociado un cargo para el vendedor. Usted puede añadir, modificar o eliminar cualquiera de estos tipos de pago como lo desee.


Períodos y cierre

A medida que se acerca el cierre de un período, DonorWise verificará automáticamente los procedimientos de cierre para asegurar que todo esté concluido antes de que se cierre el periodo. Por ejemplo, uno de los requisitos de cierre es que “No queden días calendario para el período”. Donor Wise sabe cuando fue el último día del período, cuando pase esa fecha, se marcará la caja automáticamente.

Nueva base de datos

En una nueva base de datos donde el primer período de Contabilidad no ha arrancado, la información del Período aparecerá en una forma un poco diferente:

Usted puede establecer el primer período en forma explícita al hacer un clic en el link o simplemente empezar el registro en el primer período abierto. No empiece el primer registro en un período después del primero o todas las entradas antes de estas, tendrán que hacerse como registro de Período Abierto Temporalmente "Temporary Open Period" (uno a la vez).

Future Period

There may be times when you want to enter donations in a period that is not yet open. For example, you have donations to enter in the current month, but your system is still open in the previous month.


Contactos

Una palabra acerca del vocabulario:

·Un contacto es cualquier persona, pareja, organización, ministerio, etc. que se encuentra en su base de datos, dentro y fuera del ministerio.

·Un donante es un contacto que contribuye con donativos, pero no todos los contactos constituyen donantes. Un donante puede ser un individuo, una pareja de casados o una organización.

·Una designación es un contacto que recibe ofrendas. Una designación puede ser un coordinador, un proyecto de ministerio o el mismo ministerio. Del mismo modo una designación puede ser un donante, por ejemplo, un coordinador también puede ser un donante.

·Un contacto puede ser un donante o una designación o ambos – o ninguno.

·Una donativo es el ingreso que se recibe de un donante.

·Una ofrenda es el monto asignado a una designación individual. Por ejemplo, una solo donativo proveniente de un donante se puede aplicar a múltiples designaciones.

Contactos: Un recurso clave para su ministerio

Los contactos son personas que de alguna manera están interesadas en su ministerio. Ellos son un recurso vital para su ministerio y representan esfuerzos colectivos de parte de usted y de sus coordinadores para conocer gente e influirles para que ayuden al cumplimiento de la Gran Comisión.

Los contactos pueden ser gente u organizaciones de muchas categorías diferentes. Ellos no tienen que ser únicamente donantes o coordinadoresy ministerios que reciben donativos, sino también pueden abarcar a:

·Posibles donantes

·Amigos del ministerio

·Gente clave en otros ministerios

·Receptores del boletín

·Receptores de informes

·Usuarios del sistema

·Empleados del ministerio

Dónde reunir información de contacto

El recurso más común de contactos para su base de datos de DonorWise es el sistema de donativo existente como también cualquier otro sistema de contacto gerencial. Por ejemplo, si usted tiene donantes en un archivo, receptores del boletín en otro y coordinadores / empleados en otro, todas estas tres categorías suministran la información de contacto que usted puede importar a DonorWise.

Otras fuentes de contactos:

·Listas de contacto de coordinadores

·Bases de datos TntMPD de coordinadores

·Las listas de directores del ministerio, pueden contener:

·Donantes para su ministerio particular (Ministerio en las Ciudadelas Universitarias, Ministerios en la Comunidad, etc.)

·Gente a la que su ministerio ya envía boletines

·Gente a la que les gustaría añadir a la lista de boletines de todo el ministerio

·Relaciones clave con otros ministerios

·Actividades para recaudar fondos u otras actividades del ministerio

Poniendo estos contactos en DonorWise

Siguiendo los pasos de Importar Contactos “Import Contacts”, cualquier contacto que usted pueda tener en un archivo electrónico se puede importar a DonorWise

Usted también puede ingresar los datos en forma manual. Aquí le presentamos algunas otras razones que muestran que sería preferible ingresar sus contactos en forma manual:

·Su información de contacto es relativamente incompleta y sería más trabajoso formatearla que simplemente ingresarla.

·Existen demasiadas fuentes de datos y los datos están en demasiados formatos.

·No existen muchos contactos.


Ver (y manejar) Contactos

La pantalla ver contactos es el "lugar" para los contactos. Desde estas pantallas, usted puede ver toda la información y biográfica que se relaciona con cada contacto.

1. Lista de contactos “Contact List”. Los contactos que aparecen en esta lista corresponden al Grupo Actual, el cual es resultado de la Búsqueda Actual (la búsqueda por defecto es todos).

2. Nombre y bloque de la dirección, con cualquier otra información clave.

PARA MÁS INFORMACIÓN Remitirse a todas las cajas de información de vista de contacto “Contact View””

3. El nombre de la Búsqueda Actual y del Grupo Actual, con el número de contactos que están en el grupo actual.

Pestañas para ver contactos

Dirección | Casa / Oficina / Otra dirección, teléfono, correo electrónico e información de saludo
Información personal | Campos específicos que se relacionan a la manera como este contacto interactúa con su ministerio.
Notas | Un área de notas con formato libre.
Cambiar registro | Un registro clave de cambios que se efectúan a este contacto. (No todos los cambios efectuados a la información de contacto se muestran en el registro).
Duplicados potenciales | Sugerencias que efectúa DonorWise respecto a otros contactos que podrían ser duplicados.
Grupos | Todos los grupos grabados y de cuales de estos es miembro este contacto.
Donante | Torne a este contacto en donante. Esto sucede automáticamente la primera vez que un contacto contribuye con un donativo e ingresa en la pantalla de nuevo registro “New Batch”
donativos | Historia de donativo para este contacto.
Ofrendas recibidos | Si este contacto constituye una designación, todos las ofrendas que se dirijan a esta designación aparecerán aquí.
Designación | Si este contacto es una designación, todos los componentes administrativos relacionados con ser una designación.


Manual de Instrucción: Añadir/Editar un Contacto

Este manual de instrucción explica las características del contacto utilizando un manual de instrucción para añadir un contacto.

Nota: Su ministerio debe tener un formato estándar para ingresar nombres y direcciones.

Añadir/Editar un Contacto

1.Para crear un contacto, siga uno de los siguientes pasos

Dentro de la barra de nombre y dirección “Name & Address” |
presione el botón en la barra d |
del menú, seleccione | Contact | New Contact

Para editar la información de contacto, siga uno de los siguientes pasos:

Haga clic una vez en el nombre o número telefónico en la barra de “Name & Address”

Haga doble click en la dirección de “Name & Address”

presione el botón en la barra

Una vez que haya hecho esto, verá la caja de Añadir/Editar Contacto. Si está creando un contacto, en la parte de arriba dirá que es un nuevo contacto (como se muestra en la foto que aparece a continuación). Si usted está editando el contacto, en vez de esto aparecerá el nombre del contacto.

2.Si el contacto es una organización, seleccione la caja de Organization. Cuando haga esto, todas las cajas con nombre de persona desaparecerán, y solo quedará el nombre de la organización “Organization Name”:

·Por defecto la dirección de una organización es negocio "Business" en vez de casa "Home".

·PARA MÁS INFORMACIÓN, remítase a contactos en organización

3.Ingrese la información de nombre.

·Su ministerio debe tener un estándar de cómo se ingresan los nombres y direcciones.

·Si el contacto es una sola persona (ya sea que esté casada o no), ingrese toda la información respecto a este contacto en la primera columna de cajas.

·Si son casados, ponga el nombre del esposo en la primera columna y el nombre de la esposa en la segunda columna. (Aunque DonorWise funcionará de las dos formas, para una mejor práctica es mejor ser consistente con los nombres en su base de datos).

·Si la esposa tiene un apellido diferente, deseleccione la caja del mismo apellido "Same Last Name" y aparecerá una caja para el apellido de ella.

·Tratamiento “Title” un tratamiento común como señor "Mr", señora "Mrs" (o cualquiera que sea pertinente a su idioma / cultura) como también tratamientos honoríficos tales como Pastor, Rev., Dr. o un rango militar tal como CAPT, GEN, etc.

·Sufijo “Suffix” puede ser un nombre o tratamiento. Por ejemplo, podría ser junior, señor, II, III “Jr, Sr, II, III” o podría ser un tratamiento como doctor, profesor de leyes “Ph.D., JD” o una designación militar, etc.

4. Ingrese la dirección (la dirección por defecto es casa “Home”, pero usted también puede elegir negocios “Business” u otro “Other”) y teléfono. Si el contacto es una organización, la dirección por defecto es “Business”.

Aunque en la caja dice teléfono"Phone", en realidad es un número de teléfono específico, tal como teléfono de casa “Home Phone”, teléfono de oficina “Business Phone” u otro teléfono “Other Phone”. Si usted cambia el tipo de dirección de casa a oficina, usted también está cambiando el tipo de teléfono de casa a teléfono de oficina.

PARA MÁS INFORMACIÓN, remítase a números telefónicos

Ingrese la dirección de correo electrónico, si conoce.

PARA MÁS INFORMACIÓN, remítase a direcciones electrónicas

5. Presione OK.

Edición de un ingreso individual en dirección o teléfono

Haga doble click en cualquiera de las seis cajas para editarlas (o haga clic una vez, y después presione el botón “Edit”.

Otro nombre / opciones de dirección

Estos dos botones permiten la personalización de nombres o direcciones individuales de la manera que aparecerían en sobres o en cartas. En general no será necesario que personalice los saludos o las direcciones postales.

1. Si lo desea actualice Update los saludos haciendo un click en el botón de

2. Actualice el bloque de dirección postal “Mailing Address Block” si necesita una sola dirección, presionando el botón “Addr Block ..." (esto sería muy raro). Un ejemplo de cuando quisiera hacer usted esto es si usted quiere incluir información especial en el bloque de dirección postal.

Consejo: Usted puede cambiar el orden de ingreso por defecto ya sea del nombre y/o dirección en el menú de Herramientas/Opciones y seleccionar la pestaña de Contacto en la configuración del sistema “System Set Up”..


Contactos de organización

En su lista de Contactos aparecerán muchos tipos diferentes de organizaciones, tales como:

·Su propio ministerio (el contacto yo "Me")

·Departamentos o ministerios dentro de su ministerio (como designaciones que reciben donativos o localidades que reciben informes)

·Oficinas internacionales de su ministerio

·Iglesias o negocios que apoyan su ministerio

DonorWise define la información de organización en forma diferente a la de individuos (contactos de personas) y es importante entender estas sutiles diferencias.

De qué manera los contactos de organización son diferentes de los contactos de personas

Ingreso de datos cuando se añade un contacto

El campo de nombre de organización “Organization Name” aparece en vez de los campos de nombre normal, cuando se marca la caja de “Organization”.

·Usted también puede cambiar un contacto de una persona a una organización en la pestaña de información personal “Personal Info” al seleccionar la caja “Organization”. Si hace esto, DonorWise le alertará que va a eliminar toda la información del nombre para el contacto seleccionado.

La dirección preferida por defecto se irá a “Business” en vez de a “Home”:

Pestaña de Información Personal

Dos campos cambian dependiendo del tipo de contacto.

·En el caso de un individuo son género “Gender” y estado civil “Marital Status”.

·En el caso de una organización son tipo de organización “Org Type” (un ingreso a campo libre de formato) y Persona de Contacto “Contact Person”.

Búsqueda de designación

La caja de verificación de Organización de verdadero / falso "(true / false)” también se la utiliza cuando se están buscando designaciones, ya que esta define si una designación se trata de coordinadores o no coordinadores de la organizaicón "Staff" o "Non-staff". Los coordinadores son personas "People" (es decir, no son organizaciones). Los contactos que no son coordinadores / las designaciones [ministerios] deben ser Organizaciones.

Esta muestra viene de la búsqueda


Cajas de información de vistas de contacto

La pantalla de ver contactos “View Contacts” a veces desplegará una caja de información debajo de la ventana de nombre y dirección “Name & Address Window”, si existe una nota específica acerca del tipo de contacto.

El contacto es una designación | Haga un click en este contacto que es una designación "This contact is a designation" para que lo trasladen a la pestaña de designación.
El contacto es un director | Cuando a un coordinador se le designa como director del ministerio en el árbol del ministerio “Ministry Tree”, va a aparecer esta indicación. Un coordinador puede ser director de múltiples ítems.
Lo que sigue a continuación son contactos propios específicamente diseñados para manejar situaciones únicas en DonorWise.
Contacto de donante anónimo |
Contacto yo | Este es un contacto primario para esta base de datos (generalmente su ministerio nacional). La Identificación de Contacto es #1.
Contacto en Suspenso |
Contacto de un donante desconocido |
Otros contactos de receptores |
Contactos para reembolso |


Pestaña de dirección

La pestaña de dirección muestra información biográfica clave para

·Dirección de casa (fíjese en el punto negro; esto muestra la dirección preferida)

·Dirección de negocio

·Otras direcciones

·Números telefónicos (fíjese en el punto negro; esto muestra el número de teléfono preferido)

·Internet / direcciones web

·Saludos

Edición de la información sobre dirección

·Usted puede editar las direcciones sobre casa “Home", negocio "Business” y otras direcciones haciendo un click dentro de cualquiera de las cajas y después haciendo un click en el botón que aparezca.

·Una vez que se encuentre en el formulario para editar las direcciones de contacto, usted puede intercambiar entre todas estas tres direcciones utilizando la caja con la flecha hacia abajo denominada.

Bloque con la dirección postal

·Usted puede personalizar todavía más el bloque con la dirección postal en forma manual, para cada contacto, presionando el botón “Customize block”.

Usted puede tener un bloque diferente con la dirección postal para cada una de las tres direcciones, pero solamente aparecerá el “Preferred mailing address” en el campo de bloque de dirección postal "Mailing Address Block" que DonorWise utiliza cuando crea direcciones de correo. Si el bloque fue personalizado el botón de restaurar por defecto “Restore Default” estará disponible para su uso. Si no está personalizado, el botón se pondrá gris.


Saludos

·DonorWise le ofrece tres saludos diferentes para ayudarle a personalizar sus cartas y sobres.

·El formato por defecto de los saludos está definido en la base de datos de información del país "Country Info". Si su contacto es un país donde se habla el inglés, generalmente los nombres aparecerán como esposo y esposa “Husband and Wife”; en países donde se habla el castellano, sin embargo, el saludo será "Husband y Wife".

·La forma en que los Saludos se crean automáticamente se define en la configuración del sistema “System Setup”, en la pestaña de contacto (Edite manualmente la información del país).

Los saludos por defecto están arriba; el saludo personalizado está abajo. Existe un mensaje de alerta que indica un saludo personalizado, el cual está en negrilla.

Saludo—No aparece el apellido. Se la utiliza comúnmente como un saludo en una carta.

Nombre completo—Añada contactos (si los usa). Se lo usa con frecuencia en sobres.

Nombre corto— Primer nombre y apellidos, sin título o tratamiento.

·Si el contacto es una organización (caja seleccionada), DonorWise reemplazará toda la información de nombre con una sola caja con nombre y todos los tres saludos serán el mismo.


Números telefónicos

Usted puede tener hasta 19 números telefónicos para cualquier contacto.

Para editar el número de teléfono, haga click dentro de caja amarilla de teléfono “Phone” y presione el botón de corrección “Edit”.

La caja de teléfono mostrará una lista con el nombre del contacto en la parte de arriba.

Preferido “Preferred”. Solamente se puede elegir un número de teléfono como preferido. Cuando usted elige un número preferido y tiene un comentario en el campo de Comentarios “Comment”, Donor Wise cambiará el texto del telefóno para que corresponda al comentario (remitirse a lo que sigue a continuación).

Preferido por defecto “Default Preferred” (Casa, sin comentarios)

El negocio seleccionado como preferido, con comentarios

De qué manera aparece esto en el bloque de nombre y dirección

Verificar el número de teléfono

Si es necesario, usted puede modificar el teléfono para otro país. Efectúe esto haciendo un doble click en el número de teléfono en la lista de números.

Número de teléfono

(México es el país por defecto)

Número de teléfono

(Modificado para otro país)

Fíjese que se ha añadido un código de marcado extra.

Esto es según a la configuración del país en la base de datos de configuración.


Direcciones de correo electrónico

• Además de las direcciones de correo electrónico, los contactos tiene otra información de Internet que podría ser útil para usted.

• Acceda a esta caja desde la caja de dirección "Address”, después haciendo un click en el botón de corrección “Edit” a la derecha de la caja de Internet:

Direcciones preferidas de correo electrónico

• A diferencia de los números telefónicos (solo se permite uno preferido), todas las tres direcciones de correo electrónico se pueden seleccionar como preferidas para cualquier contacto. Esto hace posible que usted envie mensajes electrónicos al esposo y esposa simultáneamente.

• Cuando hace click en la dirección de correo electrónico en cualquier parte de DonorWise, su software de email por defecto será insertada en A: caja “To: box”.

·In addition to email addresses, contacts can have other Internet information that may be useful to you.

·Access this box by from the Address box, then clicking the Edit button to the right of the Internet box:

Preferred Email Addresses

·Unlike phone numbers (only one preferred allowed), all three email addresses can be selected as preferred for any contact. This enables you to send email messages to the husband and the wife simultaneously.

·When you click on their email address anywhere in DonorWise, your default email software will open and all preferred email addresses will be inserted in the To: box.


Pestaña de información personal

La pestaña de información personal “Personal Info” tiene ítems específicos relacionados con este contacto que no constituyen información biográfica básica.

Nombre de diario

·El Nombre de Diario es parte de la descripción para los ítems de diario que se han pasado al Libro mayor. Se configura automáticamente cuando se crea el contacto. Generalmente es la primera inicial del primer nombre + [rayita de subrayado] + apellido. La extensión es de 14 caracteres.

·Si existe cualesquier caracter que no es seguro (que no sean ASCII) y está integrado a un libro mayor que no sea compatible con Unicode, entonces los caracteres “no seguros” se reemplazan con _ (rayita de subrayado).

·This field is only used if you post donations in detail to your General ledger.

Búsqueda de nombres

·Una forma extra de encontrar un contacto.

·Este puede ser un buen lugar para poner una identificación anterior para una identificación de Contacto (del sistema anterior) o apodos.

Tipo de organización y persona de contacto

·Solo se muestra cuando el contacto se refiere a una organización.

·Por razones de consistencia, utilice la lista de elección.

Género y estado civil

·Solo aparece cuando el contacto es una persona.

Fallecido

·Indica si este contacto se refiere a un difunto (El seleccionar esta caja hará que ocurran muchas acciones automáticas. Para más información, remítase al tema de Contactos Fallecidos)

Organización

·Si se selecciona este contacto como una organización en la caja de “Add/Edit Contact”, entonces esta caja se seleccionará automáticamente. Si usted elije esta caja aquí, DonorWise intentará cambiar este contacto a una organización.

Informes de los coordinadores

Informes del ministerio

·Los directores del ministerio puede que quieran que los informes de los coordinadores y los informes del ministerio se envíen a varias direcciones. Esta característica se la usa con las herramientos de presentación de información.

Campos del usuario

·Estos campos libres de formatos se pueden utilizar para -poner información única que no encaja en ninguna otro campo.

Campos de dominio del usuario 1-4

·Estos son similares a los Campos del Usuario precedente, excepto que usted define los ítems que se pueden seleccionar. Estas listas se mantienen en el tabulado de configuración del sistema / contacto.


Búsqueda de nombres

·La búsqueda de nombres “Search Names” es un campo en la pestaña de información personal.

·Este es un excelente lugar para poner nombres que usted quiere estén disponibles cuando efectúe la búsqueda. Un buen ejemplo de uso de esta caja es importar identificaciones de Contacto que existían anteriormente, que no se pueden convertir a identificaciones de contacto de DonorWise. Por ejemplo, DonorWise requiere solo identificaciones de contacto numéricas, pero si las anteriores eran alfanuméricas, usted las podría poner aquí y todavía podría efectuar una búsqueda.

·En este ejemplo, se importó este contacto de la anterior base de datos, y la identificación de contacto existente se importó al campo de búsqueda de nombres:

·Después, cuando se efectúa una búsqueda de nombre, la anterior identificación de contacto se podría utilizar en la caja de nombre “Name”. Fíjese que DonorWise clasifica a este ingreso en particular como 100% probable de que sea una equivalencia:

·Usted puede poner múltiples items en la caja de Búsqueda de nombre “Search Name", incluyendo nombres, apodos, organizaciones, tratamiento o título, etc. Estos no necesitan separarse por comas o ninguna otra marca.


Notas

Navigation: Contactos > Ver (y manejar) Contactos >

Notes

 Print this Topic Return to chapter overview

·La pestaña de notas “Notes tab” es simplemente un cuaderno de notas donde usted puede tomar notas acerca de su contacto.

·Lo que usted ingrese aquí se mostrará en la caja de “Notes” de cada contacto, directamente debajo de su nombre.

·Usted solo puede ver las primeras líneas de sus notas de la vista de contacto (sin seleccionar la pestaña de “Notes”), de manera que si tiene una información muy crítica que quiere ver, asegúrese que esté en las primeras dos o tres líneas de la nota.

·El campo de notas es evidentemente sin límites en cuanto a espacio; actualmente usted puede ingresar hasta 2GB de notas.


Cambie el registro

·Cambie el registro es un registro de cambios clave que se efectúan a un contacto.

·Esta es una información crítica acerca de la historia del contacto.

·Uno de los usos de esta información se da cuando el donante llama para hacer una pregunta acerca de algún cambio que pidió se efectuara. En el ejemplo precedente, el contacto se trasladó. Todos los cinco campos (dirección, ciudad, estado, código postal y número de tlefóno) se modificaron al mismo tiempo, pero aparecen en forma separada en el registro.

Renueve | Renueva la información de cambio. En la caja que aparece a continuación aparecen las fechas de la información original, y por debajo de esta están los cambios que se hicieron hoy día (cuando se creó esta documentación). Pero las fechas en los campos no cambiaron hasta que se presionó el botón
Creado por | Nombre del usuario de DonorWise que creó este contacto
Corregido por | Nombre del usuario de DonorWise que fue el último en corregir este contacto.
Fecha de creación | La fecha en que se creó este contacto.
Fecha de corrección | La fecha de corrección más reciente.
Última actualización del nombre | La fecha en que el nombre de este contacto fue actualizado (cualquiera de los nombres).
Última actualización de la dirección | La fecha en que la dirección que prefiere este contacto fue actualizada.
Última actualización del teléfono principal | La fecha en que el número telefónico que prefiere este contacto fue actualizado.
Actualización del email principal | La fecha en que el email que prefiere este contacto fue actualizado.
Cambie la tabla de registro menciona todas las correciones que se hicieron a este contacto.
Nombre de usuario | La persona que hizo el cambio a esta fila.
Fecha | Fecha de este cambio.
Campo | Cúal de los campos se cambió.
Valor anterior | Lo que se cambió. Anterior valor entonces "->" después el nuevo valor.


Pestaña de duplicados potenciales

·La pestaña “Potential Duplicates” muestra cualesquier duplicados con base a criterios de nombre y dirección clasificados.

·DonorWise intenta prevenir que se creen nuevos duplicados al activar la alerta de duplicado potencial “Potencial Duplicate Alert” cuando se ingresan nuevos contactos.

· Contactos duplicados pueden haber sido importados de una anterior base de datos o podrían haber sido ingresados a pesar de una alerta de duplicado potencial.

·Remitirse a contactos duplicados para información sobre cómo DonorWise intenta alertarlo sobre los duplicados y cómo resolverlos.


Pestaña de grupos (Vista de contacto)

·En vista de contacto “Contact View”, la pestaña de Grupos muestra de qué grupos grabados "Saved Groups" es miembro el contacto.

·Seleccionando las cajas, usted puede añadir o eliminar este contacto a cualquiera de los grupos grabados.

·Usted también puede manejar la membresía de un contacto en grupos grabados utilizando el enlace de ver grupos “View Groups”.

·No existen grupos exclusivos. Es decir, ningún contacto puede estar en un grupo y no estar en otro. Todos los grupos grabados están disponibles para todos los contactos a los que les asignan.

·Esta característica es casi como añadir un campo personalizado a la base de datos.

Ver también

Vista de Grupos


Pestaña de donante

·Todos los contactos tienen una pestaña de donante. Sin embargo, muchos contactos, no serán donantes. Un donante es cualquier contacto que alguna vez ha contribuido al ministerio.

·El presionar el botón [image] simplemente activa, o revela, las características del donante. En realidad no efectúa ningún cambio al contacto.

·Una vez que se activa un donante “Active”, no se puede deshacer el procedimiento. Es decir, la pestaña no puede volver al estado de vacío que se muestra más arriba. No se preocupe, no importa si un donante es activo y no da donativos.

·Los donantes se pueden relacionar a otros donantes, o pueden ser inactivados y que futuras contribuciones se dirijan a otros donantes. .

Activación

Activo

·Usted puede marcar un donante como activo “Active” (seleccionado) o inactivo (no verificado).

·Cuando se deselecciona la caja, la caja de redireccionar la actividad "Redirect activity"se muestra automáticamente, como si hubiera presionado el botón de más abajo. Un donante no puede inactivarse si no está redireccionado.

·La única razón para inactivar "Inactivate" a un donante es cuando se encuentra un donante duplicado en el sistema.

·Le permite hacer una búsqueda de una identificación de contacto y seleccionarla para que la actividad del donante se redireccione. Si las contribuciones llegan de un contacto original, estas serán situadas en la nueva identificación de contacto y recepcionadas por esa nueva identificación.

·PARA MÁS INFORMACIÓN Redireccionar actividad

Código global del donante

Si su donante tiene un número de donante en las oficinas internacionales de su ministerio, usted puede ingresar dicho código aquí.

Contactos relacionados

Muestra si este contacto está relacionado a (asociado con) otros contactos. (Remitirse a Contactos relacionados para más información sobre cómo manejar redirecciones).


¿Qué es un donante?

Un donante “Donor” es un contacto que contribuye a su ministerio.

·Pueden ser donantes los individuos y las organizaciones.

·Pueden ser donantes los coordinadores y los empleados.

·Aunque sus propios ministerios y departamentos internos pueden teóricamente convertirse en donantes, en la práctica no pueden dar contribuciones.

Los donantes dan donativos.

·Una sola designación puede ser distribuida entre múltiples designaciones.

·Para distinguir entre los dos (el que da y el que recibe), lo que da el donante se llama “donativo” mientras que lo que recibe una designación se llama una "ofrenda". Por lo tanto, un solo donativo está compuesta de una o más ofrendas.

donor-related items

Contactos duplicados

Redireccionando la actividad de un donante a otro

Cuando los contactos se relacionan entre sí (para presentar informes o redireccionar)

Cuando un donante es desconocido

Cuando un donante es anónimo

Cuando se da un donativo para un propósito desconocido (Suspenso)

Otros ingresos (que no sean donativos)

Cuando se devuelven los donativos


Pestaña de donaciones

Navigation: Contactos > Ver (y manejar) Contactos >

Pestaña de donativos

 Print this Topic Return to chapter overview

Cuando el contacto es un donante, su historia sobre donativo aparecerá en la Pestaña de donativos.

·Usted puede elegir un número de opciones diferentes para ver donativos por donante seleccionado, incluyendo Correcciones y Reversiones (y toda la historia de corrección).

·Usted también puede mostrar contribuciones específicamente para esta identificación de contacto, como también donantes redireccionados o relacionados.

Consejos sobre la pestaña de donativos

Existen varias cosas que usted puede hacer para ver los donativos en la pestaña de donativos. Lo que sigue a continuación es útil cuando se está haciendo investigación.

·Haga un click dentro de cualquier encabezamiento de la columna para elegir las columnas que se van a ver.

·Haga un clic en cualquier línea del donante (la línea del donante) para ver el registro o ver a un donante específico.

·Haga un clic en cualquier línea de distribución (las líneas por debajo de la primera línea de cada ofrenda) para ver la designación seleccionada.

·Cuando un donante pide un duplicado, usted puede volver a imprimir recibos, presionado “Reprint Receipt”


Pestaña de obsequios recibidos

Navigation: Contactos > Ver (y manejar) Contactos >

Pestaña de ofrendas recibidos

 Print this Topic Return to chapter overview

Si un contacto no es una designación, entonces la pestaña de ofrendas recibidos “Gifts Received” solo le dará una opción para hacer que el contacto sea una designación.

Nota: El botón de efectuar una designación "Make a designation" es más que un hyperlink, le lleva a usted a una caja de designación. Desde esa caja, usted puede manejar todas las designaciones, no solamente el contacto seleccionado.

Si el contacto ya es una designación, la pestaña mostrará todas las contribuciones que se hayan dado a esta designación.

Excel

·Exporte la tabla a Excel para imprimir o enviar un correo electrónico

·Reduzca la lista desplegada utilizando las opciones de clasificación y filtro (más abajo)

Clasificación “Sort” / Filtro “Filter”

·Clasifique cualquier columna haciendo un click en la columna deseada o en el encabezamiento de la columna.

·Filtre (reduzca los resultados por campo específico) al hacer un click y seleccionar una de las opciones del filtro.


Pestaña de designación (Contacto)

La pestaña de designación maneja la información de contacto específicamente relacionada con aquellos contactos que reciben ofrendas de los donantes.

En DonorWise, una designación es una identificación de un contacto que recibe ofrendas. Puede ser un coordinador, un ministerio o un proyecto. Cuando un donante da una donativo, ese donativo se puede distribuir entre varios coordinadores, ministerios o proyectos.

Para propósitos de glosario, por lo tanto, DonorWise define la contribución del donante como una “donativo” y los montos que se reciben como “ofrendas”. Es decir un solo donativo puede estar compuesta de uno o más ofrendas.

Usted puede aprender acerca de las Designaciones leyendo el Panorama de Designación.

En la pestaña de designación usted puede:

·Crear y corregir designaciones

·Inactivar designaciones

·Redireccionar designaciones

·Fusionar los ofrendas cuando el coordinador se casa

Manejo de designaciones durante la instalación inicial

Si usted está convirtiendo su sistema existente a DonorWise e importando datos de donativos histórica, usted necesitará establecer todas sus designaciones antes de importar cualesquier donativo. Esto puede ser un proceso que tome mucho tiempo dependiendo del número de designaciones que tenga, pero solo tendrá que hacerlo una vez.

1. Asegúrese que su libro mayor haya sido establecido correctamente; es decir, que todas las designaciones tengan un centro de responsabilidad en su libro mayor.

2. Seleccione cada designación y asigne manualmente toda la información correcta de la designación en la pestaña de designación “Designation”.

Consejo: Una vez que haya creado una designación, no tiene que salir del área de designación y volver a la lista de contactos. Simplemente puede presionar el botón de bueno y nuevo [image] y buscar la próxima designación. Para agilizar este proceso, tenga una lista de todas las designaciones con sus identificaciones de contacto, después utilice la búsqueda de contactos "Contact Search" para buscar las identificaciones de contactos en vez de nombres.


Designaciones: Panorama general

¿Qué es una designación?

Una designación es hacia lo que da el donante. Puede ser a un coordinador o a un ministerio o a un proyecto en el cual está participando una persona que no es coordinador. Para elegir un contacto como designación cuando ingrese un donativo, primero se debe establecer el contacto como una designación.

Relación entre designaciones y centros de responsabilidad

Normalmente existe una relación de uno a uno entre una designación y un centro de responsabilidad (CR). Generalmente los centros de responsabilidad tienen solamente una designación. Esto significa que los fondos que se recaudan corresponden exactamente a cómo se “gastan” los fondos en el libro mayor. Un coordinador tiene una designación para su CR, el ministerio en la ciudadela universitaria tiene una designación para cada ministerio en la ciudadela universitaria, etc.

Existen situaciones donde podrían existir designaciones múltiples dirigidas a un solo Centro de Responsabilidad. Generalmente esto es cierto cuando existen múltiples medios para recaudar fondos para un solo proyecto. Por ejemplo, un coordinador que tiene una segunda designación para recaudar fondos para un vehículo – de tal manera que el coordinador podría agradecer a los donantes que dieron para esta necesidad especial; un ministerio en la ciudadela universitaria podría requerir una designación adicional para recaudar fondos para un proyecto especial de literatura en dicha ciudadela. Cada nombre de designación debe describir por completo el propósito de la designación.

Consideraciones cuando se piensa acerca de relaciones múltiples de designación:

·Es necesario que los fondos se gasten de acuerdo a cómo se los ha dado (la designación). Puesto que la designación no tendrá un CR separado en el libro mayor para hacer seguimiento a la manera cómo se gastan los fondos, debe existir una manera de asegurarse que todos los fondos serán gastados en el propósito designado. Cuando se espera que solamente un pequeño porcentaje de los fondos que se gastarán provendrá de fondos recaudados, es mejor asumir que todos los fondos serán gastados para el propósito designado. Por ejemplo, el coordinador comprará el vehículo incluso si no puede recaudar todos los fondos de los donantes. Por lo tanto, no es importante que la designación sea más específica que el nombre del Centro de Responsabilidad.

·Los donantes serán receptores de acuerdo con el nombre de la designación, no del Centro de Responsabilidad..

·Pregunte “¿Realmente es necesaria una designación más específica?” ¿Tendría el mismo valor para que un donante vea un recibo que diga “Ministerio de la Ciudadela Universitaria ABC” o se necesita poner “Ministerio de la Ciudadela Proyecto Especial ABC” en el recibo? Esta decisión la van a tomar los que están recaudando fondos.

De qué manera se manejan las designaciones en DonorWise

La pestaña de designación “Designation Tab” en la pantalla de ver contactos “View Contacts” muestra información relacionada con el papel de este contacto como una designación.

Antes de efectuar la designación la pestaña de designación está en blanco.

Una vez que el contacto se convierte en designación, aparece la información de la designación. (En este ejemplo toda la información está completa)

Cuenta del libro mayor de donativo por defecto | Define el tipo de ingresos que recibe esta designación.
Centro de responsabilidad (CR) | A qué centro de responsabilidad se asigna esta designación en el libro mayor.
Plan de cargo administrativo | Qué tipo de cargo administrativo se carga cuando se dan ofrendas a esta designación.
Designación global | Si usted tiene una oficina internacional para su ministerio y los coordinadores reciben donativos de código “Code” de otros países a través de esta oficina, usted puede ingresar el número de su designación global en esta caja.
Tipo de designación | Administración / Coordinador / Ministerio o proyecto de ministerio. Estas se definen en Configuración del Sistema.
Ministerio | El ministerio con el que esta designación está relacionado.
Redireccione la designación a | Si esta designación ha sido redireccionada, la redirección se mostrará en esta parte. Si no está redireccionada, el nombre de este contacto aparecerá en esta parte en gris. Para redireccionar esta designación, seleccione una nueva designación de la lista en la caja con la flecha hacia abajo. Posteriormente usted explicará las razones para la redirección.
Creador | El que creó esta designación.
Fecha de creación | Cuándo se creó esta designación.
Corrector | Quién fue el último en corregir esta designación.
Última actualización | When this designation was last updated
 | La última fecha en que esta designación fue actualizada. Usted puede hacer que un contacto de designación no sea un contacto de designación si no se han recibido ofrendas. Una vez que se han recibido ofrendas, una designación de contacto no se puede eliminar; tan solo se puede redireccionar.


Creación / Corrección de una designación

Cualquier contacto (ya sea un coordinador o un departamento / proyecto que no sea de los coordinadores) puede convertirse en una designación. Primero se debe crear el contacto, puesto que la pestaña de designación no aparece fuera de la pantalla de ver contactos “View Contacts”.

Creación de una designación

1.Para configurar una designación, use la pantalla de ver contactos.

2.Seleccione el contacto que se debe convertir en una designación (en este ejemplo, Fernandez, Carlos y Rosa)

3.Haga un click en la pestaña de designación, después haga un click en el botón de efectuar una

4.Aparecerá la caja de nueva designación.

5.Llene con la información pertinente.

Contacto

Aunque usted presionó en el botón de hacer una designación en un contacto para llegar aquí, usted puede elegir un contacto diferente al efectuar una búsqueda en esta parte.

CR

El centro de responsabilidad con el cual estará asociada esta designación. Los valores por defecto diferirán dependiendo si este contacto es una persona o una organización.

Cuenta del libro mayor de donativo por defecto

El tipo de ingresos que recibirá esta designación. Los valores apropiados son 40xx para los coordinadores y 41xx para ministerios.

Plan de cargos adminsitrativos

El tipo de cargo administrativo en que se incurrirá en las contribuciones de esta designación.

Código de designación global

Ingrese un código de designación global si existe uno. Este es el número de designación de coordinador que utiliza la Casa Matriz. No todo los coordinadores tiene uno.

Tipo de designación

Seleccione el tipo de designación como se estableció previamente en la Configuración del Sistema.

Ministerio

En qué parte del árbol del ministerio estará asociada esta designación. Este paso se puede completar más tarde y quizás más fácilmente utilizando la pantalla de Árbol del Ministerio.

6.Para hacer otra designación, presione “Ok and New” . Cuando usted hace esto, DonorWise va a recordar el tipo de designación de una entrada anterior.

Deshacer una designación

Una vez que se ha creado una designación, se la puede "deshacer” si no existen ofrendas asociados con la misma. Una vez que una designación tenga ofrendas, siempre será una designación y solo puede ser redireccionada.

Corregir una designación

Cualquier información para una designación se puede cambiar en la pestaña de designación. Cuando usted graba ese cambio (al presionar guardar cambios “Save Changes”), esos cambios se añadirán al Registro del Auditor y al Registro de Cambio.


Redirección de designaciones

Designaciones Inactivas

Las designaciones no se pueden inactivar directamente como se puede con el donante (en la pestaña del donante “Donor Tab” existe una caja de verificación para activo / inactivo). En vez de esto, las designaciones se redireccionan a otra designación — tal como una designación de fondos generales de coordinadores o una designación muy similar si es un proyecto concluido. Cuando se redirecciona una designación a otra designación, aparece una caja para la razón de la inactivación “Inactivation reason”. Entre las razones comunes están:

·“Proyecto concluido”

·“Ya no es coordinador”

·“Fallecido”

·"Casado"

Esta razón de inactivación aparecerá en el recibo de los donantes (a menos que la inactivación se deba a la muerte de un coordinador).

Aunque no se puede marcar una designación como inactiva, cuando se redirecciona se convierte en automáticamente inactiva.

Redirección de designaciones

Para que una designación se desactive, debe ser redireccionada. No se pueden desactivar las designaciones ya que esto forzaría a que los ofrendas estén en una situación de suspenso. Cuando ya no se necesiten todas las designaciones, se deben redireccionar a otra designación.

Cuando se ingresa un donativo utilizando una designación que es redireccionada, esto ocasionará que se utilice la nueva designación. La designación que se muestra en el recibo al donante es la nueva a la que se ha hecho la redirección. En el recibo también aparecerá una nota mencionando la razón para la redirección.

DonorWise almacena el número de la designación original con una ofrenda, de tal manera que cuando ingresa una ofrenda para una designación redireccionada, se registran tanto la designación especifica como la redireccionada.

Se utiliza la redirección cuando:

1.Una mujer de los coordinadores se casa con un hombre también de los coordinadores. La designación de ella puede ser redireccionada a la designación existente del esposo, o se pueden redireccionar ambas designaciones a una nueva designación para la pareja.

2.Se concluye un proyecto del ministerio. Cuando se recaudan fondos para un ministerio del proyecto y el proyecto concluye, la designación debe ser redireccionada a una de las dos designaciones:

·A la designación en suspenso “Suspense” de tal manera que los fondos puedan volver al donante

·A un proyecto muy similar. Nuevamente aparecerá una nota en el recibo explicando la razón para la redirección.

3.Cuando fallece un coordinador. Si existe un cónyuge sobreviviente, la redirección será para una nueva designación. Si no existe un sobreviviente se podrá redireccionar la designación a una designación de reembolso “Refund” o a una designación general de fondos de los coordinadores (siempre que se informe al donante sobre la redirección y también se le informe que puede recibir un reembolso!

4.Cuando una persona deja de ser coordinador. Lo mismo que arriba.

Error de designación inactiva

·Usted obtendrá el error que se muestra más abajo cuando se den una de las dos siguientes situaciones:

1. Usted está tratando de redireccionar una designación activa a una designación inactiva..

2. Usted está tratando de redireccionar una designación activa a la que también le llegan redirecciones.

Ejemplo: La Designación #10001 es redireccionada a la Designación #10002. Ahora lo que quiere hacer es redireccionar #10002 a #10003. Aunque esta es una redirección válida, ocurre un error porque entonces el #10001 será redireccionado a un #10002 inactivo. Después usted puede redireccionar el #10002 a #10003.


Fusione obsequios de parejas del personal

Navigation: Contactos > Ver (y manejar) Contactos > Pestaña de designación (Contacto) >

Fusione ofrendas de parejas de los coordinadores

 Print this Topic Return to chapter overview

Cuando dos miembros solteros de los coordinadores se casan, DonorWise retiene la información para los coordinadores como si estos estuvieran todavía solteros. Es decir, las ofrendas que reciban los solteros se mostrarán en su anterior identificación de contacto y las ofrendas desde el matrimonio se mostrarán solamente en la parte del esposo.

Para permitir que la pestaña de designación muestre todos las ofrendas que se han hecho a la pareja, incluso antes del matrimonio DonorWise posee el botón de fusionar ofrendas (solo para los coordinadores) “Merge Gifts (Staff Only)”.

Cuando usted presiona “Merge Gifts”, DonorWise va a actualizar las ofrendas en la tabla correspondiente. Para cada ofrenda, (solamente para la esposa, puesto que los del esposo ya están dirigidos a la designación correcta), DonorWise agregará la designación redireccionada y también mantendrá el número de designación original.


Asuntos comunes referentes a contactos

Los contactos son gente u organizaciones, como sucede en la vida, que están cambiando constantemente. DonorWise tiene muchas características incorporadas para manejar estas situaciones:

·Cuando el contacto está duplicado en la base de datos

·Cuando un contacto contribuye a través de una organización (donante relacionado)

·Cuando una pareja de casados contribuye utilizando cuentas separadas de donante (donante relacionado)

·Cuando los contactos se casan

·Cuando los contactos mueren

·Cuando se despide a un coordinador.


Contactos duplicados

En DonorWise se dan fácilmente duplicados. Ejemplos de duplicados comunes:

·Un donante se ha trasladado desde su último donativo y todavía no ha dado aviso a su ministerio sobre un cambio de dirección y, por lo tanto, aparece como si fuera un nuevo contacto.

·Un donante se ha casado desde que dio su último donativo y ha tenido un cambio de nombre y/o de dirección

·Anteriormente se había escrito incorrectamente el nombre de un contacto

·Un nombre de contacto se puede deletrear correctamente de varias maneras debido a la transliteración

·Para reducir la posibilidad de que existan contactos duplicados, DonorWise verifica los nombres y las direcciones cada vez que se ingresa un contacto; también cada contacto tiene una pestaña de duplicado potencial “Potential Duplicate” que usted puede verificar en cualquier momento.

·El peso que DonorWise da a los diferentes componentes de la búsqueda de nombre y dirección está controlado en la configuración del sistema de la pestaña de contactos.

Alerta sobre un duplicado potencial (cuando se ingrese un nuevo contacto)

·La caja de alerta de duplicado potencial “Potential duplicate alert “despliega cualesquier contacto que cumple con el criterio de duplicado.

·El rango “Rank” menciona la cargo administrativo de DonorWise respecto a la posibilidad de un equivalente.

·El verde es igual a una probabilidad de 75 a 100%

·El amarillo es igual a una probabilidad de 50 a 74%

·El rojo es igual a una probabilidad de 0 a 49%

·Nota: La posibilidad de una equivalencia de alto rango aumentará si su país / cultura tiene muchos apellidos comunes.

Acciones

Cancelar | Le lleva de vuelta a la caja de ingreso de nuevo contacto.
Sin duplicar | Crea este contacto con una nueva identificación.
¡Se encontró un duplicado! | Descarta toda la información que ingresó y mantiene la información anterior sobre este contacto. !Alerta! Si la información que le dio el contacto es nueva o está actualizada, se perderá la información que acaba de ingresar y permanecerá la antigua. Usted deberá verificar la información correcta y, si es necesario, hacer correcciones.

La pestaña de duplicados potenciales (para contactos que ya existen)

A veces los duplicados todavía se ingresan en el sistema o se importan cuando se crea la base de datos.

Usted puede ver los duplicados potenciales en cualquier momento al seleccionar la pestaña de duplicados potenciales en la pantalla de ver contactos “View Contacts”.

En esta pestaña, al hacer un doble click en cualquier fila seleccionará y verá ese contacto pero no hará cambios. (a diferencia de la alerta de duplicados potenciales donde usted puede resolver los duplicados antes de ingresar los mismos).

Resolución de contactos duplicados

·Cuando se descubre un contacto duplicado, presione la pestaña del donante para dirigir cualesquiera donativo futura automáticamente a la identificación correcta (activa) de contacto para el donante.

·El redireccionar un donante a otro siempre crea una relación de “Contactos Relacionados”.


Contactos Relacionados

DonorWise permite la creación de un grupo de contactos de donante que están relacionados a otros.

Los donantes relacionados podrían ser:

1. Cualquier grupo de uno o más contactos redireccionados. (Para conocer las razones de porqué alguien podría redireccionar una relación de contacto relacionado, ver redireccionar la actividad).

2. Un hombre y una mujer que están casados, pero que contribuyen en forma independiente y (quizá) como pareja.

3. Un donante que contribuye individualmente y / o a través de una compañía. El contacto no necesita dar donativos a través de ambos; por ejemplo, la persona podría estar configurada como un contacto pero los donativos provienen del negocio, el cual es un contacto separado.

El grupo relacionado puede entonces utilizarse en varias pantallas de búsqueda de donativo o en informes para ver los donativos de todos los donantes relacionados. Esto será de ayuda cuando se trate de encontrar un donativo de un donante cuando no se sabe si contribuyó a través de su cuenta personal o a través de la compañía. Los informes que muestren donativos de donantes relacionados reflejarán más claramente su cuenta personal o a través de su compañía. Los informes que muestran donativos de donantes relacionados reflejarán más claramente lo que ha dado un donante (ya sea que utilicen o no varios contactos de donantes para contribuir).

Consejos para donantes relacionados

·No existe un límite sobre cuantos contactos podrían estar relacionados. Para mencionar un ejemplo exagerado, usted podría tener un donante a quien sin querer se le ha dado muchas identificaciones de donante en el tiempo, que se ha casado con otro donante, que era un anterior coordinador y que tiene muchos negocios desde los cuales contribuye con donativos, pero

·Solo puede haber un contacto maestro. El contacto maestro es siempre aquel para el cual no existe una redirección a sí mismo.

·Por lo menos uno de los contactos debe se un donante antes de que se relacione con otro contacto.

Creación de un contacto relacionado

1. En la pestaña del donante, seleccione uno de los donantes que usted quiere se relacione. Aunque el contacto que usted ha seleccionado será por defecto el contacto maestro, usted puede fácilmente cambiar esta situación posteriormente. Si la caja o el botón de contactos relacionados no aparece en la pestaña del donante, presione para desplegar los atributos del donante.

2. Presione añadir

3. Busque y seleccione el contacto deseado.

4. Cuando usted hace click en OK, aparecerán dos nombres en la caja de contactos relacionados: (1) El contacto que usted ha seleccionado y (2) el contacto relacionado. Seleccione cuál es el contacto maestro.

5. Si usted selecciona un contacto que ya está relacionado con otros contactos, todas las relaciones se combinarán con el contacto actual seleccionado como el nuevo maestro.


Redireccione la actividad

Un contacto de donante puede ser redireccionado a otro contacto.

Cuándo será redireccionado un contacto de donante:

·Se descubre un contacto de donante duplicado y se redirecciona a otro.

·Dos contactos actuales se casan. Se puede redireccionar un contacto a otro o ambos se pueden redireccionar a un nuevo contacto (casado)

·Una persona casada muere y se indica el contacto de pareja como “fallecido” y se redirecciona a un nuevo contacto para el cónyuge que sobrevivió.

·La redirección siempre ocasiona una relación de donante relacionado..

Redirección de un donante

1.Váyase a la pestaña del donante en la pantalla de ver contactos.

2.Presione redireccionar la actividad

3.Busque y seleccione el contacto deseado.


Cuando los contactos mueren

Cuando un contacto muere, ya sea que dicho contacto sea un donante o un coordinador, existen varios pasos que se deben efectuar. DonorWise efectúa la mayoría de ellos cuando se marca a un contacto como fallecido.

Si no existe un cónyuge sobreviviente

En la pestaña de información personal, se debe marcar el contacto como “fallecido”.

Esto ocasionará que la dirección (y toda la información sobre la dirección tal como teléfono y correo electrónico) se convierta en que no se puede entregar “undeliverable”, cuando se grabe el registro. No hay nada más que hacer.

Si existe un cónyuge sobreviviente

Debido a que el proceso que maneja los casos de muerte para parejas de casados es un poco más complicado, existe un ítem de menú para esta situación: Contactos / maneje al cónyuge fallecido

Indique qué persona es la fallecida y cuál es la sobreviviente. Usted debe seleccionar una caja para cada uno o usted recibirá un mensaje de error.

El proceso hará lo siguiente:

1. Marque el contacto como fallecido.

2. Marque la dirección como que no se pueda entregar.

3. Cree un registro sobre el “fallecido” para indicar qué persona murió y la identificación de nuevo contacto para el sobreviviente.

4. Cree una identificación de contacto nuevo para el cónyuge sobreviviente.

5. Redireccione la identificación del donante al donante que ha sobrevivido (si hubiera alguno). Si el contacto también fue un coordinador, se van a dar las siguientes acciones:

·Elimine el contacto de ser un director del ministerio en el árbol del ministerio (si fuera pertinente)

·Haga de la identificación del nuevo contacto una designación y redireccione la anterior designación a esta.

Existen otros dos asuntos relacionados a cuando el coordinador muere:

1. Recuerde actualizar el centro de responsabilidad al nombre del cónyuge sobreviviente. Esto se debe hacer en forma manual.

2. El recibo no mostrará una razón para la redirección cuando esta se deba a una muerte. Esta sería una manera poco sensible en que un donante se entere de que el coordinador se ha ido a casa.

Deshacer el contacto de un fallecido

(not written yet)


Cuando los contactos se casan

Qué hacer cuando dos donantes se casan

1.Corrija la información de contacto del esposo para incluir la información de la esposa.

2.Si la esposa también era donante, su contacto de donante debe ser redireccionada al contacto del esposo.

PARA MÁS INFORMACIÓN Redirección de la actividad

Qué hacer cuando dos coordinadores se casan

1.Corrija la información de contacto del esposo para incluir la información de la esposa.

2.En la pestaña de designación de la esposa, seleccione al esposo de la lista con la flecha hacia debajo de redireccionar la designación.

3.Escriba la razón de la inactivación para la redirección. Esto se puede escribir de la lista que aparece con la flecha hacia abajo. Este memorando aparecerá en el recibo para los donantes de manera que entiendan porque se redireccionó el donativo. .

4.Haga un click en [image]. Cuando tiene lugar la redirección, DonorWise actualizará todas los donativos recibidas en la base de datos de tal manera que las anteriores donativos de la esposa aparecerán en cualquier informe histórico (de períodos anteriores) para la pareja de casados Haga un click en “Merge Gifts (Staff Only)”. Cuando tiene lugar la redirección, DonorWise actualizará todas los donativos recibidas en la base de datos de tal manera que las anteriores donativos de la esposa aparecerán en cualquier informe histórico (de períodos anteriores) para la pareja de casados


Cuando se despide a un miembro de personal

Navigation: Contactos > Ver (y manejar) Contactos > Asuntos comunes referentes a contactos >

Cuando se despide a un coordinador

 Print this Topic Return to chapter overview

Cuando se despide a un coordinador, su designación de coordinador se desactivará al redireccionarla.

El ministerio debe tener una política clara de qué es lo que se debe hacer en aquellos casos en que los coordinadores se va o que los proyectos concluyen. La política podría establecer que cuando la gente deja de ser parte de los coordinadores o cuando se concluye un proyecto, se debe enviar una carta a los donantes (con preferencia por el coordinador) informándoles sobre lo que ha pasado. Podría decir que los donativos que se han dado después de una cierta fecha serán utilizados por el ministerio para el “fondo general de coordinadores” o cualquier otra cosa

El ministerio puede también elegir devolver los donativos al donante. [Las leyes sobre devolver donativos de caridad a los donantes, varia de país a país]


Búsquedas

¿Qué es una búsqueda?

Cuando utilice una base de datos de contacto como DonorWise, frecuentemente usted necesitará referirse a uno o más contactos que comparten un atributo común. Aquí le presentamos algunos ejemplos de contactos que podrían constituir una parte de su base de datos:

·Contactos que son donantes (es decir, que han dado un donativo de cualquier monto)

·Donantes que han dado un donativo este año

·Donantes que han dado donativos múltiples este año

·Donantes que han dado un donativo a un proyecto específico del ministerio

·Contactos que asisten a una cierta iglesia

·Contactos que viven en una cierta ciudad

·Contactos que también son coordinadores

Cuando usted efectúa una búsqueda, los resultados de dicha búsqueda llegan a constituir el Grupo Actual. Por ejemplo, si usted tiene 5.000 contactos en su base de datos y 1.000 de esos contactos han dado un donativo (son donantes), puede ser que usted quiera enviarles una carta invitándolos a contribuir en un proyecto especial del ministerio.

Las búsquedas son útiles cuando se preparan informes, se corrigen en los contactos, se crean grupos grabados, etc.

La forma más fácil de aprender acerca de las búsquedas es utilizarlas por prueba y error. Si utiliza búsquedas no causará daño a su base de datos.

Conceptos básicos de búsqueda

·Cuando usted efectúa una búsqueda, la lista resultante de contactos es el Grupo Actual.

·El grupo actual es siempre el resultado de una búsqueda. Incluso cuando usted abre por primera vez DonorWise y ve una lista de todos los contactos en su base de datos, esa lista es una búsqueda. Es la búsqueda de "Todos" en su base de datos.

·Las búsquedas solamente devuelven Contactos. Cuando usted efectúa una búsqueda, incluso si esta es sobre donativos (tales como la búsqueda de todos los contactos que contribuyeron con un cierto monto), el resultado es una lista de contactos (donantes y/o designaciones) que cumplen con ciertos criterios. Una búsqueda no regresa montos. Por ejemplo, una búsqueda de todos los donantes que contribuyeron exactamente con US$ 500 este año, podría dar 50 contactos, no US$ 25.000.

·Cuando usted efectúa una búsqueda en la vista de grupos, es decir, cuando usted busca uno de sus grupos grabados, ese grupo grabado llega a ser el grupo actual. Lea acerca de la diferencia entre diferencia entre Grupo Actual y Grupos Grabados.

·Por naturaleza, las búsquedas son "ahora mismo". Cuando usted efectúa una búsqueda, presenta contactos que cumplen con ciertos criterios en ese momento. Por ejemplo, si usted efectúa una Búsqueda | Por designación | Ofrendas recibidos para encontrar todos los contactos que contribuyeron el último mes, esa lista de contactos será diferente de aquella de hace dos meses.


Caja de diálogo de Búsqueda de Contactos

La mayoría de las búsquedas en el menú presentan la caja de diálogo de Búsqueda de Contactos de tal manera que usted puede llenar el criterio de búsqueda

Las búsquedas aparecen en un árbol en la caja izquierda. Estas constituyen una forma de plantilla de Búsqueda. Usted verá que la parte sombreada representa la búsqueda que ha elegido (en este ejemplo Por Campo), pero usted puede cambiar a una búsqueda diferente de ese árbol, sin volver al menú de Búsqueda.

Usted define de qué manera la búsqueda se compara con la Actividad de Grupo actual. Usted tiene cuatro opciones para decidir qué contactos va a buscar la Búsqueda.

Reemplace el grupo actual | Investiga toda la base de datos y muestra un nuevo grupo.
Búsqueda dentro del grupo actual | Investiga el grupo actual y muestra solamente los contactos que cumplen con el criterio del grupo actual.
Añada al grupo actual | Investiga toda la base de datos, pero mantiene el grupo que actualmente se ve y combina las dos listas.
Elimine del grupo actual | Investiga el grupo actual y elimina aquellos contactos que cumplen con el criterio elegido.

Ver también

Búsquedas (visión general)

Búsquedas sucesivas

Orden de clasificación de las búsquedas

Opciones del menú de búsqueda

Favoritos de búsqueda


Búsquedas sucesivas

Usted también puede efectuar una búsqueda para reducir su lista, entonces efectúa una búsqueda dentro de ese grupo actual, después otra, y otra, etc. para encontrar el grupo actual que cumple con sus necesidades. DonorWise mostrará todo el criterio de grupo que devolvió el grupo actual.

Fíjese acerca de búsquedas sucesivas. Debido a que las búsquedas sucesivas reducen la lista de contacto paso por paso, estos pedidos se deben efectuar en cualquier orden y van a arrojar los mismos resultados.

Cómo escribir una búsqueda sucesiva

Para este ejemplo, queremos encontrar todos los donantes que han contribuido con al menos US$ 100 durante el último año y que viven en el estado de Puebla (México).

1. Seleccione Búsqueda | Por Campo

Campo: seleccione "Casa Estado/Prov/Dept"

Comparación: utilice “comienza con”

Valor: PUE (la abreviación de Puebla)

Fíjese arriba que se selecciona “Reemplace el grupo actual”.

2. Haga click en OK.

El grupo actual ahora es todos los contactos cuyo estado para enviar el correo es Metropolis.

3. Seleccione Búsqueda

Donante | Por

donativos efectuadas

4. Ingrese el rango de fecha y el monto

Puesto que el pedido es de US$ 100 o más, el “Al monto” se deja en blanco.

Fíjese que esta vez el criterio de selección es "Búsqueda dentro del grupo actual"

5. El resultado final es que la Búsqueda Actual está constituida de 2 filtros, y devuelve 6 contactos en total.

Cualquiera de estos dos criterios se pueden modificar haciendo doble click sobre lo que usted quiere cambiar. No se puede eliminar el criterio de una búsqueda, si usted quiere eliminarla, tendrá que empezar nuevamente la búsqueda.


Orden de clasificación de las búsquedas

·Generalmente las búsquedas presentan los contactos en orden alfabético (es decir, por el “Archive como” en el que está cada contacto). Usted puede también ordenar por Identificación de Donante #.

·Si usted ya tiene un grupo actual y quiere volver a ordenarlo, haga click sobre esto y seleccione “Ordenar alfabéticamente”).

·Usted puede forzar el orden de clasificación para que sea como usted quiera seleccionando la pestaña Clasificación antes de correr una búsqueda. Si usted ya ha corrido su búsqueda, abra el criterio (haciendo doble click en la Búsqueda Actual) y después seleccione la pestaña Clasificación.


Ítems del Menú de Búsqueda

·El menú de Búsqueda ofrece una variedad de búsquedas preescritas. Varias de ellas constituyen la misma búsqueda, solamente que en diferentes lugares.

·Este menú está también disponible directamente de la caja de diálogo de Contactos de Búsqueda:

ítem del menú

Descripción del

Favoritos

Añada la búsqueda actual a favoritos

Añade la búsqueda actual a sus favoritos.

Corrija los Favoritos de Búsqueda

Le permite editar el nombre de un favorito, o eliminarlo.

Todos

Buscan todos los contactos. Cuando usted abre DonorWise, esta es la búsqueda por defecto.

Yo

Busca su ministerio / organización. Este es el primer contacto que se crea cuando usted crea su base de datos.

Por campo

Búsqueda general para buscar en cualquier campo en la tabla de Contactos.

Contacts

Por Favorito

Es lo mismo que elegir un favorito de la lista de Favoritos.

Todos

Es lo mismo que la búsqueda precedente de Todos.

Por Campo

Por Campo básico con Identificación de Contacto como el campo por defecto, lo mismo que la búsqueda precedente Por Campo.

Por Grupo

Búsqueda de miembros de un grupo grabado. Usted puede efectuar también esto yendo a los ítems de Grupos de Vista en la Ventana de Pantalla, seleccionando el Grupo Grabado y presionando después los Contactos de Búsqueda en este Grupo.

Designación

Por Grupo

Búsqueda básico "Por Grupo" con la Identificación de Designación como el campo por defecto.

Todas las designaciones

Busque los números de designación.

Por ofrendas recibidos

Busque las ofrendas recibidos, reduzca por uno (o más) de fecha, monto, identificación de donante o Código de Motivación.

Por Ministerio

Busque designaciones específicas para un cierto ministerio.

Donante

Por Grupo

Búsqueda estándar "Por Grupo", con el campo que por defecto va a la Identificación del Donante.

Todos los donantes

Busque todos los contactos que hayan contribuido con un donativo. Aunque no existen opciones para esta búsqueda (“todos los donantes” ya es global), la caja de diálogo de Búsqueda todavía aparece para permitirle elegir la manera en que esto se relaciona con el grupo actual (reemplazar, añadir, sacar de, etc.)

Por donativos contribuidas

Similar a las Designaciones por Ofrendas, esta opción busca a los Donantes por un criterio, selecciona acerca de lo que han dado.

Directores

Por Ministerio

Busque a todos los directores dentro de un ministerio.

General

Personalizado

Escriba las búsquedas personalizadas utilizando un criterio complejo de investigación. El escribir esto requiere tener conocimiento de la sintaxis de búsqueda y quizá tenga que reescribirse si las versiones actualizadas del futuro sistema cambian las tablas u otra información.

La mejor manera de aprender a crear una búsqueda personalizada es utilizar Favorito de Búsqueda y después editarlo. Desde esa pantalla usted puede ver el criterio exacto tal como lo escribió DonorWise.


Favorito de Búsquedas

Aunque la mayor parte de las búsquedas solo se utilizarán una vez, y nunca más, existen búsquedas que usted utilizará con frecuencia, especialmente aquellas que tienen criterios múltiples, que usted quiere grabar como un Favorito. Seleccione Búsqueda | Favoritos | Añada Búsqueda Actual a Favoritos.

·Asigne un Nombre al favorito.

·Asigne una Categoría si quiere combinar favoritos en la lista. Las categorías se muestran en el menú de Búsqueda. En el ejemplo que aparece a continuación, “Alex” es la categoría y las cuatro búsquedas en la categoría de Alex aparecen a la derecha.

·Usted es el Dueño, y puede marcar esta búsqueda como Privada para su propio uso. Sino es así, estará disponible para todos los usuarios.

Renombre o eliminación de favoritos

Para renombrar o eliminar favoritos, seleccione Búsqueda | Favoritos | Edite Favorito de Búsquedas.

Usted también puede editar o eliminar favoritos de la Caja de Diálogo de Búsqueda haciendo un clic en el ítem Por Favoritos a la izquierda y después haciendo un clic en Edición o Eliminación.


Búsquedas versus Contactos de Búsqueda

Búsquedas | Contactos de Búsqueda
Permite investigar en cualquier campo de datos (más de 100 campos). | Solo busque en el nombre 14 y en los campos de dirección.
Requiere un equivalente exacto | Flexible: Se encontrará "Hernandez" si se escribe "Hernandez" en la computadora.
Reemplace el grupo actual después de que haga un click en OK. | Añada el contacto al grupo actual cuando usted seleccione el contacto.
Puede ser sucesivo (usted puede efectuar una búsqueda dentro de una búsqueda). | Están individualizadas. Después de una búsqueda, usted puede seleccionar y ver solamente un contacto.
Puede presentar múltiples contacto que cumplen con el criterio.

Ver también

Búsqueda

Buscar un Contacto


Contactos de Búsqueda

Usted puede buscar un Contacto para encontrar un contacto individual. Esta es una herramienta de ayuda particularmente cuando no se tiene información completa sobre un contacto. Por ejemplo, usted quizá solo sepa el nombre o el código postal. Algunas veces, un donante puede llenar su nombre en la pieza de respuesta de una forma que difiere de aquella que está en el sistema (por ejemplo, Dave Smith versus David Smith)..

Búsqueda de un contacto específico

En este ejemplo, el contacto que se está buscando es "Dave Smith" que vive en "Second Drive".

Presione el link de Buscar un Contacto

Sobre la Barra de Nombre y Dirección en la pantalla de Ver Contactos.

La caja de búsqueda aparecerá en blanco, sin contactos en la lista.

Comience ingresando un nombre o una dirección. Fíjese que el nombre puede incluir cualquier parte de un nombre o apellido o el nombre de la esposa. Es mejor empezar con un apellido. En este ejemplo, solo se ha escrito la letra "S", de tal manera que todos los contactos que tengan la letra “S” en el nombre aparecerán, y se considerará que estos responden al nombre deseado en un 100%. A medida que usted escriba el nombre o la dirección, la lista de contactos se va a reducir cada vez más. Después de que se escribió "Smith", aparecieron 550 contactos posibles, 55 de los cuales fueron nombrados "Smith" y 495 de los cuales tenían las letras "s-m-i-t-h" en su nombre, pero no deletreadas correctamente. A medida que se escribe el nombre, el número de posibles equivalentes (aquellos con puntos verdes cuyos rangos son 75% o más) se reduce dramáticamente.

Haga un doble click sobre el contacto deseado para ver tal contacto.

Notas acerca de Contactos de Búsqueda

·Los Contactos de Búsqueda son más flexibles que las búsquedas porque las equivalencias no tienen que ser exactas. Esto puedo ser especialmente útil cuando los nombres se escriben incorrectamente y/o se abrevian.

·Las palabras múltiples reducen los resultados. El escribir "Smith" dará como resultado un grupo de respuestas, mientras que escribir "Smith" en el nombre y "Second" en la dirección, resultará en un grupo màs reducido.

·Al hacer click en Buscar un Contacto es lo mismo que seleccionar el link de Contactos de Búsqueda en la Ventana de Pantalla.


Ver grupos

in this topic

Grupos actuales versus grupos grabados

Configuración de un nuevo grupo grabado

Los grupos grabados son grupos de contactos que usted ha agrupado juntos y que usted quiere que permanezcan juntos.

Vea la diferencia entre grupos grabados y el grupo actual.

Un grupo grabado es un grupo de contactos que usted ha agrupado para un propósito. Los miembros de estos grupos no cambian excepto cuando usted decide añadirlos o eliminarlos. El valor de un grupo grabado es que este mantiene un grupo de contactos juntos incluso si algunos de sus atributos cambian, mientras que una búsqueda solo encontrará contactos que responden al criterio en el momento en el que se corre la búsqueda.

¿Cuáles son los beneficios de los grupos grabados?

·Le permite agrupar contactos en forma conjunta que comparten algo en común. Por ejemplo, usted puede hacer una búsqueda de todos los contactos que tienen el mismo código postal. Incluso usted puede reducir esa búsqueda reduciendo los contactos dentro de ese código postal que también han dado un donativo. Ambos ítems son buenos para búsquedas porque pueden variar de día a día. Pero si usted quisiera también saber cuales de estos contactos asistieron también a un banquete donde se recaudaron fondos, usted tendrá que tener una lista de estos contactos en algún otro lugar porque DonorWise no almacena información respecto a la asistencia a un evento. En este caso usted puede crear un grupo grabado, posteriormente puede añadir contactos en forma manual a ese grupo.

Características de los grupos grabados

·Los miembros individuales pueden ser miembros de múltiples grupos o de ninguno.

·Usted puede comparar un grupo a otro grupo para ver cuál es / no es miembro de cualquiera de ellos.

·Usted puede buscar a todos los miembros del grupo para asignarles tareas o historia a todos los miembros.

·A los grupos se los puede personalizar más que a una búsqueda. Puesto que el grupo es solo una lista, se pueden añadir contactos en forma manual o sacarlos de ella –incluso arbitrariamente o en forma subjectiva.


Current vs. Saved Groups

Grupos actuales | grupos guardados
Solamente 1 grupo actual a la vez. | Número ilimitado de grupos grabados.
Puede convertirse en un Grupo Grabado al crear un grupo grabado, después se añaden todos los miembros del grupo actual. | Puede llegar a convertirse en un grupo actual al presionar
Al eliminar a un miembro del grupo actual se elimina el contacto de la base de datos en forma permanente. | El prescindir de un miembro de un grupo grabado es “eliminar” el contacto del grupo grabado, pero no tiene impacto en las acciones del contacto en la base de datos

Ver también

Panorama general de ver grupos

Configurar un nuevo Manual de Instrucción de Grupo Grabado

Grupo actual


Manual de Instrucción: Configurar un nuevo Grupo Grabado

Configurar un nuevo Grupo Grabado

En este ejemplo, configuraremos un grupo grabado llamado “Amigos con superpoderes” que identifica a todos los miembros de nuestra base de datos ToonTown que tiene superpoderes especiales.

1.Presione el link ver grupos en la pestaña pantallas.

2.Puesto que este es su primer grupo, toda su pantalla de grupos se pondrá en blanco:

3.Presione

4.Ingrese un nombre para su grupo (tal como "Socios") y haga un click en OK. Usted puede dejar por ahora la categoría “Category” en blanco, y después añadirla. Las categorías permiten que usted agrupe a grupos relacionados. Usted también puede seleccionar toda una categoría cuando utilice búsquedas “Lookups”; es decir, usted puede buscar a todos los miembros de un solo grupo, o a todos los miembros de todos los grupos en una categoría.

5.Usted verá ahora todo el panorama de grupos “Groups View”, el cual tiene tres paneles. A la izquierda aparece una lista de todos sus grupos. La segunda muestra los miembros del grupo seleccionado (en este caso todavía no hay miembros) y el tercer panel es una lista de contactos que añadir "Contacts to add". En el medio usted puede ayudar a TntMPD determinar que grupo de contactos se va a poner en la lista de contactos "Contacts to add":

6.Aunque esto no es inmediatamente obvio, el botón [image] de arriba se habilita automáticamente. Usted puede apagar la herramienta de corrección de grupo “Group Editing Tools” al hacer click en el botón.

7.Usted podría seleccionar a todos los socios de su ministerio uno a la vez de la lista. En este ejemplo, el nuevo grupo se llama amigos con superpoderes “Friends with Superpowers”. Puesto que no existe una búsqueda que encuentre a esta gente en la lista de contactos, La única forma de seleccionarlas es de la lista que aparece a la derecha, después presione

.

8.Fíjese que los contactos que aparecen a la derecha ahora están en gris y en cursiva. Esto significa que estos contactos están en el grupo.

9.Intente lo siguiente… compare su grupo a otro grupo. Presione el botón de todos los contactos “All contacts” en la caja de diálogo. Usted notará que los miembros de ese grupo (todos los contactos) que no son socios constituyen texto normal, mientras que los contactos que ya están en el grupo están en cursiva. Presione búsqueda de contactos en este grupo “Lookup contacts in this group”.

10.Presione búsqueda de contactos en este grupo.

11.Finalmente, usted puede ver de qué grupos es un miembro cualquier contacto al hacer click en la pestaña de grupos en la vista de contacto.


Grupo actual

El grupo actual "Current Group" significa la lista de contactos que actualmente está en uso. En la vista de contacto “Contact View”, es decir la lista de contactos en el lado izquierdo de la pantalla. El grupo actual es siempre el resultado de alguna búsqueda.

El grupo actual es todavía el grupo actual, incluso cuando usted no está en la vista de contacto “Contact View”. Cualquier mandato o instrucción que diga "...para el grupo actual" siempre se refiere a la lista actual de contactos en la vista de contacto:

El grupo actual es muy fluido, cambiando el grupo de contactos. Cambia cada vez que usted efectua una búsqueda diferente, no solamente a través del menú de búsqueda, pero incluso a través de las vistas de tareas o de historia de busque todo / contactos seleccionados o la vista de búsqueda de grupos .


Árbol del ministerio

El árbol del ministerio organiza las designaciones y a los directores del ministerio en una jerarquía para informes financieros mejorados como también para búsquedas y grupos grabados.

Manejo del árbol del ministerio

Haga un click en el link del árbol del ministerio en la ventana de pantalla. Aparecerá la pantalla a continuación:

·La estructura de su árbol de ministerio debería reflejar la estructura de sus operaciones.

·Se deben asignar coordinadores al ministerio y a la localidad donde se reportan. No se deben asignar miembros del ministerio a la división de coordinadores.

·Cuando uno de los cónyuges sirve en un ministerio y el otro cónyuge en otro, usted debe elegir a qué ministerio va asignar la designación; no se puede asignar ambos. (Remitirse a Directores de Ministerio para más información sobre como manejar una situación donde ambos esposos son directores de ministerio, o un coordinador es director de más de un punto de ministerio).

Aumentar designaciones al árbol

·Cuando inicialmente se crea una designación el ministerio por defecto no tiene categoría "Uncategorized" como se muestra más abajo.

·Sí se graba la designación sin tener un ministerio asignado, esto aparecerá bajo la opción sin categoría del árbol. Más tarde puede ser asignada a un punto específico en el árbol ya sea de la caja de corrección de la designación “Edit Designation” o del mismo árbol del ministerio.

El número uno (1) al lado del link pantalla del árbol del ministerio “Ministry Tree Screen” significa que existe una designación sin categoría. Se ha cambiado la vista del árbol utilizando las cajas de corrección con flecha abajo en la parte de arriba para mostrar solamente las designaciones de coordinador “staff” (ver el cuadro).

A la derecha aparece la lista de designación sin categoría “Uncategorized Designation”.

La designación Martin, Manuel se puede arrastrar a la división del ministerio a la cual se asigna.

Creación de un ministerio en el Árbol del Ministerio

1.Haga click en el ministerio (división) bajo el cual este nuevo ministerio se reportará y seleccione crear un ministerio “Create Ministry”. (O, seleccione el ministerio y presione la clave insertar “Insert” en su teclado, el nuevo ministerio se reportará al distrito federal de México ABM.

2.Ingrese la información pertinente para el nuevo ministerio.

Código | ·El nombre corto "short name" como aparece en el árbol. ·El código debe ser único; ninguna otra carpeta del ministerio puede tener el mismo código ·DonorWise siempre proporciona un código por defecto ("MINISTRY_21" en el cuadro precedente). ·El código no debe estar completamente en letras mayúsculas o sin espacios aunque el código por defecto se muestra de esa forma.
Descripción | ·Información adicional si se desea. ·Esta descripción no tiene que ser única.
Ministerio controlador | ·Se selecciona automáticamente con base a dónde insertó este nuevo ministerio. ·Esto cambiaría automáticamente si usted trasladara este ministerio a una nueva ubicación utilizando la opción de jale y deje “drag-and-drop”. En esta caja, el código aparece a la izquierda de la línea y la descripción a la derecha (ocurre lo mismo en el ejemplo anterior).
Director | ·Que es responsable por este ministerio. ·Usted puede hacer una búsqueda de un director utilizando la caja de búsqueda de contacto. ·Una persona puede ser director de múltiples ubicaciones del ministerio.

Corrección de la información del ministerio

Usted puede corregir cualquier parte de la información del ministerio al seleccionar el ministerio, haciendo un click a la derecha de este y seleccionando corrección “Edit”.

Corrección del árbol

Las designaciones se pueden jalar de un ministerio a otro. De la misma manera también se pueden jalar los ministerios de estar bajo un ministerio a otro.

Limpieza del Árbol del Ministerio — redirecciones de la designación

Las razones por las que puede ser necesario limpiar periódicamente el árbol del ministerio:

·Se reasigna a los coordinadores.

·Los ministerios se cierran o se reorganizan

·Las designaciones se redireccionan (a otras designaciones) porque un coordinador se casa o muere.

Cuando se reasignan a los coordinadores

·Traslade al coordinador al nuevo ministerio, utilizando la opción jale y deje.

Cierre del ministerio o reorganización del árbol

·Cuando un ministerio se cierra o se reorganiza, se lo puede eliminar o trasladar al jalarlo a otra división del árbol.

·Cuando se elimina una división del ministerio, primero se deben mover las designaciones al nuevo ministerio al que están sirviendo o a un panel sin categorizar.

·Usted no puede eliminar un ministerio a menos que todas las designaciones bajo dicho ministerio se muevan primero.

Redirecciones de la designación

·Cuando un empleado de los coordinadores se casa, la designación de la esposa se redirecciona a la designación del esposo. Su anterior designación existirá todavía en el árbol en el mismo lugar que estaba antes.

·La conducta por defecto de DonorWise es “ocultar” las designaciones redireccionadas. Si no están marcadas, las designaciones redireccionadas aparecerán en el árbol, tachadas como se muestra a continuación.

·Para propósitos de información histórica, es deseable dejar las designaciones redireccionadas en el árbol en la misma ubicación. Esto permitirá que los informes históricos muestren, por ejemplo, cuánto había en donativos en una división en particular (ministerio del árbol) incluyendo los coordinadores que fue asignado a ese ministerio (antes de que su designación fuera redireccionada debido a matrimonio o muerte).

·Si el ministerio tiene como práctica trasladar la información histórica cuando los coordinadores se casa, la información de donativo histórica estará con la designación de la pareja que actualmente está casada —no con la designación anterior de la esposa. En este caso, la designación redireccionada para la esposa se puede mover a una división del árbol denominada coordinador despedido sin tener efecto en el informe histórico.

·Las designaciones no se deben mantener en la división sin categoría incluso si son redireccionadas.


Directores de ministerio

·Los directores de ministerio son contactos de coordinadores identificados como director de un ministerio en particular o de una ubicación.

·El designar un ministerio a un director permite que los informes fluyan para dicho director.

·Los directores pueden ser coordinadores a los que se apoya o coordinadores o voluntarios a los que se les paga una remuneración por hora..

·Cuando usted crea o corrige un ministerio en el Árbol de ministerio, la caja con flecha hacia abajo automáticamente mostrará a todos los coordinadores asignados a ese ministerio. Después usted puede seleccionar a uno de ellos para que sea el director o puede hacer una búsqueda de cualquier contacto presionando F3..

Ambos esposo y esposa son directores de ministerio

·Si tanto el esposo como la esposa son coordinadores que reciben apoyo (es decir, tienen un número de designación) y son directores de diferentes departamentos, la esposa necesitará que se cree un segundo contacto de tal manera que pueda ser asignada como directora independientemente de su esposo. Todas las contribuciones ala pareja todavía se situarán en la designación de la pareja.


Principios de Donaciones

Navigation: »No topics above this level«

Principios de donativos

 Print this Topic Return to chapter overview

Es esencial para la integridad y credibilidad de nuestros ministerios que rindamos cuenta de todos nuestros fondos recibidos de una forma adecuada, completa y oportuna. Para asegurarse que esto suceda de forma consistente, un ministerio deberá determinar sus principios y políticas de procesamiento de donativos.

Reconocimiento al Donante

·Es nuestra obligación agradecer los fondos donados oportunamente a través de una recepción apropiada y oportuna, cartas de agradecimiento y respuestas a preguntas y necesidades de los donantes.

Uso de los donativos:
Cumpliendo con las designaciones

·El principio rector, no negociable en el uso de los donativos, es que deben ser usados tal como fueron designados por el donante. Las designaciones de los donativos no pueden cambiarse sin el permiso del donante.

·los donativos también deben ser usadas de acuerdo al propósito del ministerio, generalmente como esta establecido en la Constitución de la Sociedad, Estatutos, Reglamentos u otra documentación. Si los donativos no pueden ser usadas como fueron designadas, deberán ser devueltas al donante.

·También se seguirán directrices y pautas legales comprometidas para usar los fondos donados.

Información de donativos

·Los procedimientos deberán estar en el sitio correspondiente para asegurarse que los destinatarios de los fondos – los coordinadores y lideres del equipo del ministerio – están informados de los donativos recibidas para ellos o su ministerio oportunamente.

·Dicha información deberá incluir fechas, nombres de los donantes y los montos.

Valoraciones
Porcentaje administrativo

·El ministerio deberá definir por escrito la valoración de las directrices:

·Que fondos serán valorados

·Los porcentajes de valoración

·El manejo de las excepciones, si existiera alguna (quien puede hacer excepciones y bajo que condiciones)

·Únicamente los donativos podrán valorarse. Las ventas, ingresos por congreso, o cualquier otro ingreso no pueden ser valorados.

·los donativos únicamente podrá valorase la primera vez que ingresan al ministerio. Si los fondos son enviados a otro ministerio para una cruzada nacional de un Campo Universitario, no podrán ser valorados por ese ministerio, tampoco podrá usted acceder a los fondos recibidos de otro ministerio CCC.

Reembolsos de donativos

·Se requieren directrices claras para cumplir con las condiciones necesarias para el reembolso.

·Cuando no se puede cumplir con la designación original del donante, se deberá consultar al donante como redirigir esas donativos a otra designación o rembolsar el donativo.

·Para devolver un donativo, léase Devolviendo donativos.

·Su país podría tener leyes que rigen de que manera los donativos pueden ser devueltas.


Beneficios de un Sistema de Donación Computarizado

Navigation: Principios de Donaciones >

Beneficios de un Sistema de donativo Computarizado

 Print this Topic Return to chapter overview

·puede mantener un registro de donativos entregados por un donante

·puede mantener un registro de donativos entregados por designación

·puede producir recibos

·puede mantener un registro de direcciones y servir como una lista direcciones postales

No remplaza el sistema contable. También todas las transacciones están registradas en el Libro Mayor, y el Libro Mayor mantiene el registro principal de contabilidad. Los saldos de los fondos se mantienen en el Libro Mayor.


Directrices del Control Interno

Los siguientes controles internos deberán estar en el sitio correspondiente al área de recepción de donativos:

1. Los recibos están pre numerados. En el caso de DonorWise, este requisito significa que:

·los recibos iniciales (provisionales) están pre numerados.

·los recibos generados por computadora son numerados automáticamente y no pueden ser reutilizados o cambiados.

2. El efectivo y los cheques recibidos son recibidos rápidamente y de conformidad. En el DonorWise, esto significa que un recibo inicial (para efectivo o cheques) o un registro inicial (para cheques) es preparado inmediatamente.

3. Se rinde cuenta de todos los números de recibo utilizados.

4. Todas las copias de recibos originales y copias de recibos anuladas son retenidas.

5. El efectivo y los cheques son depositados intactos en el banco.

6. Las obligaciones son adecuadamente segregadas. Esto quiere decir que

·el efectivo es recibido y los depósitos son preparados por diferentes personas

·el depósito es preparado y los donativos son ingresadas al DonorWise por diferentes personas

·el asiento diario en el Libro Mayor (si no fuese en forma electrónica) y la conciliación de la cuenta transitoria son completadas por diferentes personas.

7. Los cheques recibidos son endosados al ministerio.

8. Los donantes entregan sus donativos al ministerio (oficina), en vez de entregar a un empleado.

9. Se establecen procedimientos para hacer depósitos las veces que se requiera, considerando el monto de dinero, la seguridad y factores de oportunidad involucrados.


Procedimientos de Procesamiento de Donaciones

Navigation: Principios de Donaciones >

Procedimientos de Procesamiento de donativos

 Print this Topic Return to chapter overview

Los detalles y procedimientos paso a paso de de los donativos en el DonorWise es tratado en los temas posteriores. Este tema da una vista general de los pasos, y algunos detalles dentro de esos pasos.

Vista General del Procesamiento de donativos

El procesamiento de donativos incluye los siguientes pasos:

1. Recibir los donativos específicas: recepción (provisional) de donativos en efectivo

2. Depósito

3. Registrar en el sistema de donativos

4. Registrar el asiento diario del registro de donativo en el Libro Mayor

5. Registrar el depósito en el Libro Mayor

6. Conciliar la cuenta transitoria

7. Generar y enviar recibos

8. Conciliar la cuenta en suspenso

1. Recibir el efectivo: Recepción Inicial

Efectivo o cheques recibidos en persona

·Cuando los donativos se reciben en persona, se hace un recibo (provisional) en forma escrita inmediatamente.

·Los recibos se preparan en tres copias.

·Primera copia: Donante

·Segunda copia: se adjunta el depósito

·Tercera copia: Permanece en el bloque de recibos.

Cheques recibidos por correo

·Los cheques recibidos por correo deberán recibirse con un recibo inicial, o colocarse en una lista de registro preliminar (lista), con:

·fecha

·nombre del donante

·monto

·otra información útil o necesaria (Ej. nombre del banco del cheque girado)

·Esto deberá hacer una persona ajena a la que ingresa el registro en el DonorWise.

donativos recibidas a través de deposito directo (transferencias bancarias)

·Las transferencias bancarias no necesitan ser recibidas con un recibo provisional, pero deberán tener la fuente de información para que la entrada de datos sea apropiada, como ser:

·Una copia del estado de cuenta,

·note de crédito del banco, o

·una lista preparada internamente será suficiente.

2. Depósitos

El depósito puede seguir la recepción inicial de fondos, o basarse en los siguientes factores:

Criterios para la frecuencia del depósito:

·El monto de dinero recibido

·La seguridad de la oficina

·Accesibilidad al banco

Factores de momentos propicios para realizar los depósitos:

·Por lo menos una vez a la semana

·Siempre a fin de mes

·Siempre a fines del año fiscal

1. Retirar las copias del segundo recibo del bloque de recibos provisionales y sumarlos, manteniendo los recibos del efectivo y cheques separados. Incluir la segunda copia inclusive para los recibos anulados.

2. Verificar que todos los números de recibos están incluidos:

·Que haya una secuencia completa de números. Se incluyen las copias de recibos anulados para hacer que esta tarea sea más fácil.

·Revisar que el numero del primer recibo sea el número inmediatamente que siga el último número de recibo del anterior depósito.

3. Contar el efectivo y los cheques en forma separada.

4. Compare los montos:

·Compare el efectivo total de los recibos con el total de recibos por efectivo

·Compare el total de los cheques con el total de los recibos para cheques.

·Si cualquiera de estos montos no coinciden, cualquier dinero que falte debe ser autorizado como gastos varios y registrado como “Efectivo Faltante” (79..), o pagado por la persona que recibe.

·Si hay mas dinero que recibos y el exceso no puede explicarse, deberá ser abonado a 79.. como “cuenta de excedentes.”

5. Contar los cheques recibidos cuando no exista un recibo provisional en forma escrita. Sumarlo al total del depósito del cheque.

6. Preparar boletas de depósito para el efectivo y los cheques.

7. Hacer copias de los cheques ha ser depositados.

8. Depositar.

9. Adjuntar los recibos y copias de cheques a las boletas de depósito del banco e indicar los números correspondientes que tienen. Preparar una carátula (voucher del recibo, resumen del banco) ha ser usado como el principal documento para el depósito.

10. Sellar la tercera copia en el bloque de recibos con la palabra “Depositado,” e incluir la fecha, cuenta bancaria (número de plan contable) y el número de voucher del recibo.

3. Registro en el sistema de donativo

los donativos individuales son ingresadas en el sistema de donativo con la información del donante y la designación. La designación define el centro de responsabilidad para el Libro Mayor. Las fuentes de esta información incluyen:

·Efectivo: Registro de Efectivo o libro de provisional de recibos

·Cheque: Registro de Cheques o libro provisional de recibos

·Transferencias bancarias: Estados de cuenta o notificaciones de depósito del banco y/o documentación preparada basada en esta información

4. Registro del asiento diario de registro en el Libro Mayor (Dynamics SL)

·Si su ministerio usa Microsoft (Dynamics SL) para su Libro Mayor, entonces la transferencia de datos entre DonorWise y Dynamics se realizaran electrónicamente. De este modo, el DonorWise y el Libro mayor cuadran en todo momento.

·Si su ministerio no usa Dynamics SL para su Libro Mayor, el proceso de Colocación de Registro produce un asiento diario en papel para su uso y para ingresar datos a su Libro Mayor.

·Si su libro mayor soporta el importe de datos, entonces usted podrá producir un asiento diario en Excel de DonorWise y pasarlo al Libro Mayor.

·El asiento diario de Dynamics SL creado por DonorWise abonará la cuenta de ingreso en los centros de responsabilidad apropiados, calculará las entradas de las valoraciones, y colocará el asiento diario que cuadra (el importe bruto de los fondos recibidos) en la cuenta transitoria (10xx), como se lo define en la configuración inicial de DonorWise.

5. Registre el depósito en el Libro Mayor

·El asiento diario del Libro Mayor de los actuales depósitos de los fondos recibidos y llevados al banco es debitado al 10xx “Banco” y abonado al 10xx “Sistema de donativo Transitoria” en el Libro Mayor.

6. Concilie la cuenta transitoria

Una vez que todos los pasos hayan sido completados como se describe abajo, el saldo de la cuenta 10xx “Sistema de donativo Transitoria” deberá estar en cero. Si este es el caso, usted tiene prueba que:

·que todo el efectivo recibido fue registrado en el Libro Mayor

·que todo el efectivo recibido fue depositado

·que todo efectivo depositado fue registrado en el DonorWise

La cuenta transitoria deberá ser conciliada por lo menos al final de cada mes y todas las diferencias investigadas, detalladas y corregidas rápidamente para asegurarse que ning un donativo escape del sistema y que no existan donativos ficticias registradas en el sistema de donativo.

Si el saldo no es igual a cero, puede ser que no todo el efectivo o cheques hayan sido depositados, o el efectivo recibido y depositado no haya sido correctamente registrado en el sistema de donativo.

La cuenta transitoria es configurada durante la configuración del DonorWise. Después de esto, DonorWise automáticamente lo usará como la cuenta de compensación cuando se coloque los registro de donativo al Libro Mayor (Dynamics SL).

7. Genere y envíe los recibos por correo

DonorWise genera recibos finales a los donantes. Estos deben ser enviados por correo rápidamente a los donantes para acusar recibo de su inversión en el ministerio.

Los recibos deberán imprimirse antes que el mes se cierre.

8. Concilie la cuenta transitoria

La cuenta “Sistema de donativo Transitoria” (23xx) es usada cuando la designación de un donativo no es clara. La designación de “Suspense” (Transitoria) es usada en DonorWise.

El saldo en esta cuenta de Libro Mayor deberá ser conciliado mensualmente para estar de acuerdo con el saldo en la Designación de DonorWise “Suspense” para asegurarse que los fondos sean tratados y distribuidos adecuadamente y oportunamente.

La cuenta transitoria es configurada durante la configuración del DonorWise. Después de esto, DonorWise automáticamente lo usará para los elementos transitorios cuando se coloque en el Libro Mayor (Dynamics SL).


Donaciones por Registros

Navigation: »No topics above this level«

donativos por Registro

Print this Topic Return to chapter overview

Esta parte se refiere específicamente a los elementos del menú de donativo por registro en la barra navegadora del DonorWise.

Sobre los donativos por registro

·Los ingresos de donativo al DonorWise son hechos por registro.

·Un registro es un agrupamiento lógico de transacciones. Corresponde con un registro o asiento diario en su Libro Mayor.

·Puede elegir agrupar los donativos de acuerdo con diferentes criterios descritos abajo.

Agrupaciones recomendadas posibles:

·Por el depósito específico. los donativos son colocadas en el

·DonorWise de acuerdo a la fecha en la cabecera del registro. Cada registro tiene su propia fecha.

·Por el tipo de fondo. Con un gran volumen de donativos diarias, usted puede querer separar sus registro basados en el tipo de fondos, el banco usado, o moneda usada. Si usted tiene registro múltiples diarios, usted deberá hacer que cada registro sea un depósito separado.

·Por el periodo de tiempo. Con un volumen menor de donativos diarias, podría elegir combinar el valor de una semana de donativos en un solo registro, basado en como fue depositado. Nuevamente, un depósito por registro.

·Por estado de cuenta bancaria (para donativos específicas dadas a través de un banco). Muchos ministerios reciben la mayoría de sus donativos mediante una transferencia de banco directa. En estos casos, un ministerio generalmente registrará todas los donativos de banco (es decir, donativos -vía-banco) en un solo registro.

Existen otros factores que pueden afectar la agrupación de los registro. Por ejemplo, la transferencia electrónica de fondos a su banco puede ocurrir sin su conocimiento y usted no podría conocer acerca de esto hasta recibir un estado de cuenta bancaria. Tendría sentido agrupar estos registro juntos.

Agrupaciones que se desalientan:

·Depósitos bancarios múltiples. Lógicamente, un depósito en el banco podría constituir varios registro pero usted normalmente no tendría un registro dividido entre varios depósitos. (Esto no incluye donativos específicas otorgadas por el banco, lo cual típicamente seria combinado en un solo registro antes de ser registrado.)

·Por periodo. A Un registro es colocado en el Dynamics SL de acuerdo al periodo de contabilidad. Por ende un registro jamás puede contener donativos de diferentes periodos (meses).

El tamaño de registro no esta limitado ni en el DonorWise ni en el Dynamics SL. Sin embargo, es más fácil ubicar los errores si los registro no son tan extensos.


Pantallas de Registros

Navigation: Donaciones por Registros >

Pantallas de Registro

 Print this Topic Return to chapter overview

Pantallas de Registro

La mayoría de las pantallas de registro tienen una distribución de grilla similar a la que se muestra abajo.

Las cuatro columnas en la derecha están diseñadas para resaltar las características no usuales del registro (quizás para uno que aprueba):

·Unusual amounts (Montos inusuales)— podría aparecer marcado cuando existe un monto negativo donde normalmente tendrían que aparecer los montos positivos.

·Reversals only (Revertidos únicamente) — aparecerá marcado cuando es únicamente un registro revertido (no un revertido y una corrección – esto podría ser un reembolso al donante o determinando que un registro fue tecleado dos veces).

·Correction (Corrección) — cuando es un registro de corrección (incluye lo que esta revertido y los elementos de corrección).

·Will be back posted (Colocado de Nuevo) — aparecerá tickeado cuando el registro se coloque en un periodo cerrado en el Libro Mayor.

Haciendo click en la cabecera de la columna ocasionará que la lista sea clasificada únicamente por esa columna. Haciendo click por una segunda vez se invertirá el orden.

Menús de contexto

Cada pantalla de registro tendrá menús de contexto sensitivos que usted podrá acceder haciendo un click con el mouse derecho, con elementos que son apropiados para esa pantalla. Generalmente el menú contexto tiene los mismos elementos que también son botones de la pantalla. Únicamente los elementos que puedan moverse ese momento estarán activos (coloreados). Los elementos inactivos permanecerán de color gris. Si un elemento es inactivo, podría significar que un registro específico debe ser seleccionado para que el menú sea activado.


Creando & Editando un lote (nueva pantalla de registros)

Navigation: Donaciones por Registros >

Creando & Editando un registro (nueva pantalla de registro)

 Print this Topic Return to chapter overview

Creando un registro nuevo de donativo

1. Haga un click en el enlace New Batches (Nuevos Registros )en la sección Donation Batches (Registros de Donativos) en la Pantalla de Vidrio.

El número en paréntesis indica cuantos elementos están pendientes en esa sección.

Usted verá la lista de todos los registro (si acaso hubiera alguno) actualmente en progreso.

2.Haga un click en Nuevo registro para empezar un nuevo donativo.

La pantalla de Information for New Batch (Información para un Nuevo registro) se abrirá. Ingrese una Descripción del registro– uno que describa el tipo de registro o que ayude a identificarlo de otro registro. Una descripción que solo diga “batch” (registro) no logrará esto.

Ingrese el Period (Periodo) en el cual el registro debe ser colocado. Para el primer registro, DonorWise pondrá por defecto el periodo que este más cerca a la fecha actual, después de eso, por defecto estará en el periodo del último registro que fue ingresado.

Ingrese Transaction Date (Fecha de Transacción). La fecha deberá coincidir con el periodo del registro. La fecha de transacción se convertirá en la fecha por defecto para el primer donativo que sea ingresada. los donativos subsiguientes tendrán como fecha por defecto, la fecha del donativo anterior. Haga Click en Next.

La disponibilidad de los futuros periodos depende en cuantos futuros periodos abiertos usted especificó durante la configuración del sistema. Para el primer registro, DonorWise pondrá por defecto el periodo que esté más cerca a la fecha actual. Luego, pondrá por defecto el último periodo del registro que se ingreso.

3.Tickear la opción Multi-Currency si el registro contiene diferentes monedas. Por defecto Auto-Supply Exchange Rate aparecerá tickeado si es tickeado en la Configuración del Sistema.

4.Ingrese el total per currency per payment type (ej. un tipo de pago por cada moneda). El total ingresado de donativos tendrá que coincidir con estos totales antes que el registro sea “marked as complete.” (marcado como completo)

5.Haga click en OK.

Asegúrese de ingresar los tipos de cambio mas recientes en la pantalla “Currencies” primero, si usa la opción auto-supply exchange rate. El tipo de cambio puede también ser ingresado manualmente, a pesar de la existencia de la opción auto-supply.

Después de crear el registro como fue trazado en la sección anterior, la Pantalla de registro aparecerá.

El cuadro azul representa una transacción de donativo de un donante, como ser un simple cheque, o una transferencia electrónica de fondos simples, etc.

Véase las líneas que se leen De y A.

El donativo puede ser “distribuida” a múltiples designaciones, como se explicara mas adelante.

Nota: Los registro completados aún se pueden editar. Se vuelven “un-editable” (no editables) después que están aprobados.

El registro completado se traslada a la pantalla Aprobar los Registro.

Borrando un registro

En las pantallas de New Batches o Approve Batches, resaltar el registro para borrar y hacer click en el botón “Delete” o un click derecho en el registro y elegir “Delete” desde el menú desplegado.


Atajos en el Teclado de Registros

Navigation: Donaciones por Registros > Creando & Editando un lote (nueva pantalla de registros) >

Atajos en el Teclado de Registro

 Print this Topic Return to chapter overview

Ingreso de registros— Atajos en el teclado

Para mayor rapidez en el ingreso del donativo, la pantalla de ingreso del donativo está diseñada para ser utilizada con el teclado. No se requiere usar el mouse. Existen teclas especiales que pueden ser usadas para activar todas las características de la pantalla.

Tab | Para moverse entre celdas o para un nuevo donativo si todos los valores son ingresados.
ALT + Fecha de Abajo | Esto activará el menú desplegable de edición de cualquier otra casilla de menú despegable
F3 | Activa la casilla de dialogo “Search” pertenecientes a los campos ID del Donante, Nombre del Donante, Designación del ID, y campos de Designación del Nombre.
F6 | Activa la casilla de dialogo “The New Contact” que pertenecen al ID del Donante y a los Nombres de Campos del Donante.
F5 | Despliega una lista de únicamente aquellos contactos que son designaciones (para el ID de la Designación y para los Nombres de Campos de Designación)
[value] + Enter | Empieze escribiendo un valor y luego presione la tecla Enter. La casilla de dialogo search se abrirá con el valor más cercano al que ha sido ingresado. Continúe colocando más caracteres para acercarse al valor deseado. Seleccione el valor de la lista presionando enter una vez que el valor ha sido resaltado en la pantalla..
Enter | Para trasladarse a un nuevo donativo una vez que todos los valores se ingresen para el donativo actual.


Relaciones de Lotes en la Búsqueda de Varios Contactos

Navigation: Donaciones por Registros > Creando & Editando un lote (nueva pantalla de registros) >

Relaciones de Registro en la Búsqueda de Varios Contactos

Print this Topic Return to chapter overview

Además de los atajos del teclado, es importante entender como los diferentes campos se relacionan uno con el otro.

Cuando un valor es ingresado en el campo, el valor podría afectar los valores que las celdas subsiguientes desplieguen. Este es un filtro automático.

Ejemplo: Si el ID del Donante es ingresado antes de la designación, la designación inicial mostrará únicamente las designaciones que el donante ha dado en el pasado. Esto acelera el ingreso de datos ya que es probable que el donante esté dando las mismas designaciones. Y si no fuera así, entonces usted puede fácilmente buscar una designación diferente.

Nota: A pesar que ciertos campos están relacionadas uno con el otro, F3 y F5 todavía están disponibles para buscar toda la lista. En algunos casos raros (como indica * el cuadro de abajo) podría ser necesario eliminar el valor ingresado en un campo para ver todos los valores en otro campo.

Las siguientes relaciones existen en el DonorWise. Para ver la lista filtrada inicial use la tecla ALT + DOWN FLECHA DE ABAJO.

Centro de Responsabilidad/ Designación | Cuando se ingresa a un Centro de Responsabilidad, únicamente la designación relacionada con esta aparecerá inicialmente en el Designation Lookup (consulta de grupos de Contactos de designación)
Centro de Responsabilidad/Plan Contable | Cuando se ingresa a un Centro de Responsabilidad, únicamente se desplegarán números del Plan Contable que pueden ser usados en la consulta de grupos de Contactos del COA Lookup)
Donante/Designación | Cuando el ID del donante es ingresado, las designaciones que este donante ya ha dado aparecerá en la lista de donor Lookup (consulta de grupos de Donantes)
Designación/Donante | Cuando se ingresa una Designación (y el ID del donante esta en blanco aún), los donantes que le han dado a la designación se desplegarán en el donor Lookup (consulta de grupos de Donantes)
Plan Contable /Centro de Responsabilidad | Cuando se ingresa un número de Plan Contable, únicamente los Centros de Responsabilidad que usan el Plan Contable se desplegarán en el RC Lookup (en la consulta de grupos de Centros de Responsabilidad)
Tipo de Pago/Moneda* | Cuando un tipo pago es ingresado, solamente las monedas que usan ese tipo de pago en la cabecera del registro se desplegarán.
Moneda/Tipo de Pago* | Cuando se ingresa una moneda, solo tipos de pagos (desde la cabecera) que usan esa moneda se desplegarán.
*Podría ser necesario eliminar el valor ingresado en un campo para ver todos los valores en otro campo.


Ingresando una Donación

Navigation: Donaciones por Registros > Creando & Editando un lote (nueva pantalla de registros) >

Ingresando un donativo

 Print this Topic Return to chapter overview

De acuerdo a los términos usados por DonorWise se usan los términos "donation" y "gift" . Un "donation" representa el monto total entregado por el donante. Un"gift" es un monto de distribución a una designación específica. Use su tecla Tab para moverse de un campo a otro campo.

Fecha de Transacción

·Con el cursor en el campo de la fecha de transacción ingrese el día o elija una fecha desde el menú desplegable. Nota: El asiento diario deberá hacerse en el periodo abierto.

Id del Donante

·Si se conoce este número, use F3 o Value+Enter para buscar. También puede ingresar parte o todo el nombre del donante en el campo del ID y luego presionar F3.

Nombre del Donante

·Ingrese unas cuantas letras del nombre del donante y presione F3.

·Continúe ingresando datos hasta que el donante deseado se resalte en la pantalla, o use las flechas del teclado para navegar la lista.

·Presione Enter para seleccionar el donante resaltado.

(Donante) Notas

·(Opcional) Ingrese cualquier nota especial sobre la transacción o identificadores, como ser un número de cheque o número de ID del banco.

Tipo de Pago

·Si hay más de un tipo de pago para este registro, el cursor aterrizará en este campo, de otro modo se trasladará al campo de montos.

·El campo buscará la lista a medida que los valores sean ingresados.

ID de la Moneda

·Si existe mas de una moneda para este registro, el cursor aterrizará en este campo De otro modo se trasladará al campo del monto.

·El campo hará el auto búsqueda de la lista a medida que los valores sean ingresados.

(Del) Monto

·Ingrese el monto total del Donante para esta transacción (monto total del cheque, etc.).

·Este monto está en el tipo de moneda que fue dado para el donativo.

·El monto convertido aparecerá en el campo que está a lado del campo de montos.

Motivación

·Ingrese un código de motivación, si hubiera alguno.

·Las Motivaciones describen la razón por la cual el donativo fue dada.

·La mayoría de los donativos específicas (gifts) no requieren motivación porque se dan por razones comunes.

·Si el ministerio estuviese interesado en encontrar los donativos que fueron dadas desde una solicitud a través de un correo directo (como ser con una tarjeta de respuesta pre-impresa) o donativos dadas en un congreso, se deberá configurar una motivación y usarla en cada donativo.

·Para configurar la motivación, use la pantalla de Tools | Edit Gift Motivations para configurar una motivación. Este código luego estará disponible en la pantalla nueva del registro.

·Los códigos de motivación antiguos deberán ser eliminados de la pantalla de Edit Gift Motivations para acortar la lista de motivaciones que pueden ser elegidas. El eliminar los códigos antiguos de motivación no cambia los datos anteriores del donativo, tampoco previene que un código sea tecleado en la casilla.

ID de Designación

·Si se conoce el número, ingrese aquí; o use F5 para buscar la designación por nombre.

Nombre de la Designación

·Ingrese unas cuantas letras del nombre de la designación y presione F5.

·Continúe ingresando los datos hasta que la designación deseada sea resaltada en la pantalla, o use las flechas del teclado para navegar la lista.

·Presione enter para seleccionar la designación resaltada.

(Designación) Notas

·Ingrese unas notas si fuese necesario acerca de la designación del gift (del donativo específica).

Plan Contable

·El valor del Plan Contable se llenará automáticamente, a no ser que el donativo use el COA por defecto de la configuración de la designación, pero puede cambiarse en la pantalla de entrada del donativo.

·La lista de COA’s (Planes Contables) válidos serán una combinación del atributo “Is Donation” (pantallas de COA’s y RC) y la lista de COA’s válidos para el Centro de Responsabilidad de la designación.

·Ningún COA (Plan Contable) aparecerá si la designación es Otros Recibos, "Other Receipts"; el COA necesitaría ser ingresado manualmente.

Centro de Responsabilidad

·El valor del Centro del Responsabilidad será por defecto el RC para la designación. Esto no podrá cambiarse.

·Si el RC (Centro de Responsabilidad es diferente al asignado de la designación, resultará en un registrocon 'error'.

·No aparecerá ningún RC (Centro de Responsabilidad) si la designación es Otros Recibos,"Other Receipts"; el RC (Centro de Responsabilidad) tendría que ser ingresado manualmente.

Para Monto

·Este es el monto que el donante designó a la designación.

·Ingrese el monto de la moneda en el momento que el donativo fue dado. Si es una moneda diferente, el monto convertido del donativo aparecerá.


Temas Comunes de Donación

Navigation: Donaciones por Registros > Creando & Editando un lote (nueva pantalla de registros) >

Temas Comunes de donativo

 Print this Topic Return to chapter overview

Temas Comunes de donativo

Otros Recibos (no donativos)

Donantes Anónimos (por elección del Donante)

Donante Desconocido

Designación Desconocida

Reembolsos de donativo


Donaciones Anónimas

Navigation: Donaciones por Registros > Creando & Editando un lote (nueva pantalla de registros) > Temas Comunes de Donación >

donativos Anónimas

 Print this Topic Return to chapter overview

·Cuando un donante desea mantenerse en el anonimato a la designación, el contacto ANONYMOUS (ANONIMO) deberá usarse en vez del contacto regular del donante.

·uando se usa el contacto Anonymous, no habrá ningún registro del donativo específica en el sistema del donante actual. Esto mantiene el anonimato del donante, pero también previene cualquier búsqueda alrededor del donativo.

·Si el donante desea un recibo, se puede preparar un recibo provisional. No se puede crear un recibo duplicado porque una vez que el aporte que ha sido ingresado, no mantendrá un registro del donativo específica del contacto como para hacer un recibo duplicado.


Otros Recibos

DonorWise es la herramienta perfecta para ingresar todos los fondos recibidos, no solo donativos. Esto es especialmente así porque los otros recibos con frecuencia vienen con un donativo (es decir, un cheque simple podría incluir otros recibos y un donativo).

·El ingreso de No-donativo está con la designación llamada OTROS RECIBOS, “OTHER RECEIPTS.”

·La designación no tiene una cuenta por defecto o un centro de responsabilidad, cosa que cualquier cuenta permitida (en el Plan Contable y pantalla de configuración de Centro de Responsabilidad) o cualquier Centro de Responsabilidad puede ser elegido durante el ingreso de datos.

·Existe una opción de configuración para determinar que cuentas pueden ser usadas cuando se ingresa otros recibos.

·Los otros Recibos representan cualquier fondo que ingresa y que no son donativos, incluyendo:

·Recursos y venta a los medios de comunicación

·Registro de congresos

·Rentas por alquiler de locales

·Inversión o ingreso de interés del banco

·Compensación de anticipos a los empleados.


Completando un registro

Después que todas las transacciones han sido ingresadas a un registro, y el monto total por el Tipo de Pago por Moneda iguala a los montos ingresados, el registro puede ser tickeado marcado completo. Esto ocasionará que el registro se vaya a la pantalla de Aprobar los Registro.


Imprimiendo Recibos

Las opciones de Recibos están controladas en la Configuración del Sistema Pestaña de donativos.

Ver también

Reimprimiendo los Recibos


Reimprimiendo los Recibos

·De vez en cuando usted querrá reimprimir un recibo para un donante. Generalmente esto ocurre porque un donante no recibió su recibo original en el correo, o necesita una copia para sus registros personales o registros de impuestos.

·Para reimprimir un recibo, busque el donativo específica en la opción Donations de la pantalla Visualizar contactos. Luego seleccione el recibo y presione

·El recibo reimpreso indicará que este es un recibo duplicado.


Importando Datos de Transacciones

Importando datos de transacciones hacia el nuevo registro desde el archivo CSV

Como alternativa para ingresar a los registro manualmente o pegar datos desde el Excel, los datos de transacción pueden ser importados de otros registro o desde el archivo CSV (valores separados por comas).

Motivos por los cuales usted podría necesitar importar datos de transacción desde el archivo CSV:

• para importar los datos de transacción enviados desde una ubicación lejana

Importando textos separados por comas hacia los registro

1.Haga click en

2.Ingrese una descripción significativa, seleccione el periodo y la fecha de transacción.

3.Haga un click en Next.

4.Si desea importar datos de transacción desde un registro que se ingreso anteriormente, seleccione el botón de radio para esto, y luego seleccione el registro deseado desde el menú desplegable.

Para importar de un archivo CSV, seleccione el botón de radio para esa opción, y luego eche un vistazo al archivo deseado. Seleccione la moneda por defecto y tipo de pago respectivamente..

5.Haga click en Next para continuar..

6.Verifique los detalles del registro. Haga Click en OK si usted está satisfecho que todo esta correcto.

7.La pantalla de entrada de registro aparecerá pre cargada con los datos de transacción importados. Confirme que todo este correcto y proceda como con cualquier otro registro.


Archivos de Importe de los Bancos

Cuando los donativos específicas son dadas a través de una transferencia bancaria, el banco envía a su ministerio un archivo de las transacciones. Puede importar este archivo al DonorWise. Inicialmente este proceso puede tomar mucho tiempo ya que usted debe enseñar al DonorWise a importar información, banco por banco e importe por importe. A medida que usted asocie los códigos del banco con los contactos y las designaciones, en los futuros importes DonorWise Recordará aquellos códigos y los asociará automáticamente.

TEMAS DE IMPORTE DE BANCOS

Proceso de Importe de Registro

Perfil de Importe

Asignación del Importe del registro

Agregar Referencias Cruzadas

Editar Referencias Cruzadas

Agregar Celdas Derivadas

Saltar Registros

Revisar e Importar

Cuando usted importa un archivo del banco, DonorWise quiere igualar cada transacción del banco con el donante y la designación. El problema es que la información del banco no iguala con nada que DonorWise pueda reconocer. De tal manera que debe enseñar a DonorWise a reconocer las transacción del banco.

Este proceso es complicado por la presencia de otra información en el archivo de su banco que no esta relacionada con el donativo, como ser:

·Cuentas que usted pago electrónicamente

·Depósitos que no fueron donados

·Transferencias que usted hizo desde otras cuentas

·Cargos por servicio e intereses

Debido a que los archivos de bancos generalmente tienen información consistente – es decir, que las transacciones de donativos aparecen siempre la misma cada vez – puede enseñar al DonorWise a reconocer las transacciones que son donativos. Si la información bancaria es suficiente, usted puede inclusive enseñar a DonorWise a reconocer a los donantes y posiblemente el número de designación también.

Usted guarda este conocimiento creando Profiles (perfiles) para cada banco o archivo de importe.

Vista General del Proceso

Los pasos están cubiertos con mayor detalle en los temas subsiguientes.

 | Step | Description
1 | Abra el archivo del banco en Excel para verificar la información | This is your opportunity to review the bank information
2 | Guarde como un archivo .csv | Your file may have come in this format, or as a .txt file, or some other format. This is the format DonorWise needs to import.
3 | En DonorWise, seleccione | This creates the batch for the import.
4 | Press Import Batches | This tells DonorWise that this batch will be imported from a file.
5 | Type a description for this batch and identify which accounting period it will post to | This name will appear in your batch lists.
6 | Seleccione el archivo y identifique la moneda ha ser usada |
7 | Crear o seleccionar el import profile (el perfil de importe) | (como recuerda DonorWise la forma en que la información de este banco funciona)
8 | Mapee los campos | (las columnas en Excel, y con que campos de DonorWise igualará)
9 | Agregue las Referencias Cruzadas | (igualando transacciones específicas con los donantes específicos y las designaciones)
10 | Agregue Campos Derivados | (tomando un campo del banco que tiene elementos múltiples en un hilo de texto, y automáticamente separándolo)
11 | Identifique las transacciones que se saltará | (las transacciones que no son de donativos mencionadas aquí)
12 | Terminar el importe |

Next: Bank Import process in detail


Procedimiento de Importe por Registro

Importando Registro desde un Archivo de Banco

1.Abra el archivo del banco en Excel primero para asegurarse que la información cargue correctamente. En este ejemplo, la información bancaria esta compuesta de tres campos: Una fecha, una descripción, y un monto monetario.

2.Guarde este archivo como archivo .csv (este el es único formato en el cual DonorWise puede cargarse).

3.En el DonorWise, seleccione New Batches de las lista de la Pantalla.

4.Presione el botón Import Batch.

5.En la casilla de dialogo Information for New Batch, seleccione el mes que se colocará en el registro. Deberá escribir una Descripción Para describir el registro. Presione Next..

6.Coloque la información para la sección Import donations from a File, luego haga un click en Next..

Perfile de Importes | Guarda información de este tipo de archivo para ingresar en el futuro más fácil.
Moneda por defecto | El tipo de moneda usada en el archivo.
Pago por defecto | Transferencia de Cuenta Bancaria
Nombre del Archivo | Echar un vistazo al archivo de importe.

7.Cuando hace click en Next, DonorWise le llevará al Import Batch Assignment.


Perfil de Importe

El Import File es lo que DonorWise usa para retener información sobre ingresos comunes. Por ejemplo, si un banco le envía un archivo cada mes, y el archivo incluye muchos de los mismos donantes y números de designación, el import file le ahorrará de tener que ver cada contacto y designación cada mes.

El Import File (archivo de importe) recuerda lo siguiente:

·Mapeo de campos. Los campos formateados de un banco específico y como son mapeados al DonorWise.

·Referencias Cruzadas (su asignación de nombres hacia los contactos y/o números de designación)

·Moneda por defecto

·Tipo de pago

Si usted no elige un Import File, DonorWise asignará uno automáticamente que lo llamará "Last Import" (Ultimo importe), lo cual estará disponible la siguiente vez que usted importe.


Asignación del Importe del registro

La página Importe de donativos le permite visualizar las líneas en su Archivo de Importe, igualar los campos con los campos de DonorWise, e igualar líneas específicas con contactos y designaciones.

Para que el archivo ingrese correctamente, lo siguiente tiene que suceder:

·Cada campo en el archivo de importe debe ser mapeado a un campo de DonorWise o saltado

·Cada línea debe ser igualada con un contacto existente y designación o ser saltado

Mapeo de Campo

En nuestro ejemplo de importe, el archivo de banco contiene únicamente tres campos:

·Una descripción, que contiene información ambos del donante y la designación

·La fecha de transacción. Este necesita ser Fecha Recibida. Haga un Click en Received date y arrástrelo al campo que esta al lado de Date. Cuando usted haga esto, leerá "Received Date". "Received Date" desaparecerá de la lista de Target Fields (campos no seleccionados sobrantes)

·El monto. El monto automáticamente mapeo porque el nombre del campo igualó con un nombre de campo existente del DonorWise. Sin embargo, DonorWise necesita un Monto Ofertado, así que eso tendría que cambiarse aunque haya “igualado”

Consejo: Para encontrar mas información sobre cualquiera de los Target Fields, haga click en el campo y la información adicional aparecerá en el recuadro abajo.


Agregar Referencias Cruzadas

Campos de Referencia Cruzada

Debido a que la información del banco raras veces, si acaso alguna sea, tendrá la información exacta que usted necesita para procesar los donativos, usted tendrá que revisar cada elemento línea por línea para consultar en forma correcta. En este ejemplo, el campo de descripción contiene ambos, el nombre del contacto y la designación deseada. Es más, la designación intencionada es a veces desplegada como un número, y otras veces como un nombre.

Nosotros asignamos el campo de descripción del banco al Donor ID (Número de Identificación del Donante) del DonorWise.

Debajo de la pantalla existe un cuadro que muestra todos los registros de importes. Cuando un campo esta rojo, quiere decir que DonorWise no puede importar; si los datos están en negro, quiere decir que los datos son válidos para ese campo.

1 | Actualizar los Datos de la Fuente | Puede editar manualmente los datos en el cuadro de importe (para convertir los datos en válidos). Si usted quiere deshacer esas ediciones, haga click en Refresh Source Data... para recargar los datos desde el archivo.
2 | Datos de la Fuente | El título del cuadro es "Source Data"
3 | Columnas Cabeceras | Las columnas cabeceras de arriba de color verde son los campos de DonorWise. Las cabeceras inferiores, negras son los campos de importe de archivos. Nuevamente, en este ejemplo, los primeros tres campos son mapeados, mientras el cuarto, -el número de referencia del banco- no es mapeado (nótese no existe un texto verde arriba de la columna de Referencia).
4 | Registros de Datos Inválidos | Los registros rojos contienen datos que DonorWise no puede interpretar.
5 | Registros de Datos Validos | Los registros negros contienen información que el DonorWise puede importar. En este ejemplo tanto la Fecha como el Monto son códigos válidos.
6 | Referencia Cruzada | Por defecto, la primera descripción inválida esta en el campo. Podemos seleccionar el cuadro desplegable debajo del Donor Id para encontrar la igualación correcta. Esto se llama CrossReference. Estas referencias cruzadas se guardan en este perfil, así que si esta "descripción" aparece en un importe de banco subsiguiente, automáticamente se referirá al Donante que hemos seleccionado.

Cuando visualizamos el menú desplegable para Donor ID, DonorWise nos presentará solo con algunas opciones:

·Search F3 (for a Donor ID)

·Búsqueda F3 (para un numero de Identificación del Donante)

·Add a new donor (Agregue un nuevo donante)

·Edit a donor (Edite un donante)

·Select ANONYMOUS o (Seleccione ANONIMO)

·Select UNKNOWN.(Seleccione DESCONOCIDO)

DonorWise no ofrece la lista de todos los donantes porque esa lista podría ser muy extensa. También porque muchos donantes tienen el mismo nombre, podría ser necesario ver más información.

Si selecciona Search nos traerá a la lista de donantes. DonorWise automáticamente busca a los donantes que tienen su nombre incluidos en la descripción; en este caso, ambos Garcia y Carmen aparecen muchas veces. (Nótese también que "Garcia, Carmen" aparece dos veces; ¡es importante seleccionar el correcto!

Una vez que ha seleccionado el correcto y presionado OK, lo llevará nuevamente al cuadro. Necesita presionar Add Cross Reference para que el DonorWise acepte la referencia cruzada y la agregue al perfil. Después de esto, el nombre cambiará para dar valor a los colores (negro en la lista de registros, verde en la referencia cruzada):


Editar las Referencias Cruzadas

Habrá momentos que querrá editar (o borrar) una referencia cruzada creada por usted anteriormente en su perfil. Para hacer eso, haga click en el enlace Edit Cross References.

Esto nos mostrará el cuadro de Cross References. Usted podrá

·Agregar una nueva presionando Add e ingresando datos en la nueva fila debajo del cuadro.

·Editar un registro haciendo click en el campo y escribiendo sobre la información antigua

·Borrar un registro seleccionando y luego presionando Delete.

Presione Save y Close cuando termine. (O, puede presionar primero Close, luego Save cuando le pida el sistema.)


Agregando Campos Derivados

Debido a que la muestra "description" contiene ambos, el nombre del donante y el receptor deseado del donante, tenemos que agregar un campo para asignar la Designación. Esto se llama Derived Field.

1.Seleccione la opción

2.Presione el botón [image] para visualizar Derived Field Editor. Escriba "Designation" en la casilla del nombre (actualmente muestra "Field5").

3. Presione Add para agregar un nuevo campo derivado; luego seleccione FIELD.

4.Seleccione el campo que contiene la información que necesitamos; en este caso, la información de Designación está en el campo de Descripción importado. Haga click en OK.

5.DonorWise le pedirá actualizar los datos. Puede hacer click en Yes también para esto.

6.Este nuevo campo aparecerá ahora en la lista de campos (haga click en la opción Field Mapping para visualizar).

7.En el cuadro de importe abajo, la descripción se duplicará hacia el nuevo campo de Designación. Entonces podremos buscar la designación adecuada.

Nótese que mientras el Donor ID es negro (porque ya se hizo la referencia cruzada), es rojo en la columna de Designation ID. Esto es porque necesita una referencia cruzada para la designación.


Salte los Registros

Podrían existir registros en el archivo de ingreso que no son donativos. Por ejemplo, podrían existir pagos u otros depósitos. Puede agregar una columna para Salto, o utilizar un campo existente del banco que no está en uso. (En este ejemplo, el campo de referencia del banco no se usa, así que se usa esto para el campo Skip Field.

Nótese cuando el Campo de Skip Record es marcado "TRUE" (or 1 o -1), todo el registro se resalta y se tacha a la vez. Esto es para sea obvio que este registro ha sido saltado.


Revise un Importe

Una vez que todos los campos hayan sido editados para asegurar que igualan a los IDs de los Donantes, números de Designación, etc., podrá Revisar el importe presionando el botón Test.

El propósito de la revisión es para permitir que el DonorWise verifique toda la información que pueda importar, como ser asegurándose que cada Donor ID haya sido asociado con un donante existente, etc.

Se sabe que el registro está listo para el importe cuando se presiona el botón TEST y no aparecen errores.

registro de Importe

1.Una vez que su registro este listo para el importe, presione

2.En el cuadro Information for New Batch, escriba una descripción si no lo ha hecho ya. Aquí es donde se verifica el monto del importe.

3.Después de hacer click en OK, verá el asiento diario de la entrada.


Aprobación de Registros

Navigation: Donaciones por Registros >

Aprobación de Registro

Print this Topic Return to chapter overview

·Seleccione el enlace Approve Batches. El número en paréntesis (si hubiera uno) indicará el número de registro pendientes de aprobación.

Aprobar

·Puede Explorar un registro (visualizarlo) haciendo doble click encima.

·Busque cualquier monto en las cuatro columnas (Montos Inusuales, Unicamente revertidos, Corrección, Colocado de nuevo). Estos son elementos a los cuales debe prestar atención.

·aprobar un registro, haga click en el cuadro al lado del Batch ID para seleccionarlo y presione

.

·DonorWise iniciará el Batch Transactions Report (informe de las transacciones del registro). Este deberá imprimirse o de otro modo el registro no será aprobado.

·El registro aparecerá en el informe de “Post Batches” .


Arregle los Errores de los Registros

Navigation: Donaciones por Registros >

Arregle los Errores de los Registro

 Print this Topic Return to chapter overview

·Seleccione el enlace Fix Error Batches. El número en paréntesis (si hubiera alguno) indicará el numero de registro pendientes ha ser aprobados. Estos tipos de registro serán poco frecuentes debido a que es poco posible que ocurra esto como se describe abajo.

Errores de Registro definidos

·Los Errores de Registro que aparecen en esta pantalla están aquí únicamente por una razón: los números de (COA) Chart of Account (Plan Contable) o Responsibility Centres (RC) (Centros de Responsabilidad) – o sus combinaciones– son incorrectas en el registro actual o en el asiento diario que fue creado para el Libro Mayor.

·Otros errores que pueden ocurrir (como ser errores en el ingreso de datos o registro que no igualan al monto ingresado) no pueden colocarse; por lo tanto no pueden aparecer en este Error Batch list (lista de Error de registro). Esta lista únicamente contiene registro que fueron completados con éxito pero que fueron devueltas como error desde el Libro Mayor.

·En este tema, "account number" se refiere a cualquier número de plan contable, centro de responsabilidad, o combinación.

Registro con error—como ocurren

·DonorWise continuamente escanea registro y sus asientos diarios que lo acompañan que son aprobados pero todavía no están confirmados tal como fueron colocados en el Libro Mayor. Si un error de validez es detectado en las cuentas, el registro se convertirá en un registro de 'error' y aparecerá en esta pantalla.

·El registro podría haber estado correcto cuando fue ingresado, y más tarde convertirse en un registro de error. Esto es ocasionado generalmente por estas situaciones:

1.Las cuentas de donativo actuales son correctas, pero la valoración del asiento diario no es correcta. Esto podría ser descubierto por el DonorWise cuando el registro se esta colocando (esto es cuando el asiento diario del Libro Mayor es creado). Las cuentas de valoración tendrían error porque se hizo un cambio a la lista de DonorWise de cuentas de (valoración) válidas.

2.Se hizo un cambio a la lista de DonorWise de cuentas válidas después que el registro fue colocado (estaba en estado no confirmado) haciendo que las cuentas en el registro o asiento diario se vuelvan inválidas. Estos cambios pueden venir de una Libro Mayor Integrado.

A continuación se detalla algunos cambios de cuenta que pueden ocasionar que DonorWise se convierta en error:

·Un COA (Plan Contable) es desactivado o borrado

·Un RC (Centro de Responsabilidad) es desactivado o borrado

·Una combinación es retirada

·Los nuevos COA’s o RC’s no tuvieron su lista válida de combinaciones validas configurada (si es que “Enforce valid COA/RC combos” es habilitada en Tools / Integrated General ledger options dialogue box).

·Los atributos (Other Receipts –Otros Recibos), Donation - donativo, Assessable- Valorables) de ciertos COA’s son cambiados en la pantalla del COA y RC.

·Cuando el DonorWise está usando el Integrated General Ledger (Libro Mayor Integrado) automáticamente mantendrá la lista válida COAs, RCs válidos y combinaciones de COA/RC. Los cambios hechos en el Libro Mayor a las configuraciones de la cuenta automáticamente aparecerán en el DonorWise. En este caso, los errores únicamente podrán ocurrir si el cambio del Libro Mayor fue hecho después que el registro de donativo fue aprobado pero antes que haya sido colocado en el Libro Mayor. (Por esta razón, deberá asegurarse siempre que todos registro se colocan antes de hacer cambios al COA/RC.)

·“El modo “Non-integrated” No Integrado requerirá que estos se mantengan manualmente. Si se realiza un cambio en el Libro Mayor, el mismo cambio necesitará hacerse en el DonorWise.

Prevención de Error de registro

·Para prevenir que los registro se reviertan al estado de error, nunca haga cambios a las configuraciones de la cuenta mientras no estén colocados en los asientos diarios del Libro Mayor o sean registro no confirmados en el DonorWise.

·No permita que los nuevos registro sean creados antes que el DonorWise y el Libro Mayor tenga sus listas de cuentas válidas sincronizadas (automáticamente o manualmente).

Error de registros— lo que el DonorWise hace cuando son detectados

·Cuando el DonorWise encuentra un registro o su asiento diario que tenga error, el estado del registro se cambiará a “Error” o “Approved.”

·Un registro se revertirá a Approved status (Estado de Aprobado) Approved status (en vez de error status error) estado de error únicamente si las entradas del registro actual son correctas pero sus entradas de valoración en el asiento diario tienen error.

Unicamente modo Integrado del Libro Mayor. Cuando un registro revierte a un error o estado de aprobado desde un lugar no confirmado, DonorWise borrará su asiento diario del Libro Mayor. El asiento diario será recreado una vez que el registro sea colocado en el DonorWise.

El modo no integrado del Libro Mayor del DonorWise no puede borrar el asiento diario GL (del Libro Mayor), por lo tanto el siguiente mensaje aparecerá:

“Borre el asiento diario del Libro Mayor si fuera posible. Se volverá a crear más tarde cuando el registro sea arreglado y aprobado.”

Dependiendo del Libro Mayor que se esté usando, podría ser que no se pueda borrar el registro del Libro Mayor. Haga click en OK.

·Véase las instrucciones abajo sobre que hacer si el asiento diario no puede ser borrado del Libro Mayor.

Reparando un registro con error

·Importante. Finalmente la única forma de reparar un registro es asegurándose que todas las cuentas que pueden ser usadas en el registro están configuradas como válidas en la pantalla del COA y RC. Luego asegúrese que todas las cuentas usadas en el registro pertenecen a la son lista de cuentas válidas de la pantalla de los COA’s y RC’s.

Arreglando los registros— Libro Mayor Integrado

·Debido a que el asiento diario del registro nunca fue creado o borrado, el procedimiento para arreglar el registro es de proceso simple. Unicamente el registro requiere ser arreglado, no el asiento diario.

Arregle el botón de Error

1.En la pantalla de “Fix Batches”, haga un click en el botón “Fix Errors”.

2.El botón Fix Errors escaneará la configuración del sistema y el registro para asegurarse que los RC’s en la línea de “To” no son diferentes que el RC que supuestamente debería estar asociado con la designación configurada. También verificará que existe por lo menos un COA válido por cada RC. Si no existe, aparecerá en la pantalla “Application Error”. Si la pantalla (de abajo) aparece, configure los COAs válidos para la lista de los RC(s) .

3.Si el escaneo puede arreglar los errores por si solo, el registro cambiará al estado de “Approved” Aprobado..

4.Si no existen dificultades básicas en el escaneo inicial, pero el DonorWise no puede resolver los errores por si solo, la pantalla de los donativos aparecerá. Las líneas con errores aparecerán en rojo.

Nótese que la cuenta ingresó“4000,” pero el menú desplegable (debajo de este) está vacío. Esto significa que no existe configuración de donativos válidas para este RC. Agregue los COAs apropiados a la lista de combinaciones de los COA/RC en la pantalla del COA y RC.

5.Una vez que todos los errores se corrigen seleccionando un COA válido, guarde los cambios y el registro cambiará para convertirse en un registro aprobado.

6.El registro aparecerá en la pantalla de 'Post Batches' . Coloque el registro.

Arreglando los registros— Libro Mayor no integrado

·Debido a que el Libro Mayor no está integrado al DonorWise, es posible que el asiento diario exista para el registro el en Libro Mayor y que no se pueda borrar manualmente del Libro Mayor. Esto podría suceder si el error ocurrió después de colocar el registro en el Libro Mayor (desde el DonorWise), pero antes que el registro se haya colocado en el Libro Mayor y haya sido confirmado que se colocó en el DonorWise.

·Tanto el registro como el asiento diario necesitan ser idénticos antes de colocarse. Todos los cambios que se hagan a las cuentas del registro tendrían que cambiarse en las cuentas del asiento diario.

·Existen tres posibilidades que podrían surgir concernientes a los asientos diarios en el Libro Mayor:

Posibilidad

Tareas de Procesamiento

No existe en el Libro Mayor o puede ser borrado.

Este caso es justo como el que esta descrito debajo del Libro Mayor Integrado. Use aquellas instrucciones.

Puede ser editado pero no borrado.

1.En este caso, use la pantalla Fix error (Arreglar error) en el DonorWise y luego asegúrese que cualquier cambio que se haya en hecho en las cuentas del registro también se hagan en el Asiento Diario. Coloque en el asiento diario.

2.Cuando coloque el registro nuevamente en el DonorWise asegúrese de no pegar de nuevo el asiento diario al Libro Mayor. ¡Ya existe!

3.Confirme el registro tal como fue colocado en la pantalla de “Unconfirmed batches”.

4.Asegúrese que no existen mas asientos diarios no colocados en el GL (Libro Mayor) y tampoco registro no aprobados o registro no confirmados en el DonorWise, luego haga los cambios de configuración de las cuentas en el GL y en el DonorWise (suponiendo que deben hacerse).

No puede ser editado o borrado.

1.Este caso es más difícil porque el asiento diario existe, pero no puede ser editado. Por lo tanto, la única manera de colocar un registro en el Libro Mayor es convertir el asiento diario en “post-able” (es posible colocar) como está ahora. Esto probablemente requerirá que cualquier cambio hecho a una cuenta (que ocasionó que el asiento diario se convierta en error) tendría que ser deshecha.

2.Luego coloque el asiento diario.

3.Cambie las cuentas en el DonorWise para convertir el registro en “post-able” en el DonorWise. Deberá estar no alterado ya que tendría que igualar con el asiento diario (paso (a) arriba).

4.Coloque el registro en el DonorWise, pero no pegue el asiento diario ya que este ya existe.

5.Confirme el registro tal como fue colocado en la pantalla de 'Unconfirmed batches'.(registro no confirmados).

6.Asegúrese que no existen otros asientos diarios no colocados en el GL (Libro Mayor) y tampoco registro no aprobados o registro no confirmados en el DonorWise, luego haga los cambios en las cuentas en el GL y DonorWise que ocasionaron el problema (asumiendo que estos deben hacerse).

Opción Auto-Fix all button (Opción Auto-arreglo)

·El botón “Auto-fix all” hace lo mismo que el botón “Fix Errors” excepto que intenta arreglar todos los registro en la pantalla.

Conclusión

·Recuerde no hacer ningún cambio en el sistema o cambios a los COAs y RCs en el DonorWise o en el Libro Mayor mientras existan asientos diarios no colocados en el GL o registro colocados no confirmados en el DonorWise.


Pantalla para colocar Registros

Navigation: Donaciones por Registros >

Pantalla para colocar Registro

 Print this Topic Return to chapter overview

·Seleccione el enlace Post Batches. El número en paréntesis (si acaso hubiera uno) indicará el número de registro pendientes de aprobación.

Pantalla para colocar los registro

·Los registro aprobados van a la pantalla de Post Batches.

·Una vez que un registro llega a esta pantalla, debe ser colocado. Ya no puede ser editado o borrado. Para realizar cualquier cambio, se requieren registro Reversal (de reversión) o Correction (de Corección)

·Seleccione cualquier o todos los registro y haga click en Post . o, haga click derecho para más opciones such as Explore, Reverse/Correct, related Reports, and Export to a text file.:

Colocado de Registro –Libro Mayor Integrado

·DonorWise creará un asiento diario directamente en el Libro Mayor Integrado. El asiento diario en el Libro Mayor se colocará a través de los procesos de colocación normal del Libro Mayor.

·Seleccione los registro para colocarlos desde la lista y hacer click en el botón Post. No aparecerá ninguna pantalla. El registro desaparecerá de la pantalla post batches y aparecerá en la pantalla de “Unconfirmed batches” . DonorWise crea un asiento diario y l coloca al Dynamics SL (en este ejemplo el Libro Mayor).

Esta imagen muestra que los donativos están colocadas en el Libro Mayor en detalle (una opción de configuración; cada donativo tiene una descripción) y las valoraciones se muestran.

Colocado de Registro – Libro Mayor no integrado

·DonorWise le permitirá exportar el asiento diario hacia Excel para el pegado en el Libro Mayor.

·Seleccione los registro que se colocarán y haga click en Post. La pantalla Journal Report (informe de asiento diario) aparecerá, como se muestra abajo.

·La información en este informe puede ser llevado al archivo CSV o enviado directamente a Excel. Use la opción de Excel cuando su Libro Mayor soporta el ingreso del asiento diario o el pegado.

·El orden de los campos (COA, RC, Fecha, Referencia, Descripción, Débito, Crédito) pueden manipularse en la pantalla para igualar la secuencia de la columna de su Libro Mayor.

·La secuencia en esta pantalla se preservará en cualquier archivo Excel o CSV creado desde esta pantalla.

·Permanentemente configure la secuencia de columna utilizando las opciones Tools | Integrated General ledger Options|Configure característica incorporada en el DonorWise.


Pantalla de Lotes no Confirmados

Navigation: Donaciones por Registros >

Pantalla de Registro no Confirmados

 Print this Topic Return to chapter overview

·Seleccione Unconfirmed Batches. El número en paréntesis (si acaso hubiera uno) indicará el número de registro pendientes de confirmación para ser colocados en el Libro Mayor.

·Cuando seleccione este enlace, a la derecha aparecerá una lista de Registro no Confirmados.

Integrado con el Libro Mayor

·El propósito de la pantalla Unconfirmed Batches es mostrar los registro que están colocados en el DonorWise (en el Libro Mayor), pero que no están aún colocados en el Libro Mayor (en un estado de no colocado en el Libro Mayor).

·Una vez que el registro este colocado en el Libro Mayor, entonces los registro serán confirmados de la manera que fueron colocados y desaparecerán de esta pantalla. Esto aparecerá en la pantalla Find Batches screen del modo que fueron 'colocados'

Libro Mayor No Integrado

·Si DonorWise no está integrado al Libro Mayor, entonces después que un registro sea colocado en el DonorWise aparecerá en la pantalla de Unconfirmed Batches. DonorWise no puede saber si es que los asientos diarios que corresponden al registro han sido colocados en el Libro Mayor.

·Existe un procedimiento manual para indicar que registro está actualmente colocado en el Libro Mayor. Para marcar un registro como Confirmado:

1. Seleccione el registro desde la grilla y haga click derecho para visualizar la pantalla Journal Post Code.

2. Ingrese el número (ID) del asiento diario del Libro Mayor y haga click en OK.

3. El registro desaparecerá de la pantalla y aparecerá en la pantalla Find Batches de la manera que fue colocada.

Recreando un asiento diario— Libro Mayor no integrado

·Si hay necesidad de recrear un asiento diario (porque el asiento diario para exportar hacia Excel fue cerrado antes que el asiento diario fuese pegado) esto se puede hacer activando Reports | Manage Report | Donation Journal Report.

·Un ejemplo de este informe está abajo. Este reporte puede ser exportado usando el icono para exportar (sobre con una flecha roja) Exporte hacia Excel y formatee los datos respectivamente (orden de columnas) para pegar al Libro Mayor (si fuese posible)

Nota: El informe Cristalino (Donation Journal Report arriba) puede ser editado para tener el formato exacto requerido para pegarlo a su Libro Mayor si es que al formato para exportar de Excel le falta algo.


Encontrando Lotes

Navigation: Donaciones por Registros >

Encontrando Registro

Print this Topic Return to chapter overview

·Para encontrar un registro de donativo, haga click en Find Batches en la pantalla Screens.

·La pantalla Find Batches aparecerá y desplegará todos los registro que encajan el criterio por defecto (generalmente el año fiscal).

·Clasifique haciendo click en cualquier columna de cabecera.

Encuentre consejos:

·La pantalla Find Batches despliega todos los registro en el sistema. Los campos desplegados en la parte superior de la pantalla pueden usarse para filtrar los registro por ese valor.

·Ingrese el Journal Post Code – Código de Colocación del Asiento Diario (Journal ID) desde el Libro Mayor para encontrar el registro que acompaña en el DonorWise.

·Las columnas de cabecera en la grilla pueden ser clickeados para clasificar los registro mediante esa columna.

Seleccionando y visualizando un registro

Una vez que el registro deseado se encuentre, haga click una vez para seleccionarlo. Haga doble click en el ya sea para Explorar el registro o si es un registro no editable, o para abrir la pantalla de entrada de New Batches si fuera un registro e editable..

Actualiza la lista de asientos diarios

Ve los detalles del registro y antecedentes de conexión (si acaso hubiera alguno)

Visualiza el Asiento diario de la manera que fue enviada al Libro Mayor..

Unicamente disponible en asientos diarios que pueden ser revertidos o corregidos (aprobados/ No confirmados / colocados).


Exportando Lotes al Texto

Navigation: Donaciones por Registros >

Exportando Registro al Texto

 Print this Topic Return to chapter overview

Como Exportar un registro a un archivo separado por coma (.csv)

Los registro de DonorWise pueden ser exportados a un archivo de valor de coma separado (.csv).

1.Encuentre el registro que usa los pasos Encontrar Registro

2.Haga click con el botón derecho en el registro deseado

3.Seleccione "Export to text file" (Exportar al archivo de texto) desde el menu

4.Escriba el nombre del archivo y guarde el registro.


Devolviendo Donaciones

Navigation: Donaciones por Registros >

Devolviendo donativos

 Print this Topic Return to chapter overview

El Reembolso de donativos puede ser necesario que ocurran por muchos motivos:

·El ministerio no quiere recibir el donativo específico (gift) o cumplir con la designación del donativo específico (gift).

·Una designación esta cerrada o inactiva por varios motivos. (Contáctese con el donante y pregúntele si quisiera designar para otra designación.)

·El donante solicita un reembolso, y su política lo permite.

Si no se conoce la designación es porque no se conoce al donante o no puede ser contactado. Por lo tanto el donativo específico no puede ser devuelta a ellos.

·Las pautas claras son necesarias para las condiciones dentro las cuales los donativos puedan ser reembolsadas.

·Cuando la designación original de un donante no puede ser cumplida, deberá consultarse al donante para redirigir estas donativos específicas a otra designación o rembolsar el donativo.

·Su país podría tener leyes que rigen de como se devuelven los donativos.

Como Crear un Reembolso:

1.Crear un revertido en el DonorWise.

2.Crear un cheque u otro pago al donante, registrado en el Libro Mayor.


Volviendo a colocar Lotes

Navigation: Donaciones por Registros >

Volviendo a colocar Registro

 Print this Topic Return to chapter overview

·DonorWise permite que un registro sea colocado en un periodo cerrado.

·Debido a que esto sucede muy raras veces, DonorWise a propósito necesitará que usted abra el periodo, y únicamente permite que un registro sea colocado durante una sesión simple.

·Ejemplos de cuando usted quedría colocar un registro en un periodo cerrado:

·Usted empieza usando el DonorWise después del primer periodo del año fiscal, pero quiere que los donativos para todo el año fiscal sean ingresadas como registro separados y los recibos se impriman. (Si usted solo quería un registro de los donativos, estas donativos deberán incluirse en el (historial de registro) Historical Batch.

·El mes anterior fue cerrado y usted descubre que un registro que no fue ingresado.

·La habilidad para colocar registro en un periodo cerrado está reservado para ciertos roles.

Como Colocar un registro en un periodo cerrado

1. Temporalmente abra un periodo cerrado haciendo click en los Periodos y en el enlace de Cierra en la Pantalla de vidrio.

2. Haga click en el hipervínculo "Haga click aquí para abrir temporalmente un periodo.)" (Nuevamente, esto no aparecerá si el usuario no tiene los derechos para realizar esta función.

3. El próximo registro que usted cree deberá estar en ese periodo temporal abierto.

4. El periodo temporal abierto es inmediatamente cerrado una vez que usted crea el registro.

5. Si usted cierra el DonorWise antes de crear un registro, el periodo temporal abierto también se cierra.

6. Para colocar otro registro en un periodo cerrado– inclusive otro registro en el mismo periodo anterior que usted uso recientemente– tendrá que salir y reingresar al DonorWise.

·Estas características existen para prevenirle de ingresar involuntariamente a registro válidos de un periodo pasado y sin querer hacer que el proceso sea pesado.


Historial de Donaciones de Registros

Navigation: Donaciones por Registros >

Historial de donativos de Registro

 Print this Topic Return to chapter overview

Para reducir o eliminar la necesidad de mantener su sistema antiguo de donativos, puede trasladar historical donations (el historial de donativos) hacia el DonorWise usando el Historical Batch.

Consejos para el Historial de Registro

·DonorWise puede importar los datos históricos desde un archivo.csv file. El proceso funciona de una forma similar a la del importe del Banco.

·Puede tener únicamente un Historical Batch. Deberá incluir todas los donativos que usted quiere que se almacenen antes que usted haya empezado ingresando Registro en el DonorWise.

·Podrá abrir y revisar el historical batch en el futuro. Note que un Historical Batch grande tomará mucho tiempo en cargar cualquier vez que quiera visualizarlo.

·Cualquier contacto que haya hecho un donativo deberá estar en el DonorWise, aunque ya no sean mas donantes activos o una designación. No podrá importar un donativo en el Historical Batch si el contacto y designación aún no están el DonorWise. En otras palabras, deberá verificar que cada donante y designación ya existen como contactos antes de importar el Historical Batch

·Si una designación es redirigida al DonorWise, cualquier ofrenda a esa designación en el Historical Batch será redirigida también, inclusive si no fueron redirigidas cuando el donativo original fue recibido. La designación original será retenida con el registro de donativo.

·Cada donativo específica deberá ser una línea separada en el Historical Batch. Por ejemplo, si un donativo (de un donante) se dividió en tres donativos específicas (a tres designaciones separadas), en el Historical Batch aparecerá como tres donativos separadas.

·Contrariamente a los nuevos registro donde cada donativo puede ser abonada con la misma fecha, en el Historical Batch cada fecha puede ser diferente. Esta es la forma como DonorWise refleja la fecha del donativo específica.

·Puede realizar cambios a entradas individuales en el Historical Batch (historial del registro) después de realizar el importe, incluyendo el cambiar el contact ID del donante, designación, monto, fecha, etc.

·El Historical Batch no se coloca en su Libro Mayor, asi que no existen temas contables relacionados con estas transacciones.

·Puede importar un nuevo Historical Batch (Historial del registro) y anular el que ya existe.

Importando un Historial de registro

1. Importando un Historial de registro

·Exporte todas los donativos que desee de su sistema anterior. Tendrá que decidir cuan largo es apropiado: ninguno, un año, tres años, siete años, etc.

·Formatee los datos en Excel para igualar con las normas para importar del DonorWise. Las siguientes columnas son esenciales. Note que los nombres exactos del DonorWise son usados aquí; al utilizar esos nombres como columnas de cabecera en su archivo de Excel le permitirá que DonorWise automáticamente seleccione el campo correcto cuando usted realiza el importe)

·Fecha de recepción

·Monto de la moneda (no monto XXX, con XXX que es su moneda)

·ID del Donante

·ID de la designación

·Código de Tipo de Pago

2. Guardar el archivo como.csv.

3. En el DonorWise, seleccione Tools | Historical Batch.

4. Presione el botón

5. Usando el navegador, seleccione el archivo Historical Batch.

6. Usted verá una lista de campos en su archivo (columna a la derecha en el gráfico abajo). DonorWise intentará automáticamente igualarlo al campo de datos del DonorWise.

En este ejemplo abajo las columnas de cabecera en el archivo Historical Batch de Excel NO están etiquetados igual que el Excel, y deben ser igualados manualmente. Esto es fácil realizar, ya que la lista de los campos disponibles aparece a la derecha bajo el título Target Fields. (Campos no seleccionados sobrantes)

7. Presione Test para revisar si su archivo de importe tiene errores.

8. Una vez que esta revisión esté completada y usted está satisfecho con los resultados, presione Import para realizar el importe. to perform the import [image].

Nota: El proceso de importe podría llevar varios minutos a muchas horas dependiendo del tamaño del archivo.


Donaciones (Menú)

Navigation: »No topics above this level«

donativos (Menú)

 Print this Topic Return to chapter overview

·Cada tema en esta sección se relaciona con los donativos que ya han sido colocadas. Estas son donativos que pueden encontrarse debajo del enlace de donativos en las Pantallas de vidrio.

·Para la información de entrada, véase Creating and Editing a Batch.

in this topic

Revirtiendo y Corrigiendo Registro

Visualizando Historial de Corrección de Registro

Recibiendo donativos

Buscando donativos

donativos no resueltas

También Ver

Principios de donativos

Rembolsando donativos


Historial de Donaciones

Navigation: Donaciones (Menú) >

Historial de donativos

 Print this Topic Return to chapter overview

·Para visualizar el Historial de donativos, seleccione en el enlace Donation History en las Pantallas de vidrio.

Cuando busque un donativo específica, podría haber ciertas cosas que se saben sobre el donativo. Una persona podría decir que están buscando un donativo en los últimos seis meses y que el monto fue de 1000.00. La pantalla del historial de donativos provee un modo de encontrar donativos basadas en casi cualquier atributo de donativo. Note en esta imagen que existen tres columnas par montos que igualan a 1000.00.

·Usando la información conocida, ingrese el rango de fechas y el monto (1000.00 en la ilustración de arriba).

·Haciendo click con el botón derecho en la columna de cabecera le ofrece el sort context menu. (Menú de clasificación de contexto).

·Haciendo click con el botón derecho dentro de una columna despliega el menu filter-context. (Menú para filtrar el contexto).

·El filtro es acumulativo, y múltiples columnas pueden filtrarse. Por ejemplo, si usted filtra por cierta fecha, y luego por un cierto monto, verá únicamente donativos que iguala AMBOS el monto seleccionado Y la fecha seleccionada.

Filtrar por seleccion | Filtre por el valor que hizo con el click derecho
Filtrar excluyendo seleccion | Excluya todos los registros con ese valor
Filtrar por valor | Ingrese un valor específico
Quitar Filtrar/Sortear | Retire todo filtro o calsificación y vea el cuadro como era originalmente
 | Use el botón Export to Excel para hacer un reporte de donativo rápida ¡usando cualquiera de la opciones de filtro!


Explore los Lotes

Navigation: Donaciones (Menú) > Historial de Donaciones >

Explore los Registros

 Print this Topic Return to chapter overview

·En este ejemplo, un donativo simple de registro se muestra en el Donor’s donation tab (barra de donativo del donante) Explore todo el registro haciendo un click con el botón derecho en el donativo deseado.

·En este ejemplo, el registro de donativo esta listado en la pantalla de Find Donations. Explore el registro seleccionando la fila deseada, luego haciendo click en Explore Batch en la parte de arriba de la lista de registro.

·En ambos ejemplos, el registro es #1, lo que es el Historial de registro.

Qué se ve cuando se explora un registro

·La pantalla explore (explorar) le permite ver cada donativo en detalle. El botón Mostrar la Leyenda explica el formateo por filas.

·También existe la barra llamada Resumen que le permite ver un resumen por Plan Contable, Centro de Responsabilidad o Designación.

·Esto puede ayudar a resaltar cualquier transacción inusual, como ser aquellos que usan números contrarios a los números del plan contable del donativo, por ejemplo.


Mostrar la Leyenda

El botón Show Legend explica el color y el formateo de entradas en el cuadro.


Donaciones no recepcionadas

Navigation: Donaciones (Menú) >

donativos no recepcionadas

 Print this Topic Return to chapter overview

Se activa la función de recibos después que el registro ha sido aprobado y colocado.

Recibo que imprime notas:

·DonorWise fuerza impresiones periódicas de recibos. El plazo exacto es opcional y es definido en la barra de donativos en la Configuración del Sistema.

·Los recibos duplicados dirán "DUPLICATE" (Duplicado) en la parte superior

·Un recibo de control ...

·Un recibo es un "informe", y puede ser modificado para su ministerio usando el Crystal report designer.(diseñador del informe)

Como imprimir /reimprimir recibos

1.Selecione Donativos sin recibo desde la Pantalla.

2.De la lista de registro de donativo que necesitan recibos, seleccione los registro que quiere recibir.

 | Actualiza la pantalla para capturar cualquier cambio hecho tickeando/ destickeando los cuadros abajo.
 | Selecciona todos los recibos para imprimir.
 | Revierte los cuadros seleccionados y no seleccionados. Esto es útil si solo hay unos cuantos que no deben ser recibidos; selecciónelos y luego presione Invertir selección.
 | Imprime recibos de todos los registro seleccionados.
 | Reimprime recibos de todos los registro seleccionados. Estos leerán "DUPLICATE". Cuando reimprime los recibos estos son seleccionados desde una lista de grupos de recibos que previamente fueron impresos en una fecha específica.
Consolidate multiple donations into one receipt (per donor/currency) | Si un donante ha entregado donativos específicas múltiples con uno o más de estos registro, DonorWise puede combinarlos en un solo recibo. Si el donante ha dado más de un tipo de moneda, un recibo separado se imprimirá para cada tipo de moneda.
Print control receipts (includes 0 donations) |

3.Presione Imprimir recibos. .


Unrefunded Designations

Appears only when a donation is entered to the REFUND designation. There may be times when a gift (or rather, incoming funds since it may not be a gift) is entered to the REFUND designation because it must be processed with the batch even though it is already known the item will be refunded.

A report can be run that allows you to create a payment voucher, which can then be used to prepare the refund cheque.

[EXPLAIN THE ASSOCIATED REVERSAL PROCESS / STEPS]


Donantes no Resueltos & Designacione

Navigation: Donaciones (Menú) >

Donantes no Resueltos & Designaciones

 Print this Topic Return to chapter overview

Donantes desconocidos & Designaciones (suspenso) desconocidas

·Algunas veces toda la información sobre un donativo no se la conoce.

·En vez de retrasar el procesamiento del donativo, ingrese el donativo.

·Cuando se desconoce al Donante, use el contacto UNKNOWN DONOR (DONANTE DESCONOCIDO)

·Cuando se desconoce la Designación, use el contacto SUSPENSE.

·Si cualquiera de estos contactos son usados, estas donativos tendrán que resolverse más tarde— con suerte al finalizar el periodo. Pero el usarlas permitirá que el depósito se haga y la persona designada (si se la conoce) podrá recibir los fondos.

·Resolviendo un donante o designación es una manera de decir que se necesita hacer una corrección. los donativos de este tipo aparecen en una pantalla especial para ayudar a resolverlas.

·Los donantes desconocidos deberán resolverse dentro de 6 meses o el DonorWise evitará que nuevos periodos se abran.

Pantalla de donantes no resueltos

Haga click en la pantalla de enlace Donantes no resueltos.

·Use la casilla desplegada del periodo para seleccionar el periodo de uso.

·Haga click en la casilla Batch ID para seleccionar el donativo a resolverse.

·El elemento seleccionado puede ser revertido, corregido, o auto-resuelto.

·El auto-resuelto cambiará al donante Desconocido a Anónimo (elegido en la configuración del Sistema). Use este únicamente si se determina después de trabajar que el donante nunca será conocido.

Pantalla de designaciones no resueltas

Haga click en la pantalla de enlace Designaciones no resueltas.

·Use la casilla desplegada de period para seleccionar el periodo de uso.

·Haga click en la casilla Batch ID para seleccionar el donativo a resolver.

·El elemento seleccionado puede ser revertido (reembolsado), corregido, o auto-resuelto.

·El auto-resuelto cambiará la designación incierta a “General Staff Fund”- Fondo de Coordinadores General (elegido en la configuración del Sistema). Use esto únicamente si se determina después de trabajar que la designación nunca se la conocerá.


Revirtiendo / Corrigiendo los Registros

Navigation: Donaciones (Menú) >

Revirtiendo / Corrigiendo los Registro

 Print this Topic Return to chapter overview

·Después que un registro de donativo es marcado como aprobado no puede ser editado o borrado.

·Si se descubre un error en una entrada de datos en uno de los elementos, el registro se colocará y un nuevo registro de corrección se creará para arreglarlo.

·Una reversión genera un nuevo registro.

·Los elementos revertidos revierten el monto del donativo original tanto al donante como a la designación.

·Una corrección genera dos transacciones:

1. Revertido para deshacer el donativo previo, y

2. Una copia del elemento original que será editado para cambiar lo que este equivocado.

Revertidos

·Una vez que el registro es aprobado debe ser colocado. Para deshacer el registro debe ser revertido.

Motivos para que el registro sea revertido

·Un donante pedió un reembolso (y su política le permite esto)

·Debido a que un donativo fue ingresada dos veces

·El registro fue ingresado en periodo equivocado. En este caso revierta todo el registro en el periodo original, siempre y cuando el periodo esté abierto o el supervisor permita un periodo temporal abierto. Luego vuelva a elegir el registro con la tecla en el periodo correcto.

Como Revertir un registro

1. Desde la pantalla Find Donations seleccione el registro que tiene el donativo que necesita ser revertida. Unicamente registro aprobados, no confirmados, o registro colocados pueden ser revertidos.

2. Use el botón Reversar/Corregir o haga un click en el botón derecho en el registro seleccionado y seleccione Reversar/Corregir.

3. La pantalla Correct Batch aparecerá.

4. Tickear los donativos ha ser revertidas, o seleccione “Select All.”

5. Haga click en el botón reverse/correct.

6. Haga click en el botón Mark Complete (que tiene color gris en el ejemplo de arriba). Esto creará un nuevo registro con el revertido para los elementos seleccionados.

7. Por defecto, el periodo del nuevo registro será el último del periodo abierto actual del DonorWise o el periodo de registro que esta siendo revertido. En otras palabras:

·si el periodo actual es mayor que el periodo de registro original, el nuevo registro corregido se creará en el periodo actual abierto.

·si el periodo del registro que se está corrigiendo es mayor que el periodo actual abierto (un registro futuro), entonces el periodo de registro original será usado (el mismo periodo del futuro).

Correcciones

El proceso para crear una corrección es el mismo que el revertido, con excepción de que existen dos entradas para cada donativo corregida, una invertida y una corrección. La segunda entrada— la entrada de corrección— necesita ser editada para hacer la corrección.

Se necesita las correcciones cuando algún aspecto del registro es incorrecto. Obviamente es mejor corregir un donativo en el mismo periodo que fue creado, antes que el periodo se cierre. Se debe corregir cualquier aspecto del donativo:

·el donante

·la designación

·la distribución del donativo específica (si el donativo suponía ser más de una designación)

·los montos (edit the header payment type totals too)

·el tipo de moneda (edit the header payment type currency and totals)


Vea el Historial de Corrección

Deberá explorar para ver el historial de corrección.

·La pantalla Explore batch muestra todas los donativos en el registro y también puede mostrar el historial completo de corrección del registro (cuando se tickea Show Entire Correction History )..

La ilustración de arriba muestra la siguiente información:

1.El registro que está siendo explorado es 1142.

2.Show Reversal Entries está tickeado.

3.Se tickeo “Show Entire Correction History”. Todas las líneas amarillas (gris cuando se imprime) aparecieron. Estas son las entradas de corrección para el mismo donativo en otros registro. Las correcciones son como sigue:

·el donativo específico original esta en la parte superior. La primera corrección fue cambiar la designación de Incierto a 19103.

·La siguiente corrección fue cambiar el donante de Desconocido a Anónimo.

·La siguiente corrección cambió el periodo desde 200401 hasta 200311.

·La corrección final cambió el periodo desde 200311 hasta 200401. No ha sido aprobado (los datos son coloreados en azul).


Informes

***Si usted llego a este tema tecleando F1 en un informe, note que esta página no provee ayuda en informes específicos. ***

Existen dos componentes para realizar Informes:

1. Activando los Informes

2. Modificando o Diseñando los Informes

·El segundo es obviamente mucho más complicado que el primero. Este tema cubre únicamente lo básico para hacer funcionar los informes.

·DonorWise viene con más de una docena de informes que fueron diseñados para las necesidades más comunes de informes de los ministerios.

·Muchos informes tienen peticiones al usuario que permiten refinar el informe por más de uno o más criterios, como ser:

·Rango de Fecha

·Donante

·Designación

·modo del Arbol del Ministerio

·Cuando un informe puede producir múltiples casos del mismo informe, existe una opción para separar el informe entre uno y otro, o para producirlos como un reporte simple y completo.

Ejemplos de Peticiones (Mensajes) al Usuario del Sistema

·Este es un ejemplo de mensajes al usuario del informe. Los mensajes ofrecen una fecha de inicio y fecha final (para incluir o excluir en la fecha elegida), como también la habilidad de separar el informe y convertirlos en informes múltiples mientras está activado.

·los donativos por informe de Designación, sin embargo, tiene pedidos consecutivos. Usted llenará el primer juego de pedidos al usuario, luego continuará con los subsiguientes mensajes.

Note en el ejemplo arriba que DonorWise indica (el número en paréntesis) cuantas designaciones cumplen con los criterios de los datos que fueron seleccionados arriba. En el ejemplo de abajo es el mismo interfaz que lee "Include redirected designations" (Incluya designaciones redirigidas) no tickeadas. Nótese que el número de informes cambiaron ligeramente. La casilla desplegable "Select some designations" (seleccione algunas designaciones) ofrece elecciones adicionales que afectan la cantidad de informes disponibles..

·Debido el número combinaciones posibles disponibles en los informes individuales, es imposible poder describir todos.

·La mejor forma de aprender sobre los informes es simplemente hacerlos funcionar y ver los resultados.


Menu de Herramientas

El Menú Tools provee el acceso a las herramientas claves de DonorWise que comúnmente no se usan en la administración de contactos regulares y en las funciones de procesamiento de donativos. Por ese motivo no aparecen en la pantalla.

Opciones de Libro Mayor Integrado

Importe de Contactos

Historial de Registro

Editar Motivaciones de donativos específicas

Enviar archivos de TntMPD DataSync (ver abajo)

Copia de Seguridad de la base de datos (ver abajo)

Configuración del Sistema

Enviar Archivos TntMPD DataSync

Temas relacionados para la sincronización de DonorWise con el TntMPD. Data Server y sirviendo a los coordinadores que usa TntMPD son cubiertos en detalle en el TntMPD.DataServer manual igual que en el Manual Técnico del DonorWise.

Copia de Seguridad de Base de Datos

Las copias de seguridad de la Base de Datos están cubiertas en el Manual técnico de DonorWise.


Editar Motivaciones de Donaciones Específicas (Gifts)

Navigation: Menu de Herramientas >

Editar Motivaciones de donativos Específicas (Gifts)

 Print this Topic Return to chapter overview

DonorWise tiene muchas herramientas útiles para los que se encargan de los fondos. Una de estas es la habilidad de asignar Motivaciones de donativos específicas a los donativos individuales específicas recibidas.

Ejemplo: Un ministerio realizo un banquete para recaudar fondos y los asistentes recibieron cartas y tarjetas de respuesta para incluir con sus donativos después del banquete. Las tarjetas de respuesta tenían un pequeño código que el empleado de donativos ingreso juntamente con los otros datos del donativo. En las siguientes semanas, El Director Encargado de los Fondos pudo obtener actualizaciones regulares de las respuestas a ese banquete específico debido al código de motivación.

·Mailings must have a response device in order for Gift Motivations to be used.

·You can create default Gift Motivations for normal gifts. For example, all donations received in the mail could have one motivation, while all bank transfer gifts could have another.

·Gift Motivations are not required.

Como asignar Motivaciones de donativos

1. Seleccione Tools | Edit Gift Motivations

2. Ingrese el código de la Motivación del donativo Específica y la descripción. Unicamente se usa el código en la entrada del donativo.

3. Presione Guardar Cambios.

Notas de Motivación para los donativos

·Los códigos de Motivación pueden ser alfanuméricos.

·Pueden tener 50 caracteres.

·Deberá ser corto para acelerar la entrada de datos, como también ser discreto en los dispositivos de respuestas.

·La lista de Motivaciones de donativos simplemente traslada la desplegable en la línea de entrada de donativo. Cualquier código de motivación puede ser ingresado en una entrada de donativo, aunque no esté en la lista.

·Los códigos pueden ser borrados cuando ya no están en uso. Al borrar el código de las Motivaciones de donativos no afectará los donativos ya ingresadas usando ese código, tampoco podrá evitar que un empleado encargado de ingresar los donativos use un código que no este en la lista. (Esto es porque es posible recibir un donativo específica en una tarjeta de respuesta meses o inclusive años después del evento.)

Ingresando un código de motivación durante el ingreso de un donativo

·El código de motivación aparece en el extremo izquierdo de la segunda fila de la línea de donativo.

·Puede escribir el código de selección desde una lista desplegable.

·Debido a la lista desplegable, debería siempre tener únicamente códigos de motivación actuales en la lista.

·Puede teclear un código de motivación aún si no aparece en la lista desplegable.

Lookups (Consulta de Grupos de Contactos) usando códigos de motivación

·Puede buscar a los donantes que dieron donativos usando un código de motivación específica usando las consultas Lookup | Donor | By Donations Given.


Seguridad

You manage each user's access to the system in the Manage Users field. Most of these roles will be assigned when you fill out the . To see only the Manage Users portion of the Questionnaire, click here.

Usted administra cada acceso de usuario al sistema en el campo Manage Users field. La mayoría de estos roles serán asignados cuando usted llene el cuestionario de configuración. Para ver únicamente la porción de administración de usuarios del cuestionario, haga click aquí.


Administración de Usuarios

Administración de Usuarios

Quién deberá decidir: Gerente Financiero /Contador

Instrucción: Crear usuarios de DonorWise y asignarles permisos específicos para usar el sistema.

Roles

Deberán crearse usuarios de DonorWise Sí darles permiso para realizar funciones basados en que tipo de rol tienen en los procesos de donativos. El otorgar a los usuarios demasiados derechos disminuye la seguridad del sistema al permitir que los usuarios vean demasiada información o que realicen tareas que no deberían realizar.

La seguridad del sistema es administrado por Roles. Un rol da permiso para un grupo de tareas relacionadas. Las tareas son generalmente equivalente a una pantalla en el DonorWise, aunque ciertas opciones en algunas pantallas son activadas/desactivadas basadas en el rol del usuario.

Aunque los permisos de tareas son dados por rol, cada permiso de usuario puede ser personalizado utilizando la Pantalla de Permisos.

El cuadro abajo muestra los tasks o screens (tareas o pantallas) que son asignados a cada rol.

Gerente de Contacto | Puede crear Sí editar contactos, pero no hacer designaciones.
Director Financiero | Puede cambiar opciones de configuración, aprobar Sí colocar registro, cambiar designaciones Sí cuentas, Sí más.
Operador | Ingresa los donativos.
Encargado de escribir Informes | El rol principal es diseñar informes, pero también puede ver el historial de donativos para confirmar la exactitud de los datos en los informes.
Búsqueda | Puede ver información del contacto e información del donativo.
Administrador de Seguridad | Puede administrar a los usuarios, cambiar opciones de configuración de sistema Sí configurar la conexión al sistema contable.
Configuración de Base de Datos | Incluye todas las pantallas Sí operaciones que se requieren para configurar el sistema después que una base de datos es creada en un principio. Los usuarios asignados a este rol pueden realizar todo el procedimiento de configuración descrito en este cuestionario. Este rol no le da acceso a la información de donativo por donante o designación. Los usuarios pueden ser retirados de este rol después que el DonorWise ha sido configurado.
Operador de Copias de Seguridad Db | Este rol es un permiso dado por el servidor de SQL para realizar copias de seguridad a la base de datos. Este permiso es dado a través del sistema de DonorWise.

Este cuadro muestra las tareas o pantallas que son asignadas a cada rol. Cuando crea usuarios en el DonorWise, podrá asignarles a cualquier combinación de roles. Además, puede personalizar los permisos de cada usuario, dándoles o negándoles acceso a tareas específicas sin importar que rol tengan.

Task / Screen | Gerente de Contacto | Director Financiero | Operador | Encargado de escribir Informes | Búsqueda | Administrador de Seguridad | Configuración de Base de Datos | Operador de Copias de Seguridad Db
Nuevos registro |  |  | Sí |  |  |  |  |
Corrige errores de registro |  |  | Sí |  |  |  |  |
Nuevo registro |  |  | Sí |  |  |  |  |
Nuevo registro de corrección |  |  | Sí |  |  |  |  |
Designación no resuelta |  |  | Sí |  |  |  |  |
Donantes no resueltos |  |  | Sí |  |  |  |  |
Registro no confirmados |  | Sí | Sí |  |  |  |  |
Encontrar registro |  | Sí | Sí |  |  |  |  |
Donativo no recibido |  | Sí | Sí |  |  |  |  |
Activar 13 meses de donativo |  | Sí | Sí | Sí |  |  |  |
Actualizar la pestaña de 13 meses |  | Sí | Sí | Sí |  |  |  |
Historia de donativo | Sí | Sí | Sí | Sí | Sí |  |  |
Ver grupos | Sí | Sí |  | Sí | Sí |  |  |
Árbol del ministerio | Sí | Sí |  | Sí | Sí |  | Sí |
Administrar informes |  |  |  | Sí |  |  |  |
Redactar informes | Sí | Sí | Sí | Sí | Sí |  |  |
Pestaña de contacto - Designación | Sí | Sí | Sí |  |  |  | Sí |
Pestaña de contacto – Donativos recibidos |  | Sí | Sí |  |  |  | Sí |
Administrar designaciones | Sí | Sí | Sí |  |  |  | Sí |
Eliminar registro |  | Sí |  |  |  |  |  |
Aprobar registro |  | Sí |  |  |  |  |  |
Pasar registro |  | Sí |  |  |  |  |  |
Abierto temporalmente por un período |  | Sí |  |  |  |  |  |
registro histórico |  | Sí |  |  |  |  | Sí |
Cargo Administrativo |  | Sí |  |  |  |  | Sí |
Monedas |  | Sí |  |  |  |  | Sí |
Tipos de pago |  | Sí |  |  |  |  | Sí |
Periodos Sí Cierres |  | Sí |  |  |  |  | Sí |
PC Sí CR |  | Sí |  |  |  |  | Sí |
Eliminar contacto |  | Sí |  |  |  |  | Sí |
Investigar Contactos | Sí |  |  |  | Sí |  | Sí |
Ver Contactos | Sí |  |  |  | Sí |  | Sí |
Corregir Contactos | Sí |  |  |  |  |  | Sí |
Importar Contactos | Sí |  |  |  |  |  | Sí |
Nuevo Contacto | Sí |  |  |  |  |  | Sí |
Pestaña de Contacto - Donante | Sí | Sí | Sí |  |  |  | Sí |
Pestaña de Contacto - donativos |  | Sí | Sí |  |  |  |  |
Administrar donantes | Sí | Sí | Sí |  |  |  | Sí |
Administrar usuarios |  |  |  |  |  | Sí |  |
Configuración del sistema |  | Sí |  |  |  | Sí | Sí |
Libro mayor integrado optativo |  | Sí |  |  |  | Sí | Sí |

¿Quienes son los usuarios que deben tener asignación a cada rol? Con frecuencia los usuarios necesitan agregarse a más de un rol para realizar sus tareas.

·En la grilla abajo, escriba en el nombre de cada usuario de DonorWise, luego indique los roles a los cuales serán asignados.

·Si necesita personalizar un derecho de un usuario (ya sea, darle o negarle el permiso contrario a su rol), use la grilla previa como hoja de trabajo para ese usuario específico.

Task / Screen | Gerente de Contacto | Director Financiero | Operador | Encargado de escribir Informes | Búsqueda | Administrador de Seguridad | Configuración de Base de Datos | Operador de Copias de Seguridad Db


Varios Temas


Importando Contactos

La mayoría de los ministerios que procuran usar el DonorWise tendrán una lista que ya existe de contactos ya sea en su actual donativo o en el sistema contable, o algún tipo de base de datos del contacto. La información de contacto del empleado puede encontrarse en la planilla de pagos o base de datos de los coordinadores. Al exportar esas listas al Excel y reformatearlas, pueden ser importadas al DonorWise.

Nota: Importar una lista de contactos al DonorWise puede ser un procedimiento complejo. IFM estará complacido en ayudar en este proceso. Debido a esto, este tema no esta diseñado para ser una guía que se entienda o paso a paso para todo lo que se necesite hacer para importar la lista de contacto. Si estas instrucciones son insuficientes, por favor contáctense con nosotros y nosotros le ayudaremos con la conversión de sus datos.

El tiempo que tome para crear un archivo de importe variará bastante, pero dependerá, mayormente en los siguientes criterios:

1. Cuan complejo son sus bases de datos

2. Cuan uniforme son sus bases de datos (cada entrada contiene información parecida en campos parecidos)

No es común que la base datos tenga campos de direcciones múltiples. Con el lapso de los años, algunos usuarios introducirán alguna información de dirección en un campo, mientras otros introducirán en otro campo. Debido a que el sistema existente combina para realizar informes u otros propósitos, no fue necesario tener una consistencia sólida. Pero DonorWise necesita una consistencia sólida. Un campo de "city" (ciudad) deberá tener únicamente nombres, no provincias o códigos postales.

3. Cuanta información esta combinada en su base de datos actual

Muchas bases de datos tienen campos que contienen elementos múltiples en un campo simple. Ejemplos: títulos (Sr & Sra.),nombres (John & Elizabeth), o direcciones (Metropolis, Genovia 37701)..

4. Su familiaridad con Excel

Para su referencia, el Importe de Campos tiene la lista de la mayoría de los campos de contactos de importe. La mayoría de los ministerios usarían únicamente los campos más comunes de nombres y direcciones.

Vista General de los Pasos de Importe

Estos pasos solo son una vista general y se explican en mayor detalle abajo..

1. Junte la lista de contactos

2. Exporte cada lista a un archivo de texto o algún otro formato que Excel pueda abrir. Cuando un ministerio tiene múltiples base de datos de contactos, son generalmente formateados de diferente forma en cada base de datos. Así que podría necesitar realizar algunos de los siguientes pasos en forma separada antes que pueda combinarlos en un solo archivo.

3. Abra las listas en Excel

4. Modifique las columnas de cabeceras para igualar los campos de nombres del DonorWise cuando haya una igualación directa

5. Separe los campos que están combinados en su base de datos existente.

6. Identifique los campos que no serán importados a la base de datos del contacto, pero serán utilizados para configurar los Grupos Guardados

Junte información de contactos

La mejor fuente de información de contactos es el sistema(s) que usted está usando actualmente. Esto puede incluir:

·Su sistema actual de procesamiento de donativos y/o

·Su sistema contable actual

·Un componente de la base de datos para el envío de boletines de noticias

·Lista de los boletines de noticias de los coordinadores

Exporte todos los datos a Excel o a CSV primero para formatear

Si una lista de contactos ya está en Excel, Access, o Outlook, puede guardarse en el formato de Excel. Muchos otros programas pueden exportar su lista de contactos en un valor separado por una coma (.csv) formato de texto de.

Si está cómodo navegando y manipulando datos en Excel, puede elegir abrir el archivo de texto y trabajar directamente con esto. Si no se siente cómodo, podría descubrir que la siguiente herramienta es útil: DonorWise Contacts Import Tool. Este archivo que es descargable tiene instrucciones paso a paso.

Vista General de la Herramienta de importe de Contactos de DonorWise (Contact Import tool)

1. Abra su archivo en Excel y abra la Herramienta de Importe.

2. Seleccione y Copie todos los datos

3. Cambie la Herramienta de Importe y haga click en la celda D10.

4. Pegue los datos.

5. Siga los pasos en el cuadro de Instrucciones para nombrar cada columna y corregir los datos para igualar los requisitos del DonorWise.

Barras en la Herramienta de Importe:

·Barra de Formato de Datos: Esta es una hoja de trabajo que se usa para formatear los archivos CSV que se reciben de varias fuentes. Pueden pegarse a este formulario y ser formateados usando las instrucciones que se proveen..

·DonorWise Field Format tab — (Barra de Formato del Campo de DonorWise) a una referencia que explica cada campo de la base de datos del contacto del DonorWise y para que sirven y de que manera deben formatearse los datos. (Este cuadro también está incluido aquí en los Import Fields (Campos de Importe.)

·Barra de formulario de entrada que imprime-- Este formulario puede imprimirse y entregarse a la gente para que escriba la información del contacto. Incluye toda la información necesaria que se requiere para el DonorWise..

Limpiando los Datos del Contacto

Esto puede ser la parte que más le tome tiempo en la conversión de de sus datos.

Cuando convierte sus datos existentes al formato de DonorWise, existen varios problemas con les cuales usted podría encontrarse:

·Datos que les falta algunos campos (tiene un nombre pero no una dirección)

·Datos que tuvieron que ser divididos de un campo hacia dos o más campos (el marido y esposa están en el mismo campo)

·Datos que no encajan en ningún lugar (encontró información en su sistema antiguo y DonorWise tiene un campo para esto)

·Datos no consistentes (como ser números telefónicos u otros datos son inconsistentes con el formato de DonorWise)

·Datos que deben ser trasladados (datos de propósitos múltiples en un campo; por ejemplo, tiene un código postal en el campo de direcciones)

·Contact IDs: (ID de los contactos) Si su base de datos que existe ya tiene números de ID para donantes, empleados, u otros, podría querer importar estos ID de contactos al DonorWise para que aquellos contactos no reciban nuevos números de ID. Los IDs de contactos de DonorWise deben ser numéricos, e idealmente deberán tener 5 dígitos. Esto es porque DonorWise empezará su nueva numeración arriba del número más alto que se importó.

Preparación final para el importe

Para mejores resultados, crear una base de datos temporal de DonorWise y revisar su importe aquí. Puede ser que tenga que revisar su importe muchas veces a medida que encuentre y corrija errores, ya que usted no quiere crear problemas en su base de datos real.

Importando al DonorWise

·Cuando esté listo para importar sus contactos hacia una base de datos temporales del DonorWise, use el Menu Tools | Import Contacts.

·Aparecerá un diálogo pidiendo el nombre del archivo CSV para importar. Seleccione el archivo y haga click en OK.

Si su base de datos no tiene contactos y su lista de importe no se duplica, destiquee la opción try to match existing contacts De otro modo, DonorWise tickeará igualaciones que innecesariamente demorarán su importe.

·Si los datos han sido formateados correctamente, todos los nombres de campos en la columna “From” deberán tener un nombre de campo que iguale en la columna “To”. DonorWise ve la fuente de archivo e iguala sus nombres de campo al nombre de campo correspondiente del DonorWise

·Campos de Destino son los campos sobrantes no seleccionados.

·Haga click en el botón [image] cuando esté listo para importar.

·Un número ID de contacto nunca deberá ser importado al campo del contacto ID, a no ser que usted sepa que todos los números serán únicos. Si el ID del contacto se lo deja vacío, DonorWise automáticamente creará un número de ID único a medida que cada registro sea importado.

Importando a su base de datos real

·*** Haga copias de seguridad en su base de datos antes de cada importe, y revise después de cada importe. ***

·Una vez que esté satisfecho que los datos están correctos, use la opción Groups | Export Current Group para exportar todos los contactos desde la base de datos temporal del DonorWise al archivo CSV. Luego importe estos contactos a la base de datos real de DonorWise.

·Nota: Cuando exporte desde la base de datos temporal asegúrese que el grupo actual contiene todos los contactos primero. Para hacer esto, en la pantalla Contactos use la opción Lookup | Everyone.


Import Fields

These are all of the importable fields, but they do not all need to be used. Most ministries will import only basic contact information such as name and address fields, contact ID, etc.

Category / General Purpose Description | * Untranslated Field Name | Specific Field Purpose Description (if needed) | Type of Data allowed and Maximum length
>> Organization >> The Organization information is only used if the contact is an organization. |  |  |
 | Is Organization | Whether the contact is a person or organization | True/False or T/F
 | Organization Name | The name of the organization | AlphaNumeric50
 | Organization Contact Person | The name of a contact at the organization | AlphaNumeric50
 | Company Main Phone |  | AlphaNumeric50
 | Assistant Phone |  | AlphaNumeric50
>> Primary Contact Person>> The primary contact name fields (below) are always and only used if the contact is a person. It is not used if the contact is an organization. If married, the husband's information would go here. If the husband's information is not entered, the wife's information should be here.
 | Family Name |  | AlphaNumeric25
 | Given Name |  | AlphaNumeric25
 | Middle Name | Middle names are used for second family names (maternal family name) when used | AlphaNumeric25
 | Is Deceased | Whether they are living or not | True/False or T/F
 | Title | Make sure these are consistent (Not - Mr., Mr, Mister) | AlphaNumeric25
 | Suffix | Jr., Sr. III, Etc. | AlphaNumeric25
 | Gender | 1 = Married Couple, 2 = Male, 3 = Female, leave blank for an org | Integer
 | RTF Notes | Any note about the contact | Memo (any length)
 | Search Names | Special Nick Names (Richard = Rich, William = Bill) | AlphaNumeric100
>> Spouse >> If married AND the husband's information is entered in the primary area, the wife's information goes here.
 | Spouse Family Name |  | AlphaNumeric25
 | Spouse Given Name |  | AlphaNumeric25
 | Spouse Middle Name | Middle names are used for second family names (maternal family name) when used | AlphaNumeric25
 | Spouse Title | Make sure these are consistent (Not - Mrs., Mrs, Misses) | AlphaNumeric25
>> Email Address >> For the primary contact |  |  |
 | Email 1 |  | AlphaNumeric200
 | Email 2 |  | AlphaNumeric200
 | Email 3 |  | AlphaNumeric200
>> Home Address >> All contacts can have 3 addresses - Home, Business, and Other. Persons normally use the Home address, Organizations should use the business address. A "Mailing address" is automatically created by DonorWise when the record is imported. It will use the first address encountered in this order: home, business,other. Using the Home address fields for an organization should be accompanied by a note (RTF Notes) to explain whose address it is or what it is for.
 | Home Street Address |  | AlphaNumeric200
 | Home City |  | AlphaNumeric50
 | Home State/Province |  | AlphaNumeric50
 | Home Country/Region |  | AlphaNumeric50
 | Home ZIP/Postal Code |  | AlphaNumeric25
 | Home Phone |  | AlphaNumeric50
 | Home Phone 2 |  | AlphaNumeric50
 | Home Fax |  | AlphaNumeric50
>> Business Address >> |  |  |
 | Business Street Address |  | AlphaNumeric200
 | Business City |  | AlphaNumeric50
 | Business State/Province |  | AlphaNumeric50
 | Business Country/Region |  | AlphaNumeric50
 | Business ZIP/Postal Code |  | AlphaNumeric25
 | Business Phone |  | AlphaNumeric50
 | Business Phone 2 |  | AlphaNumeric50
 | Business Fax |  | AlphaNumeric50
>> Other Address >> |  |  |
 | Other Street Address |  | AlphaNumeric200
 | Other City |  | AlphaNumeric50
 | Other State/Province |  | AlphaNumeric50
 | Other Country/Region |  | AlphaNumeric50
 | Other ZIP/Postal Code |  | AlphaNumeric25
 | Other Phone |  | AlphaNumeric50
 | Other Fax |  | AlphaNumeric50
>> Other phone >> These are specialized phones with the exception of Mobile phone |  |  |
 | Callback Phone |  | AlphaNumeric50
 | Car Phone |  | AlphaNumeric50
 | Mobile Phone |  | AlphaNumeric50
 | ISDN Phone |  | AlphaNumeric50
 | Pager Number |  | AlphaNumeric50
 | Primary Phone |  | AlphaNumeric50
 | Radio Phone |  | AlphaNumeric50
 | TTY/TDD Phone |  | AlphaNumeric50
 | Telex Phone |  | AlphaNumeric50
>> User Defined >> Other data that cannot be mapped to any field during import can be mapped to these (temporarily). These fields can be used permanently used but this is discouraged. See the System set-up Contact tab.
 | User 1 |  | Memo
 | User 2 |  | Memo
 | User 3 |  | Memo
 | User 4 |  | Memo
>> Other Fields >> These are automatically calculated or defaulted during the import. They cannot be imported into.
Calculated - The name fields below are formatted according to the settings entered during set-up. As a default they format according to the default settings for your country.
 | Journal Name | A short name that optionally can appear on the journal for posting to GL | AlphaNumeric13
 | Short Name | Like 'Dave and Jeanine Baker' | AlphaNumeric75
 | Greeting | Like 'Dave and Jeanine', Used with 'Dear' | AlphaNumeric75
 | Full Name | Like 'Mr. and Mrs. Dave Baker' | AlphaNumeric75
 | Contact ID | Contact ID > If you have contact IDs for existing contacts, it is recommended that you do not map them to this field during import, but allow DonorWise to create new contact IDs. This will minimized conflicts. | Integer
Defaulted - Defaults for the following will be set during import. They can be manually edited after import. |  |  |
 | This is the mailing address | The default mailing address is set in this order: Home, Business, Other | 1 = Home, 2 = Business, 3 = Other
 | Main Email | Number 1 is assumed to be the main email during import | AlphaNumeric200
 | Main Phone | The default main phone is set in this order: Home, Business, Other | AlphaNumeric50
Manual Entry Fields >> The following can be manually entered after import. See the System Set-up. |  |  |
 | Marital Status | User defined - for persons only |
 | Gender | User defined - for persons only |
 | Contact person | User defined - for organizations only |
 | Organization Type | User defined - for organizations only |
* Untranslated Field Names - If these names are translated using the DonorWise Translation module, the names will be different. All import files should be mapped to the Untranslated field names if no translation has been done, or to use the Translated field names if a translation is done.


Errores de Mensaje

Los errores de mensaje ocurren por dos motivos:

1.Ha realizado una tarea que no le estaba permitida, ya sea porque no tiene el acceso correcto, o probablemente el sistema no le permite que dicha acción ocurra. Por ejemplo no puede guardar una Designación con una descripción pero sin número. Estos son los errores más comunes, y la forma de resolverlos es hacer algo diferente (por ejemplo, si el error dice que debe haber un valor, haga click en OK y luego ingrese el valor).

2.Existe un virus en el software. A pesar que DonorWise ha sido revisado ampliamente, los errores que no ocurren generalmente son encontrados por los usuarios. Si encuentra un virus, puede reportarlo presionando el botón Details, luego el botón send. Cuando presione este botón, su email se abrirá y un nuevo mensaje se creará. El cuerpo del mensaje tendrá elementos técnicos de importancia relacionados con lo que esta haciendo, como también algunas preguntas que usted debe contestar para ayudar al soporte técnico para que resuelva este virus. Los programas actuales de virus son generalmente arreglados rápidamente y una versión actualizada del DonorWise es liberada.

Errores Comunes de los Usuarios

El código de Campo deberá tener un valor.

Este error ocurre porque usted ha tratado de guardar un cuadro sin valor. Assessment schemes (planes de valoración), GL accounts (Cuentas del Libro Mayor), designation numbers (números de designación), etc., todos usan los cuadros. DonorWise no le dejará guardar un cuadro— o inclusive salir— sin que los campos apropiados estén llenados adecuadamente. Si recibe este error, haga click en OK y luego ingrese a los cambios corregidos, presione Cancel Changes o presione Delete para deshacerse de la fila errónea.

Enviador de mensajes de errores Incorporado

La siguiente imagen muestra un error más bien críptico. El botón details despliega información técnica y también revela dos nuevos botones copy to clipboard, y send email.

·Use el botón send email para abrir un mensaje de un email rotulado de antemano en su cliente de email por defecto.

·Este mensasje de email incluirá todos los detalles del mensage de error

·Agregue su propia información, como ser que estaba haciendo cuando el error ocurrió. No es necesario hacer click en el botón details para enviar los detalles.

·Si por algún motivo el botón Send Email falla, use el botón copy to clipboard para pegar manualmente los detalles de error en el mensaje del email. El panel de Details no necesita abirse para hacer esto. Antes de enviar el mensaje al soporte de DonorWise, asegúrese de incluir su propia descripción de lo que estaba haciendo cuando el error ocurrió.

Incluyendo Pantallazos

·Si tiene dificultad en describir que estaba haciendo en el momento que el error ocurrió, podría querer incluir un pantallazo de donde estaba o que estaba haciendo.

·Para hacer esto, recree lo que estaba haciendo cuando el error ocurrió, y presione “Print Screen” en su teclado en el punto inmediatamente anterior que apareció el mensaje de error. No es necesario incluir el mensaje de error real en el pantallazo, ya que los detalles de texto se incluirán en el mensaje de email.

·El presionar “Print Screen” ocasionará que una imagen de la pantalla sea cargada al clipboard (sujeta papeles). Entonces podrá pegarlo en su mensaje de email.

·Le recomendamos usar el utilitario gratis “Print Key”, lo cual le permitirá guardar la imagen como archivo JPEG lo cual podrá adherir al mensaje del email. Esto disminuirá el tamaño de su mensaje de email. El utilitario Print Key también tiene otras características útiles. Print Key está incluido en muchos de las recursos de CD’s del IFM Dynamics SL, y puede ser cargado desde la web. (Pruebe buscarlo en el Google.)


Registro de Base de Datos para un Auditor

Registro de Base de Datos para un auditor es una base de datos separada que registra toda actividad en el DonorWise para ser utilizada por un auditor financiero. Es un herramienta separada del Change Log (Registro de Cambios), lo cual esta diseñado más para ayudar a los usuarios a ver cuando los campos obvios (como información de contacto) fueron cambiados la última vez.


DonorWise & TntMPD


Herramientas de Ayuda

Elementos de Ayuda del Menú:

Manual para el Usuario | Esta guía de usuario. Puede ser vista presionando F1. También puede verse en la Web. Se puede descargar e imprimir.
Guía de Usuarios en línea | Esta guía de usuario.
Centro de Soporte en línea | La comunidad en línea de DonorWise.
Revise las actualizaciones en la web | Haga que el DonorWise revise la página web para asegurarse que tiene la versión más actualizada.
Repare la Instalación | Vuelve ha hacer funcionar la instalación en un intento para reparar cualquier error que esté experimentando.
Vea Sistema de Información | Displays Despliega información que podría ser útil para el soporte técnico.
Acerca de | Información de la versión como también la ubicación del archivo de datos.


Actualización del DonorWise

Navigation: Herramientas de Ayuda >

Upgrading DonorWise

 Print this Topic Return to chapter overview

·Cada vez que se arranca con DonorWise, revisará el Internet y verá si hay una versión más nueva (si usted esta conectado al Internet).

·Si está disponible una versión más nueva de DonorWise, la versión se desplegará en la barra de estado en la parte inferior de la panatalla de DonorWise y leerá New version available.

·Si su computadora no tiene una conexión continua de Internet, puede manualmente revisar si existe una actualización cuando esté en la Web seleccionando Help | Check for Updates on the Web.

·Para instalar una nueva versión directamente desde el Internet, haga click en el botón Actualize Ahora. DonorWise descargará la nueva configuración del programa y la hará funcionar, instalando la nueva versión encima de la versión que ya existe. Después que la instalación esté completa, el programa de configuración automáticamente se borrará.

·Si usted está en un lugar con acceso malo o caro para el Internet, y hay muchos clientes de DonorWise en su oficina, podría querer usar el enlace (en el sitio web de DonorWise) “manually download the setup file” para configurar el archivo. Esto le permitirá guardar el programa configurado a su disco duro. Entonces podrá copiarlo a muchas computadoras— o quemar en CD — y luego hacerlo correr manualmente haciendo doble click en esté. Cuando actualice de este modo, el programa de configuración no se borrará automáticamente después que ha instalado el DonorWise..

Actualizaciones que alteran la base de datos

La mayoría de las actualizaciones de DonorWise no alterarán la base de datos. Pero ocasionalmente, se podrá hacer una mejora al DonorWise que requerirá un cambio en la estructura de base de datos. En estos casos, la nueva versión de DonorWise automáticamente hará los cambios necesarios a la base de datos la primera vez que se conecte a la base de datos. DonorWise alertará al usuario haciendo estos cambios. Estos cambios estructurales de ningún modo deberán dañar los datos.

Una vez que la base de datos ha sido modificada, las versiones antiguas de DonorWise no podrán conectarse a la base de datos. Por esta razón, si su oficina tiene múltiples clientes de DonorWise, será necesario (y prudente) actualizar todos de una sola vez.

Sin embargo, la mayoría de actualizaciones del DonorWise no requerirán ningún cambio en la estructura de base de datos.

Ejemplo de actualizaciones de DonorWise
de la versión | hasta la versión | impact on database structure
1.7 r3 | 1.7 r8 | Debido a que la versión y números de versiones menores (1.7) no están cambiando, no se hará ninguna modificación a la base de datos.
1.7 | 1.8 | Debido a que la versión menor está cambiando (del 7 al 8), la estructura de base de datos ha sido cambiada)
1.7 | 2.0 | Debido a que el número de la versión mayor está cambiando (del 1 al 2), la estructura de la base de datos ha sido cambiada y nuevas características se liberan.


DonorWise Training Curriculum

The DonorWise Training Curriculum is designed to be used in a 3-day classroom setting format. Although it could also be used for self-study, it is designed primarily for an instructor-led, group training environment.

The training is designed to guide new DonorWise users in their use of the product. Therefore, it covers only the basic usages of DonorWise, not every feature. Technical features (such as database and system setup and ) in particular are not covered.

Day | Session | Content
1 | 1 | DonorWise overview
1 | 2 | Adding Contacts
1 | 3 |
1 | 4 |
2 | 5 |
2 | 6 |
2 | 7 |
2 | 8 |
3 | 9 |
3 | 10 |
3 | 11 |
3 | 12 |


Guías para Instructores


Guía para las sesiones de Capacitación (Preguntas y Respuestas)

¿Quien deberá asistir a una sesión de capacitación de DonorWise?

Las únicas personas que deberán asistir a una clase de capacitación del DonorWise son aquellas que usarán DonorWise como parte regular de su trabajo. Al permitir que otros asistan aumenta el tamaño de la clase y reduce el tiempo de atención que el individuo recibirá

¿Cual es el número ideal de alumnos?

El número ideal es definido no por la cantidad de alumnos pero por la aplicabilidad del material. Si usted tiene 5 empleados que usarán el DonorWise y 15 asisten a la sesión, entonces 10 de más. Pero si tiene 12 empleados que usarán regularmente el DonorWise, entonces 12 es el número ideal.

Sin embargo, su capacidad para atender a los alumnos baja mientras el número de alumnos aumenta. Esto es porque necesitará monitorear individualmente su trabajo durante la aplicación práctica. Por lo tanto, si tiene un asistente que puede ayudar a los alumnos a medida que avanza, puede enseñar a más gente que cuando no tendría un asistente.

Debido a la elevada interactividad e importancia de está sesión de clase, el tamaño más efectivo es 5-8, y el límite es 12-15 a lo mucho.

Tengo un Director Ministro que está muy interesado en el DonorWise. ¿Debería asistir él?)

El manual de Mastering DonorWise es una guía comprensiva y es el mejor recurso para aprender sobre DonorWise. Las únicas personas que deberán asistir a la sesión de DonorWise son aquellas que usarán el DonorWise en su trabajo regular o que están proveyendo soporte al DonorWise (como ser un representante de soporte técnico (I.T.), ver la siguiente pregunta.)

(¿Qué tipo de ayuda debería yo tener?)

Primero, sería muy útil tener un representante del departamento de Soporte Técnico para la capacitación, aunque estén sentados en sus propias mesas atrás. Existen dos razones para esto:

1. Alguien del departamento de Soporte Técnico podría ser el responsable para proveer soporte al DonorWise, y el hecho que asista a la sesión mejorará su familiaridad con el DonorWise y por ende su habilidad para hacer soporte del software.

2. Podría tropezar con dificultades técnicas que requieren solución, y al tener alguien disponible para una respuesta inmediata reducirá la interrupción que estas dificultades crean.

Segundo, podría ser útil tener un usuario que conozca sobre el tema disponible para asistir a los alumnos. En muchos casos, uno de sus alumnos podría ser un usuario potencial (como ser el director financiero) que debido a los conocimientos que tiene acerca del sistema del ministerio local le permitirá atenderlos efectivamente. Por ejemplo, podrían haber sido personas claves en la toma de decisión de su respectiva instalación y por lo tanto tener algún conocimiento del DonorWise, aunque sea incompleto.

Como regla general, si tiene 8 o más alumnos, deseará por lo menos un asistente

¿Qué tipo de equipo necesitaré?

Cada alumno necesita una computadora. Si trabajan en una laptop en su oficina, entonces deberán trabajar en su propia computadora.

Es preferible que tengan laptops en el ambiente de capacitación porque ocupan poco espacio. En realidad, los monitores estándar pueden dificultar la habilidad del alumno/s de ver la pantalla

¿Como acomodaré el aula?)

Existen dos maneras comunes para montar un ambiente de capacitación. Las mesas deberán colocarse para permitir a los alumnos trabajar juntos e interactuar. Por este motivo, la mejor forma de montar el aula es en forma de U. Es importante que haya suficiente espacio disponible detrás de los alumnos cosa que el instructor camine para poder ayudar a los alumnos.

Aula Acomodada en forma de U

Ventajas

·Permite que los alumnos se vean y se escuchen. Bueno para un aprendizaje interactivo.

·Mantiene todos los cordones en el medio, lejos de donde la gente está caminando.

·Permite que el instructor camine detrás de los alumnos sin interferir con su vista a la pantalla.

Desventajas

·Mientras más cerca esté el alumno de la pantalla, tendrán que darse la vuelta más veces para estar frente a ella.

Aula acomodada tipo Chevron

Ventajas

·Permite a los alumnos que se sienten en la mejor posición por un largo tiempo (cómodamente mirando la pantalla)

Desventajas

·Los cordones y monitores podrían estar obstruyendo el camino entre las filas

·El pararse detrás de algunos alumnos podría obstruir la vista de los alumnos en la fila(s) detrás de ellos.

¿Como debería sentar a los alumnos?

Los alumnos deberán tener sitios asignados.

Se asume que todos los alumnos que asisten a la sesión tienen interés personal sobre el contenido. Es decir, no debería haber "asistentes casuales”. De acuerdo a esto, deberá sentar a los alumnos en grupos lógicos. Algunos de estos grupos lógicos pueden incluir:

Necesidades de Idiomas. Si ciertos alumnos necesitan traducción continua o algunas veces, deberán sentarse juntos. Note que si se va ha usar traducción continua para todos los alumnos, el traductor debería estar adelante, al lado de usted. Aún así, sería útil agrupar a los alumnos juntos basados en su comprensión de su idioma. Por ejemplo, si usted está capacitando en Ingles, es probable que algunos alumnos tendrán algo de conocimiento del Ingles, así que junte a dos: uno que hable mejor el Ingles con alguien que no tiene tan buen Ingles.

Traducción Continua | Traducción a medida que se necesite
Cuando únicamente uno o dos alumnos necesitan traducción continua, lo ideal es que el traductor esté en una esquina detrás de ellos. En este ejemplo, el traductor se esta sentando al extremo de la esquina de la clase en U. Esto le permite hablar directamente con los alumnos y aun así ver al instructor y la pantalla en forma continua. | Cuando un alumno puede entender el idioma que usted está usando pero necesita explicaciones periódicas o hace preguntas en el idioma local, es mejor que el traductor se siente detrás del alumno (que se lo llamará "listener" (oyente) arriba para indicar que están escuchando la traducción). En este ejemplo, el traductor también es un alumno cuyo rol principal es aprender sobre el DonorWise y cuyo rol secundario es ayudar al oyente.

·Función del Trabajo) Una agrupación lógica es según la función que tenga. Si tiene dos alumnos que ingresan a donativos, deberán estar sentados juntos.

·Género Podría ser culturalmente apropiado sentar a los varones y mujeres en forma separada.

·Experiencia Seria útil sentar a un empleado más experimentado a lado de un empleado que tenga menos experiencia. Igualmente, si tiene alumnos que tienen algo de experiencia con el DonorWise debido a que están involucrados con su implementación, entonces deberá sentarlos al lado de los alumnos que mejor se podrían beneficiar con su presencia.

·Necesidades de Liderazgo El director financiero podría tener necesidades que dictarán quién se sienta al lado de quién. Por ejemplo, el director financiero puede querer sentarse al lado de alguien con quién está cultivando un liderazgo en el futuro.

·Relación Tengan cuidado de sentar a alumnos juntos que se distraigan uno al otro o a todo el grupo.

¿Qué necesito para acomodar antes que la capacitación empiece?)

·Servidor para la capacitación Restaurar la copia de seguridad de Genovia al servidor cosa que todas las personas que aprenden tienen acceso a la base de datos, al igual que en su ambiente de producción.

·Computadoras para cada aprendiz Como notará arriba, cada aprendiz requiere una computadora.

·Logins for each trainee. (Logins para cada aprendiz) Cada aprendiz requiere un log in único para el sistema.

·Proyector

¿Que se espera del instructor del DonorWise?

·Conocimiento El instructor deberá familiarizarse con el DonorWise. Mientras más experiencia tenga el instructor con el DonorWise, las sesiones de entrenamiento serán mejores. Sin embargo, cada sección de capacitación contiene referencias al Mastering DonorWise manual, así que un instructor podrá buscar preguntas cuando sea necesario.

·Paciencia Tenga en cuenta que la mayoría de los alumnos nunca vieron el DonorWise antes. Por ende, se debe mantener un paso lento. Esto es especialmente verdad cuando hay traducción continua.

·Buen sentido del humor A no ser que usted sea un experto en el DonorWise, esté dispuesto ha admitir cuando usted no conoce la respuesta, y busque la respuesta. Sin embargo, no permita continuamente recibir preguntas fuera de lugar. Algunas preguntas podría valer la pena invertir tiempo para buscar la respuesta, mientras otras preguntas mejor posponerlas para la hora de descanso.

·Entusiasmo DonorWise es el mejor software disponible para administrar contactos y donativos. Para muchos alumnos aprender un nuevo software es con frecuencia un reto. A pesar de los problemas que un software antiguo pueda tener, un software que usaba un ministerio sin duda tenía características positivas, y cambiar hábitos es difícil. Debe transmitir una actitud positiva en cuanto al DonorWise y continuamente afirme porque esto es un cambio positivo.

·Puntualidad Siempre empiece las sesiones a tiempo. Llegue temprano y este preparado

¿Qué se espera de un alumno que asiste a la sesión de capacitación del DonorWise?

·Buena Voluntad para aprender Sabemos que cambiar a un nuevo software puede ser un reto. Si tiene experiencia en la forma antigua del procesamiento de software del ministerio, use esa experiencia como puente para aprender sobre el DonorWise.

·Puntualidad Llegue temprano para que las sesiones empiecen a tiempo.

·Concentrarse Deje su otro trabajo e intereses personales afuera de la clase. Mantenga su Internet Explorer y email apagado. Las sesiones tienen muchos descansos como para que usted se ocupe de otros temas.

·Realizar preguntas No dude en hacer preguntas, especialmente si no entiende algo o se pierde en algún punto.

·¡Disfrute! ¡Las sesiones de entrenamiento de DonorWise deberán ser divertidas! Siéntase libre de reír y hacer bromas. Pero también sea serio acerca del contenido.


Vista General de las Características

¡Bienvenido al DonorWise! DonorWise es un administrador sólido de contactos y una herramienta de procesamiento de donativos. Está diseñado para ministerios que necesitan una herramienta comprensiva para administrar todos sus componentes como también los donativos específicas entregadas por esos donantes. Si un país usa el Libro Mayor de Solomon, también puede beneficiarse de la integración sin interrupciones entre Solomon y DonorWise, eliminando ambos la duplicación del esfuerzo y volviendo a teclear los errores.


Teaching Outline-Condensed

DonorWise training curriculum

Conceptual overview

1.Accounting Features

2.Contacts

3.Donations

4.Reporting

5.Security (username / password)

Software Introduction

1.DonorWise interface

Accounting setup

1.Defining assessments

2.Setting up GL and RC codes

3.Managing currencies

4.Managing payment types

5.Managing periods and closing

Contact Management

1.Contacts

2.Duplicates

3.Other Contact Features

a.Greetings

b.Phone numbers

c.Email addresses

4.Non-donors & organizations

5.CCC ministries/departments as contacts

6.Designations

a.Ministry Tree

7.Finding contacts (using Search and Lookups)

8.Redirecting donors & designations

a.Marrying staff

b.Deceasing staff

c.Marrying donors

d.Deceasing donors

9.Managing Groups

Processing Donations

1.Donation batches

2.Entering donations

3.Importing donations (bank imports)

4.Approving batches

5.Posting Batches

6.Resolving unconfirmed / error batches

7.Donation history

8.Reversing / correcting

DonorWise reports

1.Running reports

Curricula de Capacitación para el DonorWise

Vista General de Conceptos

1. Accounting Features (Características de Contabilidad)

2. Contacts (Contactos)

3. Donations (donativos)

4. Reporting (Realizando informes)

5. Security (username / password) (Seguridad, nombre del usuario/password)

Introduccion del Software

1. DonorWise interface (Interfaz del DonorWise)

Accounting setup

(Configuración de la Contabilidad)

1. Defining assessments (Definiendo valorizaciones)

2. Setting up GL and RC codes (Configurando los códigos del Libro Mayor y Centros de Responsabilidad)

3. Managing currencies (Administrando las monedas)

4. Managing payment types (Administrando los tipos de pagos)

5. Managing periods and closing (Administrando los periodos y cerrando)

Contact Management

Administración de Contactos

1. Contacts (Contactos)

2. Duplicates (Duplicados)

3. Other Contact Features (Otras características de contactos)

a. Greetings (Saludos)

b. Phone numbers (Números de teléfono)

c. Email addresses (Direcciones de correos electrónicos)

4. Non-donors & organizations (No donantes & organizaciones)

5. CCC ministries/departments as contacts (ministerios CCC/departamentos como contactos)

6. Designations (Designaciones)

a. Ministry Tree (Arbol del Ministerio)

7. Finding contacts (using Search and Lookups) (Encontrando contactos usando Search y Lookup

8. Redirecting donors & designations (Redigirigendo a los donantes & y a las designaciones)

a. Marrying staff (coordinador que se casa)

b. Deceasing staff (coordinador que fallece)

c. Marrying donors (donantes que se casan)

d. Deceasing donors (donantes fallecidos)

9. Managing Groups (Administrando grupos)

Procesando donativos

1. Donation batches (Registro de donativo)

2. Entering donations (Ingresando donativos)

3. Importing donations (bank imports) (Importando donativos de bancos)

4. Approving batches (Aprobando los registro)

5. Posting Batches (Colocando los Registro)

6. Resolving unconfirmed / error batches (Resolviendo registro no confirmados/registro con error)

7. Donation history (Historial de donativos)

8. Reversing / correcting (Revirtiendo/ corrigiendo)

Informes del DonorWise

1. Poniendo en marcha los informes


Teaching Outline-Expanded

DonorWise training curriculum

Conceptual overview

The purpose of this overview is simply to introduce the students to DonorWise. During this overview you will not have anything showing on the screen. That is, do not walk through the overview using the screens as a resource, since you will be showing them in greater detail during appropriate parts of the training.

·What DonorWise is

·Why we have chosen to use DonorWise

·Explain the benefits of using DonorWise

·Explain how some of their processes may change as a result of DonorWise

vStudent Notes: DonorWise Roadmap

1.Accounting Features

·Highlight that DonorWise is designed to integrate with a General ledger system, either seamlessly if it is an integrated General ledger, or manually if otherwise. Either way, DonorWise requires appropriate General ledger and Responsibility Centre setup in order to process donations correctly.

2.Contacts

·Explain how DonorWise may expand how the ministry will manage contacts. Many ministries, for example, maintain multiple systems, separated for donors, staff members, and maybe even non-donors/non-staff.

·Explain the various types of contacts:

·Donors (people, churches, organizations)

·Staff Members

·Hourly/Salaried Employees

·Non-donors (such as newsletter recipients, conference attendees, or anyone you want to have name and address information on).

·Highlight some of the basic contact features, such as: Multiple addresses, multiple phone numbers and email addresses, other personal info.

·Explain that DonorWise attempts to prevent adding duplicates through its Potential Duplicate Alert feature. (If possible, indicate how many duplicates were in the previous system.)

·Explain that DonorWise makes finding contacts quick and easy using lookups and searches.

3.Donations

·Explain how DonorWise manages donations and receipting.

·Explain how DonorWise synchronizes with an integrated General ledger, eliminating duplicate data entry.

4.Reporting

·Explain the various types of reports DonorWise offers: Donation/batch reports, Receipts, Leadership reports, Mail Merge (such as labels).

5.Security (username / password)

·Spend a few minutes explaining the importance of the security features. Specifically, explain the importance of each staff member using only their own username and password and not using others' logins or a "generic" login.

Software Introduction

·Now open DonorWise so that you can introduce them to the software interface.

vStudent Notes: DonorWise Interface

1.DonorWise interface

·Log in to DonorWise and show the screen that they will see when they log in.

Accounting setup

1.Defining assessments

·Describe how assessments are defined at the Designation level. You can show the Assessments screen to show how an assessment is defined.

2.Setting up GL and RC codes

·Show the GL/RC screen to explain how donations are posted.

3.Managing currencies

·If donors give using multiple currencies, show the Currencies screen to show how the respective currencies are setup.

4.Managing payment types

·Show the various payment types set up for the donations. This is important because the different payment types are used during the donation process.

5.Managing periods and closing

·Explain how donations are posted in the open period or upcoming period.

Contact Management

1.Contacts

·The bulk of your first day will be spent managing contacts. Do not rush through this section.

·Start by showing the View Contacts screen and explaining the various components (as numbered on the example and the student handouts).

vStudent Notes: View Contacts. The students will fill in the descriptions of the 6 items featured on this screen.

1.Screens pane. A list of all the screens the user has access to (will not be as complete as they see here.

2.Contact List. This is the "current group".

3.Contact tabs. Explained in greater detail in next step.

4.Name & Address bar. Displays the name and address and contact ID of the selected contact. Also indicates if this contact is a designation.

5.Current Lookup. The Lookup that resulted in the Current Group. (Explained later.)

6.Information bar. Indicates database name, user name, and any special update messages. When doing a contact search, this bar also indicates how many contacts meet part of the search criteria.

·Walk through each of the tabs one at a time, explaining the function of each tab.

vStudent Notes: Each tab has a separate page in the student notes for the students to write down any notes from your descriptions.

·Note that the "Potential Duplicates" tab will appear in a slightly modified format when you enter your first contact below.

·Explain one concept that can be exceptionally difficult to grasp: The "Current Group" -- the displayed list of contacts. The current group can be sorted.

uLeader: Using your data sheet (#20), add contact #1 (single male), walking through the process slowly.

ØReiterate the importance of maintaining data integrity, that each field needs to be used exactly and only as intended.

2.Duplicates

·Explain how common it is for duplicates to appear in the system.

·Explain how DonorWise attempts to find duplicates and alleviate them before they are entered.

uLeader: Since you cannot control who will see duplicates, use this as a learning opportunity and ask any who encounter duplicates to raise their hands.

3.Other Contact Features

a.Greetings

·Show the Greetings box and explain how DonorWise automatically formats greetings specific for the country of the contact.

b.Phone numbers

·Show the Phone Numbers box and explain how DonorWise offers multiple phone numbers for contacts. (This feature may be less relevant in this situation than it is for users who are using TntMPD.)

c.Email addresses

·Show the Email box and explain how DonorWise offers multiple Email addresses and other Internet-related data fields. (This feature may be less relevant in this situation than it is for users who are using TntMPD.)

uStudents: Add contact #1 on their list.

vStudent Notes contain an Adding a New Contact tutorial.

ØAs they are doing this, walk around and observe them.

ØIf they encounter difficulties, where possible let them attempt to resolve the problems themselves or amongst themselves, rather than just looking to you to solve their obstacles.

ØIf you observe them making an error, do not interrupt or correct them. Instead, make a mental note and then come back and help them learn from that error.

uAfter the students have entered their first contact, get feedback from them about their experience. Once you are satisfied that they understand the basics of entering a new contact, enter your contact #5 (married couple) to show how married couples differ from singles.

ØExplain how the Greetings will vary from a single person's Greetings.

ØShow what would happen if a contact had a different last name.

uStudents: Enter contacts 2-7 in your list. These are the other singles and married couple contacts.

uLeader: While they are adding their contacts, add your contacts #2-7 (except #5 which you have already done).

4.Non-donors & organizations

·You will discuss "donors" in an upcoming section, but the principle here is that a contact can exist in DonorWise that neither gives nor receives donations. This is a paradigm shift for many ministries.

·Explain how organizations differ from individuals in terms of contact information.

uLeader: Enter contact #8 (church) to show how an organization is entered.

·Explain how an organization can have a Contact Person, but that this name will not appear in the contact information or in the mailing address.

·Organization Contact Person is factored in to the Search Names feature that you will describe below.

·Organization Contact Person has its drawbacks: While the organization may not change over the years, the contact person most likely will; most ministries do not have a means of keeping organization contacts updated.

·Explain why a ministry would want to track non-donors. This may seem irrelevant to people who process donations and are not used to sharing their database with non-financial people.

·Explain how the contact management features and the ability to track not only donors but also all who have any relationship with the ministry. These can be churches (or people or students) who have participated in events, potential donors, etc.

uStudents: Enter contact #8 (church).

uStudents: Enter contact #9 (business).

uLeader: Enter contact #9 (business).

5.Ministries/departments as contacts

·Explain how ministries and departments are also entered as contacts, for two reasons:

1.In order to receive donations, each ministry or department that receives donations must be a contact. A single ministry location may even have separate contacts; for example, a campus ministry may have an operating responsibility centre that receives donations as well as a scholarship designation for students.

2.The Ministry Tree displays the hierarchical structure of the ministry (explained below). Therefore, even departments or ministry locations that do not receive donations should be contacts and appear in the Ministry Tree.

uEnter your contact #10.

uHave students enter their contact #10.

6.Donors

You will be using the Donor tab and Donation tab primarily to explain these concepts.

vStudent Notes: Have students refer to the Donor Tab page (page 11) during this discussion.

·Explain that a donor is any contact (any person or organization) that gives contributions to the ministry.

·Once a contact has given a contribution to the ministry, they cannot be deleted (using Contact | Delete).

·Show the Donor tab and the button "Make a Donor". Explain how this does not convert a contact into being a donor but rather just 'reveals' the Donor features of the donor tab, which are not relevant (and therefore hidden) for contacts that are not donors.

·It is important to understand this because once "Make a Donor" is pressed, it cannot be 'unpressed' or hidden again. Since no conceptual change has taken place, it does not matter that the Donor features are displayed and the contact is not, in fact, a donor.

·Explain that

7.Designations

vStudent Notes: Have students refer to the Designation Tab page (page 14) during this discussion.

·Explain what a Designation is.

·Explain how a designation is a unique indicator. A designation number is assigned to a single responsibility centre, but a responsibility centre may have multiple designations.

·Explain that a designation may be a person (such as a staff member or couple), a department, a ministry, a branch of a ministry, a memorial account, a building, etc.

·A contact must be set up as a designation prior to receiving contributions.

·A designation can be "undone" until it has received a contribution. Once a designation has received a contribution, it will always be a designation.

uLeader: Turn your contact #1 into a designation. He is a Staff member, with a Staff assessment and Staff Designation Type. Leave the "Ministry" field unassigned.

ØExplain what the fields on the New Designation box refer to:

1.RC

2.Default Donation GL Acct

3.Assessment Scheme

4.Global Designation Code

5.Designation Type

6.Ministry

uStudents: Assign your contact #1 in the same way.

·Ministry Tree

·Explain how the Ministry Tree defines the organizational structure of the national ministry.

·Explain how departments, and ministries, outreaches and projects, as well as staff members, all are assigned to the tree.

·Show how the contacts they have entered appear in an unassigned part of the ministry tree.

uLeader: Drag your Contact #1 to Metropolis University campus team.

uStudents: Drag your Contact #1 to Metropolis University campus team.

uStudents: Create a designation for Contact #2 and assign her to Gotham University.

uStudents: Create a designation for Contact #5 and assign them to the Gotham Executive Outreach.

uLeader: Create a designation for Contact #10 and assign that ministry to the "Other Campus" folder.

uStudents: Create a designation for Contact #10 and assign that ministry to "Other Campus" folder.

8.Finding contacts (using Search and Lookups)

vStudent Notes: The student notes contain the Mastering DonorWise topics for both searches and lookups.

·Explain how a Search differs from a Lookup.

·A Search enables you to find and select one contact using only name and address criteria from the following 14 fields only:

1. Contact ID

2. First / Middle / Last Name

3. Spouse First / Middle / Last Name

4. Organization Name

5. Organization Contact Person

6. Search Names field

7. Street Address / City / State / Postal Code

·A search allows approximate matches. For example if you typed "Art Frazier" but the contact was actually "Arthur Frazier", you would find him easily. Adding part of the address would increase the likelihood even more.

·The "Search for a Contact" is the same process as the Duplicate.

·A Lookup allows you to search for criteria on hundreds of fields, including 140 contact fields, as well as based on contact actions such as date or amount of gifts (given or received), membership in groups, presence on the ministry tree, or even custom criteria.

·An important principle regarding Lookups is that the criteria is often not biographical (for example, all donors who gave $500 or more last year) but the results are always a list of contacts.

·Current Group impact: A Search adds the contact to the Current Group. A Lookup replaces the Current Group with the results of the lookup.

9.Redirecting donors & designations

vStudent Notes: The student notes contain the Mastering DonorWise topic on redirect activity.

·Explain the reasons why designations are redirected:

Staff Designations

·One staff member marries another (single woman redirected to husband)

·Spouse dies (surviving spouse redirected to a new contact id)

·Single/Widowed Staff member dies (account redirected to other fund)

Non-staff Designations

·Project / event is completed

·Ministry location is closed

·Ministry is restructured

·in all these cases, the closed designation is redirected to another designation, typically within the same ministry

·Explain the reasons why donors are redirected

·Donor marries another donor (single woman redirected to husband)

·Donor is inadvertently given a new Contact ID (e.g., duplicate; new number redirected to old)

·Married donor dies (surviving spouse is given a new contact id)

a.Marrying staff

vStudent Notes: The student notes contain the Mastering DonorWise topic on When Contacts Marry.

uLeader: Marry contact #1 and contact #2.

ØExplain why a Reason must be written for a re-direction and how that will appear on receipts.

ØExplain what Merge Gifts does. (This feature will not work in this instance because no gifts have been entered for these two contacts.)

uStudents: Marry contact #1 and contact #2.

b.Marrying donors

·This is a simple process: Redirect the wife's donor ID to the husband's, and add her name to his contact.

uLeader: Marry contact #3 and contact #4.

uStudents: Marry contact #3 and contact #4.

c.When staff members die

vStudent Notes: The student notes contain the Mastering DonorWise topic on When Contacts Die.

·Checking the Deceased box on the Personal Info tab marks the entire contact (husband and wife) as deceased. When only one spouse dies, use Contact | Manage Deceased Spouse instead.

·Familiarize yourself with the process. The process is the same for staff and donors, except that staff members has additional complexity. There are several things that DonorWise does automatically when a deceased staff occurs.

·Your ministry should have a policy regarding how staff designations are re-directed when a staff member dies. When a single staff member or surviving staff member spouse dies, their designations are redirected to a special fund.

·Complexity: When a surviving spouse dies and the staff members were on staff as singles, their wife's single staff designation must be redirected to the special fund first before the husband's and/or the surviving spouse designation. This is because an inactive designation cannot be pointed to an inactive designation.

uLeader: Mark contact #2 as deceased (using Manage Deceased Spouse).

uStudents: Mark contact #2 as deceased (using Manage Deceased Spouse).

d.When donors die

·Explain this but you will not do it with your contacts, since you need your contacts for donations!

10.Related Donors

vStudent Notes: The student notes contain the Mastering DonorWise topic on Related Contacts.

·Explain a related donor relationship.

uLeader: Create a related donor relationship between contact #9 and contact #6. Contact #6 will be the master contact.

uStudents: Create a related donor relationship between contact #9 and contact #6. Contact #6 will be the master contact.

11.Managing Groups

vStudent Notes: The student notes contain the Mastering DonorWise topics on Saved Groups and Creating a Saved Group.

·Explain how Saved Groups allow ministries to create groups of similar contacts for any purpose. This is a great solution for "user defined" fields that may have existed in previous system.

·Explain the difference between a Saved Group and the Current Group.

uLeader: Create a Saved Group of your set of contacts. (Remember, contacts #1-2 and #3-4 are married, and #2 is deceased.)

uStudents: Create a Saved Group of your set of contacts. (Remember, contacts #1-2 and #3-4 are married, and #2 is deceased.)

Processing Donations

Because the donation process is more linear than the managing contacts process, it is taught segment-by-segment rather than field-by-field or action-by-action. It is also expected that several of your trainees should already be very familiar with the process.

Because some of the students are experts in the donation process, a good way to teach the donation process is to have the knowledgeable students "teach" by asking them process questions.

vStudent Notes: The student notes contain the Mastering DonorWise topics for creating donation batches and entering donations.

1.Donation batches

·Explain how donations are batched, and what are good groups to batch donations together (payment type, deposit, date, etc.).

·Emphasize that one of the most valuable groups for batching are bank deposits, because that will speed reconciliation.

uLeader: Create a donation batch.

ØExplain that payment type and batch total must be identified prior to entering donations.

uStudents: Create a donation batch.

2.Entering donations

·Explain the difference between a "donation" and a "gift". (A donation is the amount the donor contributed, while the "gift" is the individual distributions to designations).

·As you walk through a sample donation, remember to discuss the shortcuts that appear on the donation screen: F3 to search for a contact or F6 to add a new contact. Similarly, you can start typing a name in a donor/designation box and then hit F3 and it will search for that name specifically.

·Note that as you type a designation name, all designations appear in the automatic drop-down. This does not occur when entering donors. This is because the list of designations is relatively short compared to the list of donors.

·Show how the batch "current" amount continues to increase as you enter donations (and compares to total).

·When the batch is saved and Mark(ed) Complete, you are asked if you want to view the batch report. At this point you can say no, but you will have to print it after the next step.

uStudents: Enter the donations on your data sheet. (Leader, while they are doing theirs, enter yours as well.)

3.Importing donations (bank imports)

·Explain how the import process works, using the sample bank import. It may not be feasible or necessary to walk them through this process, and files are not provided for them.

4.Approving batches

5.Posting Batches

6.Resolving unconfirmed / error batches

7.Donation history

8.Reversing / Correcting

uLeader: You have received a letter from contact #6 that their gift was credited to the wrong staff member. Instead of being for designation #35449, it was supposed to go to #35450.

ØExplain the process of finding the batch/donation and correcting it.

uStudents: You have received a letter from contact #6 that their gift was credited to the wrong staff member. Instead of being for designation #35449, it was supposed to go to #35450.

DonorWise reports

1.Running reports


Teaching Outline-Spanish

Curricula para la Capacitación del DonorWise

Visión Conceptual General

El propósito de esta visión general es simplemente introducir a los alumnos al DonorWise. Durante esta vista general no verá nada en la pantalla. Es decir, no recorra la vista general usando las pantallas como recurso, ya que usted estará mostrándolas en mayor detalle durante las partes apropiadas de la capacitación.

• Significado del DonorWise

• Porque elegimos usar DonorWise

• Explicar los beneficios al usar DonorWise

• Explicar como algunos de sus procesos pueden cambiar como resultado del DonorWise

vNotas para los Alumnos: Mapa del DonorWise

1. Accounting Features (Características de Contabilidad)

• Highlight that DonorWise está diseñado para integrar con un sistema de Libro Mayor, ya sea sin interrupciones si se trata del Solomon, o manualmente si fuera de otro modo. De cualquier modo, DonorWise requiere un Libro Mayor apropiado y una configuración de Centro de Responsabilidad para procesar los donativos correctamente.

2. Contacts (Contactos)

• Explicar como DonorWise puede expandir la forma en que el ministerio administrará los contactos. Muchos ministerios, por ejemplo, mantienen sistemas múltiples, separados para los donantes, empleados, e inclusive quizás para los no donantes/ no empleados.

• Explicar los diferentes tipos de contactos:

• Donantes (gente, iglesias, organizaciones)

• Empleados

• Empleados asalariados por hora

• No donantes (como ser personas que reciben los boletines de noticias, los asistentes del congreso, o cualquier persona de la cual usted quiera tener información sobre su nombre y dirección).

• Resalte algunas de las características básicas de contacto, como ser: direcciones múltiples, números de teléfono múltiples y direcciones de email, otra información personal.

• Explicar que DonorWise trata de prevenir adicionar duplicados a través de su característica Potential Duplicate Alert. (Si fuera posible, indique cuantos duplicados estaban en el sistema anterior.)

• Explicar que DonorWise hace que sea rápido y fácil encontrar a los contactos al usar las búsquedas (lookups: consulta de grupos de contactos y searches: búsqueda de contacto específico).

3. Donations (donativos)

• Explicar como DonorWise administra los donativos y la recepción.

• Explicar como DonorWise sincroniza con el Libro Mayor de Solomon, eliminando la entrada de datos duplicada.

4. Reporting (Realizando informes)

• Explicar los diferentes tipos de informes que DonorWise ofrece: Donation/batch reports (Informes donativo/registro), Receipts (Recibos), Leadership reports (Informes de Liderazgo), Mail Merge (Fusión de correspondencia) (como ser etiquetas).

5. Security (username / password) (Seguridad – nombre del usuario/password)

• Tómese unos minutos explicando la importancia de las características de seguridad. Específicamente, explique la importancia que cada empleado que debe usar únicamente su propio nombre de usuario y password y no usando otros logins o "genéricos".

Introducción del Software

• Ahora abra DonorWise para que pueda introducirles al interfaz del software.

vNotas para los alumnos: Interfaz del DonorWise

1. Interfaz del DonorWise

• Regístrese en el DonorWise y muestre la pantalla que ellos verán cuando hagan el log in.

Configurando la Contabilidad

1.Definiendo las valoraciones

• Describa como se definen las valoraciones al nivel de Designación. Puede mostrar la pantalla de Valoraciones para mostrar como se define una valoración.

2.Configurando los códigos del GL (Libro Mayor) y del RC (Centro de Responsabilidad)

• Muestre la pantalla GL/RC para explicar como se colocan los donativos.

3. Administrando los tipos de monedas

• Si los donantes dan múltiples tipos de monedas, muestre la pantalla de Monedas para mostrar como las respectivas monedas se configuran.

4. Administrando tipos de pago

• Muestre los diferentes tipos de pagos configurados para los donativos. Esto es importante porque los diferentes tipos de pagos se usan durante el proceso de donativo.

5. Administrando y cerrando periodos

• Explicar como se colocan los donativos en el periodo abierto o periodo venidero.

Administración de Contactos

1. Contactos

• El volumen de su primer día lo dedicará a la administración de contactos. No se apure en esta sección.

• Empiece mostrando la pantalla de View Contacts y `explicando los varios componentes (como se explican en el ejemplo y en las copias repartidas a los alumnos).

vNotas para los Alumnos: Visualizar los Contactos. Los alumnos llenarán las descripciones de los 6 elementos que están en la pantalla.

1. Screens pane (Barra para navegación en el DonorWise). (Una lista de todas las pantallas a la cual el usuario tiene acceso (no estará tan completa como se la ve aquí.)

2. Contact List. (Lista de Contactos) Este es el "grupo actual".

3. Contact tabs (Barras de Contacto). Explicado con mayor detalle en el próximo paso.

4. Name & Address bar (Barra del Nombre & Dirección). Despliega el nombre y dirección y el ID del contacto seleccionado. También indica si este contacto es una designación.

5. Current Lookup. (Consulta de Grupos actuales) La consulta de Lookup que resultó en el Grupo Actual. (Explicado más tarde.)

6. Information bar. (Barra de Información) Indica el nombre de la base de datos, nombre del usuario, y cualquier mensaje actualizado. Cuando se realice la búsqueda del contacto, esta barra también indica cuantos contactos cumplen con parte de los criterios de búsqueda.

• Recorra cada barra una a la vez, explicando la función de cada barra.

v Notas para Alumnos: Cada barra tiene una página separada en las notas para alumnos para que ellos escriban cualquier apunte sobre las descripciones que usted hace.

• Nótese que la barra "Potential Duplicates" aparecerá en un formato ligeramente modificado cuando ingrese su primer contacto abajo.

• Explicar un concepto que puede ser excepcionalmente difícil comprender: El Grupo Actual ,"Current Group" – la lista de contactos desplegada. El grupo actual puede ser clasificado.

uLider: Usando su hoja de datos (#20), agregue el contacto #1 (varón soltero), paseando por el proceso despacio.

Ø Reiterar la importancia de mantener la integridad de los datos, que cada campo debe ser usado exactamente y solamente de acuerdo con el propósito original.

2.Duplicados

• Explicar cuan común es que los duplicados aparezcan en el sistema.

• Explicar como DonorWise trata de encontrar duplicados y como los arregla antes de que ingresen.

uLíder: Como no puede controlar quién verá los duplicados, use esto como una oportunidad para aprender y preguntar cualquiera que encuentre duplicados que levante la mano.

3. Otras características de Contactos

a. Greetings (Saludos)

• Muestre el cuadro correspondiente a Saludo y explique como DonorWise automáticamente formatea los saludos específicamente para el país de contacto.

b. Phone Numbers (Números de teléfono)

• Muestre el cuadro correspondiente a Números de Teléfono y explique como DonorWise ofrece números de teléfono múltiples para los contactos. (Esta característica podría ser menos relevante en esta situación que cuando los usuarios usan el TntMPD.)

c. Direcciones de Email

• Muestre la casilla de Email y explique como DonorWise ofrece múltiples direcciones de Email y otros campos de datos relacionados con el Internet. (Esta característica podría ser menos relevante en esta situación que cuando los usuarios usan el TntMPD.)

uAlumnos: Agregan contacto #1 en su lista.

vLas Notas para los alumnos tienen un tutorial para agregar nuevos contactos.

Ø Mientras ellos hacen esto, camine alrededor y obsérvelos.

Ø Si se tropiezan con dificultades, donde sea posible deje que ellos traten de resolver los problemas por si solos o entre ellos, en vez de que busquen que usted resuelva sus obstáculos.

Ø Si observa que cometen un error, no interrumpir ni corregir. En vez de eso, anótese mentalmente y luego regrese y ayude a que aprendan de ese error.

u Después que los alumnos hayan ingresado su primer contacto, reciba retroalimentación de ellos sobre su experiencia. Una vez que usted este satisfecho que ellos entienden las bases para ingresar a un nuevo contacto, ingrese su contacto #5 (pareja casada) para mostrarles como las parejas casadas difieren de los solteros.

Ø Explicar como los Saludos variara de un soltero/a.

Ø Mostrar que pasaría si un contacto tuviera un apellido distinto.

uAlumnos: Ingresan los contactos 2-7 en su lista. Estos son los otros contactos de solteros y parejas casadas.

uLíder: Mientras ellos están agregando sus contactos, agregue sus contactos #2-7 (exceptuando #5 lo cual ya hizo).

4. No donantes & organizaciones

• Usted tratara el tema de "donantes" en una sección venidera, pero el principio aquí es que un contacto puede existir en el DonorWise ya sea aunque no entregue ni reciba donativos. Este es un cambio de paradigma para muchos ministerios.

• Explicar como las organizaciones difieren de los individuos en términos de información de contactos.

uLíder: Ingrese el contacto #8 (iglesia) para mostrar como se ingresa a una organización.

• Explicar como una organización puede tener una Persona de Contacto, pero que este nombre no aparecerá en la información de contactos o dirección postal.

• La Persona de Contacto de la organización es tomada en cuenta en la característica Search Names que usted describirá abajo.

• La Persona de Contacto de la organización tiene sus inconvenientes: Mientras la organización podría no cambiar en el paso de los años, la persona de contacto probablemente si cambiará; la mayoría de los ministerios no tienen medios para mantener a los contactos de la organización actualizados.

• Explicar porque un ministerio querría buscar a los no donantes. Esto podría parecer irrelevante a la gente que procesó los donativos y que no están acostumbrados a compartir su base de datos con personas que no financian.

• Explicar como las características de administración de contactos se presentan y la habilidad que tienen para encontrar, no solamente a los donantes, pero también a todas las personas que tienen alguna relación con el ministerio. Estos pueden ser iglesias (o gente o estudiantes) que participaron en eventos, posibles donantes, etc.

uAlumnos: Ingresan el contacto #8 (iglesia).

uAlumnos: Ingresan el contacto #9 (negocio).

uLíder: Ingresa el contacto #9 (negocio).

5. Ministerios/departamentos como contactos

• Explicar como los ministerios y departamentos también se ingresan como contactos, por dos razones:

1. Para recibir donativos, cada ministerio o departamento que recibe donativos deber ser un contacto. Una ubicación de un ministerio simple también podría tener contactos separados; por ejemplo, un ministerio de una ciudad universitaria podría tener un centro de responsabilidad esté funcionando y que recibe donativos como también una designación de beca para estudiantes.

2.El Arbol del Ministerio despliega la estructura jerárquica del ministerio (detallado abajo). Por lo tanto, inclusive departamentos o ubicaciones de ministerios que no reciben donativos deberán ser contactos y aparecer en el Arbol del Ministerio.

uIngrese su contacto #10.

uQue los alumnos ingresen su contacto #10.

6. Donantes

Usted estará usando el Donor Bar (la barra de Donante) y el Donation Bar (Barra del donativo) principalmente para explicar estos conceptos.

vNotas para los Alumnos: Que los alumnos consulten la página donde está la barra para Donantes (pagina 11) durante este tema.

• Explicar que un donante es cualquier contacto (cualquier persona u organización) que entrega contribuciones al ministerio.

• Una vez que un contacto ha dado una donativo al ministerio, no pueden ser borrados (usando Contact | Delete).

• Mostrar la barra Donor (Donante y el botón "Make a Donor". Explicar como esto no convierte un contacto en un donante pero más bien 'revela' las características de la barra Donor, lo cual no es relevante (y por lo tanto esta oculto) para contactos que no son donantes.

• Es importante entender esto porque una vez que se presiona "Make a Donor", ya no puede ser 'desactivado lo que ha sido presionado” u ocultado nuevamente. Debido a que no hubo un gran cambio, no importa que las características del Donante sean desplegadas y el contacto no es, de hecho, un donante.

• Explique eso

7. Designaciones

vNotas para los Alumnos: Haga que los alumnos consulten la página de designation tab (barra de Designación) (página 14) cuando se trate este tema.

• Explicar lo que significa Designación.

• Explicar como una designación es un indicador único. Un número simple de designación es asignado a un centro de responsabilidad, pero un centro de responsabilidad podría tener múltiples designaciones.

• Explicar que una designación puede ser una persona (como ser un empleado o una pareja), un departamento, un ministerio, una sucursal de un ministerio, una cuenta conmemorativa, un edificio, etc.

• Un contacto deberá configurarse como una designación antes de recibir contribuciones.

• Una designación puede ser "deshecha" hasta que reciba una contribución. Una vez que una designación ha recibido una contribución, siempre será una designación.

uLíder: Transforme su contacto #1 a una designación. El es un Empleado (staff member), con una valoración de empleado (staff assessment) y Designation Type (tipo de designación). de empleado (staff). Deje el campo de "Ministry" (Ministerio) sin ser asignado.

Ø Explicar a que se refieren los campos en la casilla New Designation (Nueva Designación):

1. RC (Centro de Responsabilidad)

2. Default Donation GL Acct (Cuenta de Libro Mayor de donativo por defecto

3. Assessment Scheme (Plan de Valoración)

4. Global Designation Code (Código de Designación Global)

5. Designation Type (Tipo de Designación)

6. Ministry (Ministerio)

uAlumnos: Assignan su contacto #1 del mismo modo.

• Ministry Tree (Arbol del Ministerio)

• Explicar como el Arbol del Ministerio define la estructura organizacional del ministerio nacional.

• Explicar como los departamentos, y ministerios, se extienden y se proyectan, como también los empleados, todos son asignados al árbol.

• Mostrar como los contactos que han ingresado aparecen en una parte no asignada del árbol del ministerio.

uLíder: Arrastre su Contacto #1 a Metropolis University campus team.

uAlumnos: Arrastren su Contacto #1 a Metropolis University campus team.

uAlumnos: Crear una designación para el Contacto #2 y asignarle a Gotham University.

uAlumnos: Crear una designación para el Contacto #5 y asignarle a Gotham Executive Outreach.

uLíder: Crear una designación para el Contacto #10 y asignarle a ese ministerio al archivo "Other Campus".

uAlumnos: Crear una designación para el Contact #10 y asignarle ese ministerio al archivo "Other Campus".

8. Encontrando contactos (usando Search y Lookup)

vNotas para los Alumnos: Las notas para los alumnos contienen temas del Mastering DonorWise (Adiestrándose en el DonorWise) tanto como search y lookups.

• Explicar como un Search difiere de un Lookup.

• Un Search permite que pueda encontrar y seleccionar un contacto usando únicamente los criterios del nombre y dirección de los siguientes 14 campos únicamente:

1. Contact ID (Id del Contacto)

2. First / Middle / Last Name (Nombre/ Segundo Nombre/ apellido)

3. Spouse First / Middle / Last Name (Nombre del conyugue/Segundo Nombre/Apellido)

4. Organization Name (Nombre de la organización)

5. Organization Contact Person (Persona de contacto y la organización)

6. Search Names field (Campo de búsqueda de nombres)

7. Street Address / City / State / Postal Code (Dirección de la residencia/Ciudad/Estado/ Código Postal)

• Un search permite igualaciones aproximadas. Por ejemplo si escribió "Art Frazier" pero el contacto era en realidad "Arthur Frazier", usted podría encontrarlo fácilmente. Al aumentar parte de la dirección podría aumentar la similitud aún más.

• "Search for a Contact" (Busque un Contacto) es el mismo proceso como el Duplicado.

• Lookup le permite buscar criterios en cientos de campos, incluyendo 140 campos de contactos, al igual que contactos basados en acciones como ser fecha o montos de donativos específicas (entregadas o recibidas), membresía en grupos, presencia en el arbol del ministerio, o inclusive criterios de costumbres.

• Un principio importante relacionado con Lookups es que los criterios con frecuencia no son biográficos (por ejemplo, todos los donantes que dieron $500 o más el año pasado) pero los resultados son siempre la lista de contactos.

• Current Group impact: (Impacto de Grupo Actual) UnSearch agrega el contacto al Grupo Actual. Un Lookup remplaza al Grupo Actual con los resultados del lookup.

9. Redirigiendo a los donantes & designaciones

vNotas para los Alumnos: Las notas de los alumnos tienen el tema de Mastering DonorWise en una actividad redirigida.

• Explicar las razones porque las designaciones son redirigidas:

Designaciones de Empleados

• Un empleado se casa con (una mujer soltera redirigida al marido)

• El conyugue muere (el conyugue sobreviviente redirigido a un nuevo contact Id (ID de Contacto)

• Un empleado soltero/ viudo muere (cuenta redirigida a otro fondo)

Designaciones para Quienes no son empleados

• El proyecto/evento se ha completado

• La ubicación del Ministerio esta cerrada

• El Ministerio es reestructurado

• En todos estos casos, la designación cerrada es redirigida a otra designación, típicamente dentro del mismo ministerio

• Explicar las razones porque los donantes son redirigidos

• El donante se casa con otra donante (mujer soltera redirigida al marido)

• Al donante involuntariamente se le da un nuevo Contact ID (e.j., duplicado; nuevo número redirigido a un antiguo)

• El donante casado muere (el conyugue sobreviviente es dado un nuevo contact id)

a.Coordinadores que se casan

vNotas para los Alumnos: Los apuntes de los alumnos tienen el Mastering DonorWise con el tema Cuando los Contactos se Casan.

uLíder: Se casa con el contacto #1 y contacto #2.

Ø Explicar porque una Razón deberá estar escrita para una redirección y como eso aparecerá en los recibos.

Ø Explicar que hacen los Merge Gifts (Fusión de donativos Específicas). (Esta característica no funcionará en este caso porque ningun donativo específico ha sido ingresado para esos dos contactos.)

uAlumnos: Casen al contacto #1 y al contacto #2.

b. Donantes casados

• Este es un proceso simple: Redirigir el ID de donante al del marido, y agregar su nombre a su contacto.

uLíder: Case al contacto #3 y contacto #4.

uAlumnos: Casen al contacto #3 y contacto #4.

b.Cuando los empleados se mueren

vNotas para los alumnos: Los apuntes de los alumnos tienen el tema en Mastering DonorWise Cuando los Contactos mueren.

• Al tickear la casilla Deceased (fallecido) en la barra de Personal Info marca todo el contacto (esposo y esposa) como fallecidos. Cuando únicamente un conyugue muere, use más bien Contact | Manage Deceased Spouse.

• Familiarícese con el proceso. El proceso es el mismo para los coordinadores y para los donantes, excepto que los empleados tienen una complejidad adicional. Existen varias cosas que DonorWise hace automáticamente cuando un empleado muere.

• Su ministerio deberá tener una política de que manera las designaciones de los coordinadores son redirigidas cuando un empleado muere. Cuando un empleado soltero o un conyugue de un empleado sobreviviente muere, sus designaciones son redirigidas a un fondo especial.

• Complejidad: Cuando un conyugue sobreviviente muere y los empleados estaban registrados como empleados solteros, la designación de la esposa soltera deberá ser redirigida al fondo especial antes de la designación del esposo y/o del conyugue sobreviviente. Esto es porque una designación inactiva no puede ser dirigida a una designación inactiva.

uLíder: Marque contacto #2 como fallecido (usando Manage Deceased Spouse).

uAlumnos: Marquen el contacto #2 como fallecido (usando Manage Deceased Spouse).

d. Cuando los donantes mueren

• Explicar esto pero no lo hará con sus contactos, ya que necesita sus contactos para los donativos!

10.Parentesco de donantes

vNotas para los Alumnos: Los apuntes de los estudiantes tienen en el Mastering DonorWise el tema Contactos de Parenstesco.

• Explicar una relación del parentesco del donante.

uLíder: Crear la relación del parentesco del donante entre el contacto #9 y el contacto #6. El Contacto #6 será el principal contacto.

uAlumnos: Crear una relación de parentesco entre contacto #9 y contacto #6. El Contacto #6 será el contacto principal.

11.Administrando Grupos

vNotas para los Alumnos: Los apuntes del alumno tiene los temas en el Mastering DonorWise temas en Saved Groups (Grupos Guardados) y Creating a Saved Group) Creando un Grupo Guardado.

• Explicar como los Grupos Guardados permiten que los ministerios creen grupos de contactos similares para cualquier propósito. Esto es una gran solución para campos de "user defined" que podrían haber existido en un sistema anterior.

• Explicar la diferencia entre un Grupo Guardado (Saved Group) y un Grupo Actual (Current Group).

uLíder: Crear un Saved Group (Grupo Guardado) del juego de sus contactos. (Recuerde, los contactos #1-2 #3-4 están casados, y #2 está fallecido.)

uAlumnos: Crean un Grupo Guardado en su juego de contactos. (Recuerden, contactos #1-2 y #3-4 están casados, y #2 está fallecido.)

Procesando donativos

Debido a que el proceso de donativo es más linear que el proceso de administración de contactos, se enseña segmento por segmento en vez de campo por campo o acción por acción. También se espera que muchos de sus aprendices ya debieran estar familiarizados con el proceso.

Debido a que algunos alumnos son expertos en el proceso de donativo, una buena forma de enseñar el proceso de donativo es tener a los alumnos conocedores del tema que"enseñen" haciéndoles preguntas sobre el proceso.

vNotas para los Alumnos: Los apuntes de los alumnos tienen en el Mastering DonorWise los temas para crear registro de donativo y como ingresar a los donativos.

1. Registro de donativo

• Explicar como los donativos son colocadas por registro, y cuales son los buenos grupos para juntar en los registro de donativos(tipo de pago, depósito, fecha, etc.).

• Enfatizar que uno de los grupos más valiosos para el procesamiento por registro son los depósitos de bancos, porque agilizarán la conciliación.

uLíder: Crear un registro de donativo.

Ø Explicar que el tipo de pago y el total del registro deberán ser identificados antes del ingreso de donativos.

uAlumnos: Crear un registro de donativo.

2. Ingresando a los donativos

• Explicar la diferencia entre un "donativo" y una "ofrenda". Una donativo (donation) es el monto que el donante contribuyo, mientras la "ofrenda" (donativo especifica) es la distribución individual para las designaciones

• A medida que recorra una muestra de donativo, recuerde mencionar los atajos que aparecen en la pantalla de donativo: F3 para la búsqueda de un contacto o F6 para agregar un nuevo contacto. De forma similar, puede empezar a escribir un nombre en la casilla donor/designation y luego presionar F3 y buscará ese nombre específicamente.

• Nótese que medida que escribe un nombre de designación, todas las designaciones aparecen en el menú desplegable automático. Esto no ocurre cuando se ingresa donantes. Esto es porque la lista de designaciones es relativamente pequeña comparada a la lista de donantes.

• Muestre como el monto actual "current" del registro continua aumentando a medida que ingresa donativos (y compara al total).

• Cuando el registro es guardado y Marcado Completo (Complete), le preguntan si usted quiere visualizar el informe del registro. En ese momento puede decir no, pero tendrá que imprimirlo después del siguiente paso.

uAlumnos: Ingresen los donativos en su hoja de datos. (Líder, mientras ellos hacen lo suyo, ingrese al suyo también.)

3. Importando donativos (importes de bancos)

• Explicar como funciona el proceso de importe, usando la muestra del importe de banco. Podría no ser factible o necesario recorrer con ellos este proceso, y los archivos no existen para ellos.

4. Aprobando registro

5. Colocando Registro

6. Resolviendo registro no confirmados/ errores de registro

7. Historial de donativos

8. Revirtiendo/ Corrigiendo

uLíder: Usted recibió una carta del contacto #6 que su donativo específica (gift) fue abonada al empleado equivocado. En vez de ser para la designación #35449, tenía que ser para #35450.

Ø Explicar el proceso para encontrar el registro /donativo y corregirlo.

uAlumnos: Ustedes recibieron una carta del contacto #6 y su donativo específica (gift) fue abonada al empleado equivocado. En vez de ser para la designación #35449, tenía que ser para #35450.


Student Handouts

Session #:

Title

Objective

Overview

Reference Material

Concepts

Exercises


Sesión 1: Introducción

Costa Rica | Tatiana Paniagua-Tenorio Gabriela Matarrita
El Salvador | Sandra Tobar
Guatemala | Adolfo Roderico Ambrocio Marroquìn
Guyana | Devonne Archer
Haiti | Regine Orange
Honduras | Eneyda Lizeth Reyes Caminos
Jamaica | Dirk Richards
México | Edith Morales Martínez
Panamá | Roy Alexis Becerra Fernandez
Surinam | Maureen Cathleen Menasse
Trinidad & Tobago | Susan Cheryl Jordan
United States | Dave Baker Bob MacLeod
República Dominicana |
Venezuela |


Sesión 2: DonorWise Overview

Bienvenido a la conferencia de capacitación para DonorWise. Durante los próximos días va a aprender todo sobre DonorWise y como ayudará que su ministerio funcione más efectivamente.

Para facilitar esta capacitación, hemos creado una base de datos de muestra de DonorWise para el ministerio en Genovia, un país pequeño en las montañas de Europa.

El ministerio en Genovia tiene 2 años. Utilizan Dynamics SL para su libro mayor, y lo integran con DonorWise. Empezaron a utilizar DonorWise al principio de febrero de 2008 (2008-02-01), e incorporaron todos sus donativos para el año anterior. La moneda de Genovia es el Crown (Corona), que actualmente equivale al dólar estadounidense.

Genovia tiene varios ministerios que incluyen el ministerio de Estudiantes con presencia en dos universidades, y un GCTC. También hay un ministerio de Atletas en Acción y un ministerio de la película JESÚS que están en desarrollo. Los coordinadores son dos parejas, 3 solteros, y 4 solteras. También contrataron con 2 empleados.

En el verano de 2007 había un proyecto de verano asistido por 19 estudiantes.


Sesión 3: TntMPD Overview

№ de Sesión

3

Título

Visión general de TntMPD y TntMPD.DataServer

Objetivo

Presentar TntMPD y TntMPD.DataServer

Vista general

TntMPD es un administrador de contactos para misioneros. Usar TntMPD les facilita a los misioneros la administración de información extensa sobre sus socios del ministerio—donantes y otras personas interesadas, empresas, y organizaciones.

Los misioneros pueden utilizar TntMPD independiente de su ministerio. Pero para los ministerios de la Cruzada Estudiantil y Profesional Para Cristo que utilizan DonorWise, TntMPD puede conectar a ese sistema de DonorWise y descargar donativos regularmente.

El puente entre DonorWise y TntMPD se llama TntMPD.DataServer.

Aunque pueda que Ud. no levanta su propio sostenimiento para su papel, será útil para Ud. familiarizarse con TntMPD para entender a qué se refiere cuando los coordinadores hablan de TntMPD. Además será útil que Ud. entienda el flujo de datos de DonorWise a TntMPD.

En varios momentos de las sesiones de formación Ud. abrirá una copia de TntMPD en su computadora y la utilizará como haría un coordinador quien levanta su propio sostenimiento. Verá cómo TntMPD se parece a DonorWise y cómo se difiere de él.

Material de Referencia

Guía de Referencia: Visión General de TntMPD

Ejercicios

Ninguno


Sesión 4: Configuración de Contabilidad

№ de Sesión

4

Título

Configuración de Contabilidad

Objetivo

Establecer la base para que DonorWise provea correctamente los datos de contabilidad. Se aplica sin importarse si va a integrar DonorWise al sistema de contabilidad o no.

Vista general

Por motivo de la integridad financiera, DonorWise requiere una estructura rígida de contabilidad. Todos los fondos procesados necesitan un número Chart of Account y un Responsibility Centre. Este asegura que todos los fondos se cuentan tanto por clase (por ejemplo, donativo o venta de materiales) como por dueño.

Material de Referencia

Contabilidad

Cargo Administravo

Cuentas del libro mayor y Centros de Responsabilidad (CR)

Opciones integradas de libro mayor

Manejo de moneda

Manejo de los tipos de pago

Períodos y cierre

Glosario de términos

Libro mayor integrado: Cuando DonorWise conecta directamente a su sistema de contabilidad. Permite que DonorWise dependa de su sistema de contabilidad para información sobre Chart of Account y Responsibility Centre.

Modo no integrado: Cuando DonorWise no conecta a su sistema de contabilidad. En este caso, información sobre Chart of Account y Responsibility Centre se mantiene dentro de DonorWise. Puede exportar datos de contabilidad o para importar a su sistema de contabilidad o para introducirlos manualmente.

Ejercicios

1. Rellenar los campos del Cuestionario de Configuración para la configuración de Contabilidad.

2. Repasar la configuración de contabilidad en la base de datos de muestra. No va a hacer modificaciones a esta configuración debido a que fue configurado antes de la capacitación.

3. Integrar su DonorWise con su base de datos, si es necesario.

4. Efectuar el resto de las tareas de contabilidad.


Sesión 5: Configuración del Sistema de DonorWise

Navigation: DonorWise Training Curriculum > Student Handouts >

Session 5: <%DW%> System Setup

 Print this Topic Return to chapter overview
№ de Sesión | 5
Título | Configuración del Sistema de DonorWise
Objetivo | Preparar DonorWise para uso.
Vista general | La configuración se realiza sólo una vez, aunque cualquier elemento puede ser modificado en el futuro según se necesite. Pasar por la vista general le da un conocimiento de los conceptos fundamentales de DonorWise.
Material de Referencia | Configuración del Sistema Pestaña de contacto Pestaña de seguridad Pestaña del libro mayor Pestaña de designación (Configuración) Pestaña de diario Pestaña de donaciones
Ejercicios | 1. Rellenar el Cuestionario de Configuración para las opciones de Configuración del Sistema. 2. Pasar por el proceso de Configuración en la base de datos de muestra. No va a hacer modificaciones a esta configuración porque fue definido antes de la capacitación. 3. Efectuar los pasos en su propia base de datos.


Sesión 6: Vista general de Contactos

№ de Sesión

6

Título

Vista general de Contactos

Objetivo

Presentar las funciones de Administración de Contactos de DonorWise

Vista general

Los propósitos de Dios se alcanzan a través de las personas. Herramientas evangelísticas, sistemas de computación, y vehículos de transporte sirven, pero las personas son el medio que Dios utiliza, y el resto de las cosas son lo que las personas emplean.

Las cartas del apóstol Pablo frecuentemente se concluyen con una lista de personas que Pablo quiere saludar. No dice si esas personas le apoyaron a su ministerio económicamente, aunque es muy probable que sí para muchos de ellos.

Los sistemas de información históricamente han prestado mucha atención a la parte financiera, intentando reflejar correctamente el flujo de finanzas. Pero el lado de las personas frecuentemente es desatendido. Los sistemas de donaciones para ministerios suelen hacer énfasis solo en los donantes, mientras otro sistema (aparte) administra a los asistentes de una conferencia. Igual tienen un tercer sistema que controla a los empleados, y quizás otro que administra los coordinadores que levantan su sostenimiento.

“Personas” en un ministerio muchas veces caben en varias categorías. Por ejemplo, un empleado asalariado puede levantar un poco de sostenimiento, y ser donante, y asistir a una conferencia.

Por último, los contactos no tienen porque ser personas, sino organizaciones. Estas organizaciones pueden ser ajenas al ministerio, como iglesias o empresas (si donan o no), o internas, como oficinas y departamentos del ministerio, o incluso proyectos y eventos del ministerio.

DonorWise soluciona este problema por llevar la cuenta para una organización. Para una persona particular o una organización, DonorWise puede administrar una variedad de datos. DonorWise puede controlar los donativos que el coordinador recibe, y también los donativos que él mismo dona; puede indicar si es supervisor y qué departamento o ministerio supervisa.

A causa de que las funciones de contactos de DonorWise forman una parte íntegra del sistema en general, vamos a pasar varias sesiones hablando de las funciones de administración de contactos.

Volviendo al tema de las personas. La alta calidad de las funciones de contactos de DonorWise nos ofrece la oportunidad de edificar relaciones mejores con nuestros socios de ministerio. Nuestra interacción con ellos es más regular y más preciso. Lo aprecian, y al final eso resulta en involucrarse más en el ministerio.

Material de Referencia

Contactos

Conceptos

1. Si ha utilizado un administrador de contactos anteriormente, o Microsoft Outlook o su programa de correo electrónico particular o en un contexto de ministerio utilizando su sistema de contabilidad u otro administrador de contactos, tendrá que pensar de otra forma. DonorWise administra los contactos diferentemente a los otros programas.

2. A diferencia que Microsoft Outlook, DonorWise administra una pareja como una sola entidad. No obstante, no administra a familias. Los hijos pueden ser agregados como contactos independientes.

3. Una organización no es una persona. El nombre de una persona puede ser introducido, por ejemplo, “c/d” (al cuidado de), pero el contacto verdadero es una organización, no una persona.

Ejercicios

ninguno


Sesión 7: Agregar Contactos

№ de Sesión

7

Título

Agregar Contactos

Objetivo

Aprender las funciones básicas de administración de contactos por introducir contactos nuevos.

Vista general

Datos de contacto puede llegar a Ud. de muchas formas. Algunas son:

• En un papelito de donativo o un talón personal
• Formularios de inscripción de una conferencia
• Datos guardados en las bases de datos de TntMPD de los coordinadores
• Departamento de RR.HH. (por ejemplo, empleados recién contratados)

Tiene que saber introducir los datos de contacto consecuentemente para que su base de datos se tan valiosa como posible mientras se crece.

Material de Referencia

Manual de Instrucción: Añadir/Editar un Contacto

Contactos de organización

Pestaña de duplicados potenciales

Saludos

Pestaña de donante

Conceptos

Es imprescindible que cada dato de información sea introducido precisamente como espera DonorWiseque se haga. Por ejemplo, hay dos campos separados para los nombres del marido y la esposa. No introduzca los nombres de las dos personas en el campo del marido. Otro ejemplo: DonorWise necesita que el código postal sea introducido en su propio campo, no en el mismo campo que la ciudad.

Correcto:

Equivocado:

Ejercicios

1. Introducir los siguientes contactos particulares. Todos son contactos nuevos, así que si encuentra un Aviso de posible duplicado, simplemente haga clic sobre.

(En esa pantalla, Cancelar manda que DonorWise acepte el contacto y que no es duplicado.)

Michael Jordan, Calle Chicago Bulls 23, 5543 Metropolis.

Michael Shumacher y Corinna Schumacher, Pasaje LeMans 44, 4401 Gotham City

Eldrick Tiger Woods y Elin Woods, Avda Parque Augusta 2301, 5514 Metropolis

David Robert Joseph Beckham y Victoria Adams, Calle Manchester 1975, 5543 Metropolis

2. Introducir las siguientes organizaciones nuevas. Otra vez, todos son contactos nuevos.

Iglesia de Fe Metropolis, Calle Cerezo 17, 5538 Metropolis.

Bicicletas Bubbaloos, Calle Mayor 490, 4441 Ciudad Gotham.

Taller Ferrari, Camino Fórmula 1, 4408 Ciudad Gotham City.


Sesión 8: Designaciones y Desvíos

№ de Sesión

8

Título

Designaciones y Desvíos

Objetivo
1. Explicar como un Contacto es asignado como designación y es abonado con donativos.
2. Explicar como desviar un contacto o un designación o un donante.
3. Explicar qué es un Donante Relacionado

Vista general

Una Designación es un contacto que es codificado para recibir donativos. Una designación puede ser una persona (como un coordinador) o una organización (como un movimiento universitario, o una cuenta para becas de un movimiento universitario).

Un desvío ocurre cuando información financiera dirigida a un contacto es señalado para otro.

Material de Referencia

Designaciones: Panorama general

Redirección de designaciones

Redireccione la actividad

Contactos Relacionados

Conceptos

Los donantes necesitan ser desviados por muchas razones:

1. Se casaron dos donantes y quieren compartir un solo ID de contacto. (Nota: Este caso no es necesario. A veces el marido y la esposa quieren mantener sus ID de contactos individuales.)

2. Había un contacto duplicado o un donante tenía varios ID de contacto.

Cuando un contacto tiene varios ID de donante (por ejemplo, varios miembros de una familia, o en el caso de que un donante da de sus fondos personales y también da de su negocio), esta información puede ser identificado por una relación/enlace de Donantes Relacionados.

Las Designaciones son desviadas por razones parecidas y adicionales. Un principio importante sobre las designaciones es que siempre tienen que contabilizarse a una Designación activa. Si ocurre cualquier de los siguientes eventos, la Designación tiene que ser desviada:

1. Casamiento de un coordinador
2. Muerte de un coordinador (aún si le sobrevive el/la esposo/a)
3. Se acaba un proyecto
4. Se cierra un ministerio

Ejercicios
1. Los coordinadores muchas veces se casan durante el verano cuando hay menos actividad de ministerio. El departamento de RR.HH. acaba de enviarle una petición de “casar” a estos coordinadores en el sistema:

Elizabeth Bennet con Fitzwilliam Darcy

Y su hermana gemela, Jane Bennet con Charles Bingley

Misaki Yamasaki con Kenta Kimura (que no es coordinador)

2. Falleció el siguiente coordinador: Edward Ferrars.
3. Los siguientes son relacionados el uno al otro: Angel Gonzales es el propietario de Chocolates Cocodrilo (Crocodile Chocolates), y frecuentemente envía donativos de sus fondos personales y de su negocio.


Sesión 9: Contactos de TntMPD

№ de Sesión

9

Título

Contactos de TntMPD

Objetivo

Explicar las semejanzas y diferencias entre las funciones de administración de contactos de DonorWise y TntMPD.

Vista general

DonorWise y TntMPD comparten mucha programación y funcionan de forma parecida.

Los datos básicos de nombres y direcciones es precisamente lo mismo. No obstante, TntMPD permite que los coordinadores mantengan información personal muy detallada sobre sus contactos, como fechas de nacimiento y aniversario, información sobre hijos, puesto de trabajo, iglesia, pasatiempos, fotos, y más.

Material de Referencia

TntMPD Reference Guide on Contacts

Conceptos

Un coordinador puede tener una dirección para un donante que no corresponde a la dirección que mantiene el ministerio para el donante. A veces la diferencia es debido a ser introducido de forma diferente. Otras veces, es porque el coordinador tiene la dirección particular para el donante, mientras el donante utiliza una dirección especial para correos o una dirección de empresa para sus donativos.

Mientras que la base de datos de TntMPD de un coordinador tiene que incluir todos sus donantes-socios como contactos, esa base de datos puede incluir muchos contactos más. Pueden ser individuos que oran por el coordinador pero no apoyan económicamente. Pueden ser individuos que el coordinador está cultivando para hacerse donantes. Y puede incluir individuos que ya no donan, o fallecieron.

Por último, un coordinador puede anotar actividades de la relación con un contacto a través de TntMPD. Pueden anotar el envío y la recepción de llamadas telefónicas, cartas, correos electrónicos, y más.

Ejercicios


Sesión 10: Búsquedas/Filtros

№ de Sesión

10

Título

Búsquedas/Filtros (“Lookups”)

Objetivo

Explicar como encontrar contactos utilizando criterios específicos como información biográfica (nombre y dirección, etc.), o donativo o información de Designación.

Vista general

Mientras haya casos en que quiere encontrar un contacto específico (por ejemplo, cuando buscó un contacto para desviar su Designación), una Búsqueda/Filtro (“Lookup”) le permite buscar en la base de datos TODOS los contactos que reúnen ciertos criterios. Una Búsqueda/Filtro (“Lookup”) puede hacerse sobre cualquier campo – incluso sobre varios campos – en la base de datos de contactos (más de 100 campos). También puede hacerse sobre criterios no biográficos particulares a un contacto. Por ejemplo, una Búsqueda/Filtro (“Lookup”) puede encontrar todos los contactos que donaron más que 500 pesos en el año pasado.

Material de Referencia

Búsquedas

Conceptos

Una Búsqueda/Filtro es dinámica. Siempre encuentra todos los contactos que reúnen los criterios en el momento de iniciar la búsqueda. Por ejemplo, si hay 50 contactos con el código postal de casa 4431, al hacer la búsqueda sobre ese campo (código postal de casa), encontrará 50 contactos. Si luego agregas un contacto más con el mismo código postal de casa, y después inicia la búsqueda de nuevo, encontrará 51 contactos.

Ejercicios
1. Busque todos los contactos con código postal 4400.
2. Busque todos los contactos cuyo código postal empieza con 44.
3. Busque todos los contactos que donaron más de 500 dólares durante los últimos 12 meses.
4. Busque todos los contactos cuyo código postal empieza con 44 Y ADEMÁS donaron más de 500 dólares en los últimos 12 meses.


Sesión 11: Grupos

№ de Sesión

9b

Título

Grupos

Objetivo

Entender las semejanzas y diferencias entre Grupos y Búsquedas/Filtros (Lookups).

Vista general

Algunos sistemas de información utilizan campos propias para hacer juego entre todos los contactos que disponen de criterios parecidos. DonorWise tiene varios campos definibles por el usuario, pero ofrece una función aun más potente que se llama Grupos y permite que un ministerio tenga un número ilimitado de campos definibles por el usuario.

A veces, querrá hacer una asociación entre varios contactos aunque no compartan ningún criterio. Por ejemplo, quizás quiere mostrar todos los contactos que asistieron un evento concreto, o a quienes les fue enviado un correo electrónico concreto. DonorWise utiliza la función Grupos para hacer esto. Al ser asignado varios contactos a un Grupo, membresía en ese Grupo es agregado como un atributo de de esos contactos. Por tanto, membresía en un Grupo no cambia dinámicamente (como con las Búsquedas/Filtros).

Material de Referencia

Ver grupos

Búsquedas versus Contactos de Búsqueda

Conceptos

Grupos permite que el ministerio tenga un número ilimitado de combinaciones de contactos.

Grupos difieren de Búsquedas/Filtros (Lookups) porque Grupos son diseñados para reunir contactos que tienen criterios no compartidos. Si un grupo de contactos comparte un criterio (por ejemplo todos son de la misma ciudad, o todos que donaron cierta cantidad, etc.), entonces no es necesario combinarlos en un Grupo porque una Búsqueda/Filtro (Lookup) lo hará al ser iniciado. Más importante, una Búsqueda/Filtro (Lookup) identificará a todos los contactos que reúnen los criterios en el momento de ser iniciado.

Un Grupo, al contrario, está vinculado a un momento histórico. Por ejemplo, si un grupo está compuesto integradamente por contactos con el código postal 4431, entonces ese grupo no sería íntegro al agregar a la base de datos otro contacto con el mismo código postal.

Un Grupo, al contrario, está vinculado a un momento histórico. Por ejemplo, si hace una semana creó un Grupo con todos los contactos con código postal 4431, ese grupo no incluiría un contacto agregado hoy con el mismo código postal.

Ejercicios
1. Forme un Grupo nuevo de personas quienes asistieron una conferencia universitaria recientemente.
2. Agrega los siguientes contactos al Grupo.

Michael Jordan

Michael y/e Corinna Schumacher

Tiger y/e Elin Woods

David Beckham y/e Victoria Adams

Metropolis Church of Faith

Bubbaloos Bicycle Shop

Ferrari Auto Body

Dr. James Rushworth

3. Enviar una carta a todos los donantes de Metropolis y sus alrededores quienes donaron 1000 dólares o más durante el año pasado. Guardarlos en un Grupo para que su ministerio pueda seguirla con llamadas telefónicas.


Sesión 12: Arbor Ministerial

№ de Sesión

10

Título

El Árbol del Ministerio

Objetivo

Explicar el propósito del Árbol del Ministerio y como modificarlo.

Vista general

El Árbol del Ministerio refleja la estructura del ministerio. Esta estructura del Árbol del Ministerio se usa en Búsquedas/Filtros (Lookups) e Informes.

Material de Referencia

El Árbol del Ministerio

Conceptos

Un principio de administración financiera sabia es el principio de rendir cuentas (accountability). DonorWise promueve el rendir cuentas por crear una estructura distinta para cada Designación.

Las Designaciones caen en dos categorías: Ministerios y Coordinadores. Una Designación de “Ministerio” es cualquier Designación que no sea coordinador, como una oficina, departamento, equipo, fondo para construcción de un edificio, cuenta de becas, etc.

Todas las Designaciones de coordinadores y ministerios forman parte de un nivel más alto de responsabilidad, finalmente al mismo ministerio entero.

La estructura del árbol del ministerio puede contener números de identificación que no sean Designaciones. Por ejemplo, las mismas carpetas a que corresponden los números de Designación no son números de Designación. El imagen abajo es un ejemplo de un árbol del ministerio.

Ejercicios

Crear una estructura del árbol del ministerio para Genovia:

Administrador

George Knightly (Director Nacional)

Ministerio de Estudiantes

Universidad de Metropolis

Mickey y Minnie Mouse (Director)

Fitzwilliam Darcy

Jane Bennet

Universidad de Metropolis Becas

University de Gotham

William y Charlotte Collins (Director)

Elizabeth Bennet

Charles Bingley

Misaki Kimura

Universidad de Gotham Becas

GCTC

GCTC [designación]


Sesión 13: Vista General de Donación

Navigation: DonorWise Training Curriculum > Student Handouts >

No. de Sesión 11: Vista General de donativo

 Print this Topic Return to chapter overview

№ de Sesión

11

Título

Vista General de donativo

Objetivo

Resumir las capacidades de DonorWise para procesar donativos.

Vista general

DonorWise, por nombre, está diseñado para procesar donativos. Aunque funciona bien como Administrador de Contactos, lo que realmente hace potente DonorWise es la combinación de las funciones de administración de contactos con el procesar donativos.

Material de Referencia

Principios de donativos

Conceptos

Donante: Una persona que da un donativo, típicamente pero no siempre dinero, para apoyar que un ministerio cumpla con su propósito.

Para aclarar la diferencia entre la cantidad que contribuye un donante y como se divide, este manual y estos ejercicios pedagógicos siempre los definen de esta forma:

Donativo: La cantidad total dado al ministerio por un Donante.

Ofrenda: La parte del donativo que corresponde a una Designación en concreto.

Por tanto, una donativo puede comprender uno o más ofrendas.

Ejercicios

ninguno


Sesión 14: Lotes de Donativos

Navigation: DonorWise Training Curriculum > Student Handouts >

No. de Sesión 12: Registro de Donativos

 Print this Topic Return to chapter overview
№ de Sesión | 12
Título | Registro de Donativos
Objetivo | Preparar registro de donativos para introducirlos en DonorWise.
Vista general | Los donativos típicamente son recibidos e introducidos en el sistema por grupos. Grupos típicos son todos los talones de un depósito único, todos los donativos electrónicos de un mes, etc. En efecto, un registro de donativos es como un sobre, con los donativos dentro del sobre. La portada del sobre identifica datos claves sobre el registro, incluyendo la cantidad total, y el total por clase (efectivo, talón, etc.).
Material de Referencia | donativos por Registro Pantallas de Registro Creando & Editando un registro (nueva pantalla de registro) Atajos en el Teclado de Registro Relaciones de Registro en la Búsqueda de Varios Contactos
Conceptos | Las clases de pago y los totales de registro tienen que identificarse antes que introducir los donativos.
Ejercicios |


Sesión 15: Introducir los Donativos

№ de Sesión

13

Título

Introducir los Donativos

Objetivo

Aprender los específicos de introducir un donativo.

Vista general

Donativos son cualquier cosa que un contacto contribuye al ministerio para favorecer el trabajo del ministerio. Hacen falta varios datos para procesar un donativo con éxito, en concreto el nombre del donante, la Designación o las Designaciones a que será abonado el donativo.

Material de Referencia

Ingresando un donativo

Temas Comunes de donativo

donativos Anónimas

Otros Recibos

Conceptos

DonorWise pregunta varias cosas sobre una contribución. Las filas para introducir donativos tienen campos para cada uno de estos datos. Algunos son necesarios.

• ¿Quién donó el donativo?
• ¿Cuánto se está siendo donado (divisa y cantidad)?
• ¿Qué se está siendo donado? (efectivo, talon, transferencia bancaria, o donativo no-en-efectivo)
• ¿Para quién o quiénes es designado el donativo (compuesto por ofrendas)?
• ¿Qué parte del donativo total (es decir, qué ofrenda) es para cada Designación?

DonorWise puede procesar todos los ingresos a su ministerio, no solo donativos. Hay varias razones para esto, pero los dos principales son:

• Por procesar todos los ingresos, DonorWise apoya la integridad de los fondos que entran a su organización.
• Práticamente, los donativos pueden combinarse con otros ingresos. Por ejemplo, un talón puede incluir tanto fondos de una venta de material como una cantidad extra en concepto de donativo.

Ejercicios

1. Indroducir donativos para el siguiente coordinador: 12624 George Knightley

Marguerite Cote, $50

Charlotte Menard, $200

Tim y Anna Becker, $400

Enrique Gomez, $100

Jean Francois Fournier, $600 ($300 for Knightley; $300 for Charles Bingley)

Emma Woodhouse, $100

Shun y Misaki Sato, $50

Mary Bennet, $50


Sesión 16: Importación Bancaria

№ de Sesión

14

Título

Importación Bancaria

Objetivo

Dar una vista general sobre el proceso de importación bancaria y preparar el archivo de plantilla para la importación bancaria

Vista general

En muchos países, la mayoría de los donativos son recibidos por transferencia bancaria u otro medio electrónico. Dado que estos regalos muchas veces son donativos que se repiten. El archivo del banco puede ser importado, los donativos identificados, y un lote de donativos creado. Según la cantidad de donativos, el proceso de importación bancaria puede ahorrarle al ministerio muchas horas de entrada de datos cada mes.

Material de Referencia

Archivos de Importe de los Bancos

Perfil de Importe

Asignación del Importe del Registro

Conceptos

Perfil de Importación. La plantilla creada que permite que una importación bancaria se repita cada mes.

Referencias Cruzadas. El enlace entre cada fila en el archivo del banco y los donantes y designaciones.

Campos Derivados. Una manera de convertir información bancaria enigmática a una forma reconocida por DonorWise.

Nota: Cuando un donante da un donativo a varios designaciones, esas filas tienen que ser editadas manualmente después de la importación y antes de la comprobación. Hasta la hora, DonorWise no admite varias designaciones en un solo perfil.

Ejercicios

Cree un perfil de importación para el archivo bancario.

Asignar referencias cruzadas y campos derivados.


Sesión 17: Batch Approval & Posting

№ de Sesión | 15
Título | Aprobación y Colocación de Registros
Objetivo | Entender el proceso que un registro sufre un vez creado e indicado Completo.
Material de Referencia | Aprobación de Registros Pantalla para colocar Registros
Conceptos |
Ejercicios | Aprobar y colocar todos los registros disponibles.


Sesión 18: Correcciones y Reversos

№ de Sesión | 16
Título | Correcciones y Reversos
Objetivo | Hablar de las razones por que un lote tiene que ser corregido o reversado y como se hacen estos asuntos.
Vista general | En un mundo perfecto, cada donativo procesado tendría toda la información necesaria en el momento de la donación. En el mundo real, hay ocasiones en que la información introducida no es correcta o le faltan datos en el momento de procesar el donativo.
Material de Referencia | Arregle los Errores de los Registros Devolviendo Donaciones Donaciones no recepcionadas Unrefunded Designations Donantes no Resueltos & Designacione Revirtiendo / Corrigiendo los Registros
Conceptos | Existen varios razones por que un lote tendría que ser corregido o reversado. ·Los datos del donativo fueron introducidos equivocadamente. ·El banco devolvió un talón ·El donante o la designación no fue identificado a la hora de introducir el donativo original ·Un donativo tiene que ser devuelto al donante
Ejercicios |


Sesión 19: Informes y Recibos

№ de Sesión

17

Título

Informes y Recibos

Objetivo

Aprender sobre los informes de DonorWise y cuando ejecutarlos

Vista general

Un recibo de donativo es el informe más utilizado de los muchos informes de DonorWise. La mayoría de los informes puede clasificarse en una de estas tres categorías:

1. Informes de administración de donativos para apoyar que equipo financiero administre el proceso de donación.

2. Informes de coordinadores y ministerios para designaciones para que se sepa los donativos relacionados con una designación.

3. Informes para responsables que resumen la actividad donativa de varias maneras útiles.

Material de Referencia

Imprimiendo Recibos

Reimprimiendo los Recibos

Informes

Conceptos

Un recibo es una parte íntegra de la estructura de rendir cuentas de cualquier sistema de donaciones. Un sistema efectivo para recibos asegura que todos los fondos que entran en el ministerio han sido contabilizados con precisión. Los recibos también benefician a los donantes porque confirma la cantidad de su donativo y que fue contabilizado como el donante deseaba. Típicamente, los recibos tiene un papelito que puede ser reenviado con el siguiente donativo, entonces un buen sistema de recibos también puede aumentar la cantidad de donativos entregados.

Existe alguna flexibilidad en la configuración de la impresión de recibos, como si hace falta imprimir los recibos después de cada lote o no. Pero DonorWise sí requiere que un recibo se imprima para cada contribución.

DonorWise se instala con una cantidad de informes predefinidos diseñados para satisfacer las necesidades del equipo financiero, los coordinadores, los responsables de departamentos, y los directores del ministerio.

Ejercicios


Sesión 20: TntMPD.DataServer Overview

№ de Sesión | 18
Título | Vista general de TntMPD.DataServer
Objetivo | Explicar el papel de TntMPD.DataServer en la estructura financiera del ministerio.
Vista general | TntMPD.DataServer es la herramienta que se untiliza para conectar DonorWise y Dynamics SL (si está instalado) a los coordinadores y los ministerios.
Material de Referencia | DonorWise & TntMPD TntMPD.DataServer Manual (English only)
Conceptos | TntMPD.DataServer tiene dos componentes: El componente local que connecta
Ejercicios | --


Sesión 21: TntMPD Review


Sesión 22: Wrap-Up

Enter topic text here.